<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership” | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”评论Feed" href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2018-19学年 圣路易斯中文学校 演讲比赛记实' href='http://scanews.com/stl/2018-19%e5%ad%a6%e5%b9%b4-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1-%e6%bc%94%e8%ae%b2%e6%af%94%e8%b5%9b%e8%ae%b0%e5%ae%9e/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" />
<link rel='shortlink' href='http://scanews.com/?p=38307' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fidream%2Fcecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fidream%2Fcecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f54c5babdc';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_3.00")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="597" data-id="sfsi-plus"/><meta property="og:image:height" content="300" data-id="sfsi-plus"/><meta property="og:description" content=" LOUIS, MO – On February 6, 2019 Cecilia Nadal will receive the Missouri Arts Award for Arts Leadership at a public ceremony in Jefferson City at the Capital.

For the past 22 years she has led the strategic vision of Gitana using music, drama and global education as vehicles for bringing diverse members of the St. Louis region together through cross-cultural engagement.

The ceremony will take place from 1:00 PM to 3:00 PM in the Rotunda of the Capital. Earlier in the day Cecilia will join other State winners in different categories at the Governor’s Mansion.

During the past 22 years Gitana Productions has achieved a number of “firsts” in St. Louis including:

 	Bringing the first major Chinese musical event to St. Louis bringing 80 of the top musicians to Powell Symphony Hall with an even distribution of audience representatives from the Asian, African American and White American communities.
 	Gitana initiated the first Community Arts Program that recruited immigrant/refugee youth and African American youth teaching them skills in intercultural engagement using music, dance and drama. More than 780 youth have benefitted from the Global Education thru the Arts Program that is located at Carpenter Branch Library in South City.
 	Gitana has brought to stage numerous original plays dealing with such topics as the humanitarian crisis in Darfur, domestic violence in the South Asian community, race and class issues in our society, challenges to our democracy and more. A number of those plays have been nominated for Kevin Kline Awards. These plays have brought new populations to theater for the first time such as the Afghani, Hispanic, South Asian and other minority communities.
 	Gitana started “Peace Concerts” in economically and socially distresses neighborhoods bringing African Americans, immigrants and refugees together.
 	Cultures that have worked hand in hand with Gitana include Bosnians, Romani, Latino, Afghani, Indian, Chinese, Peruvian, Brazilian, African and more.
 	The first mainstage concert to include Jewish and Muslim artists playing together at the Sheldon was initiated by Gitana as was the first World Sacred Music Festival in the City of St. Louis.
 	Highly acclaimed original works by Gitana include New World, Black and Blue, Muddy River, Faultlines, Eye on the Sparrow. (Black and Blue was the first play to be produced about the conflict between the African American community and the Police leading to the Ferguson protests.

[caption id=attachment_38312 align=alignright width=254] Photography by Wesley Law[/caption]

Cecilia Nadal says about this recognition, “It is important that the public see how it is possible for an African American producer to bring the world to St. Louis while also bringing diverse segments of the community together with acceptance of our similarities and differences. I have not done this alone but with the support of each of these communities whose leadership teams welcomed our genuine interests in their culture.” 

It should be noted that Cecilia has been recognized by Women of Achievement, St. Louis Visionary Awards, the Ethical Society, YWCA Women in Leadership, Adelante Award. Whose Who in Black St. Louis and the Encore Purpose Prize Fellows Award. 

ABOUT GITANA PRODUCTIONS

Gitana Productions, Inc. is a not-for-profit arts and education organization dedicated to increasing cross-cultural awareness and collaboration by bringing international music, dance and drama to the St. Louis community. Events produced by Gitana present a rarely seen diversity of international and local artists exhibiting both traditional and innovative artistic expressions. For more information, visit www.gitana-inc.org or call Gitana Productions at (314) 721-6556." data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" data-id="sfsi-plus"/><meta property="og:title" content="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-38307 single-format-standard cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-34227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li id="menu-item-36830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
	<li id="menu-item-36828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li id="menu-item-36829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-34213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li id="menu-item-34212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li id="menu-item-34164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-36831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36831"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li id="menu-item-36832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li id="menu-item-36833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期六 2019-01-12, 上午 2:15 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c39a22799e8b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c39a22799e8b" ><script>var block_td_uid_2_5c39a22799e8b = new tdBlock();
block_td_uid_2_5c39a22799e8b.id = "td_uid_2_5c39a22799e8b";
block_td_uid_2_5c39a22799e8b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5c39a22799e8b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c39a22799e8b.td_column_number = "3";
block_td_uid_2_5c39a22799e8b.block_type = "td_block_mega_menu";
block_td_uid_2_5c39a22799e8b.post_count = "4";
block_td_uid_2_5c39a22799e8b.found_posts = "340";
block_td_uid_2_5c39a22799e8b.header_color = "";
block_td_uid_2_5c39a22799e8b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c39a22799e8b.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_2_5c39a22799e8b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c39a22799e8b" id="td_uid_3_5c39a227a08b7" data-td_block_id="td_uid_2_5c39a22799e8b" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5c39a22799e8b"  id="td_uid_4_5c39a227a0ab6" data-td_block_id="td_uid_2_5c39a22799e8b" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5c39a22799e8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%8b%bf%e5%88%b0%e5%85%ac%e6%b0%91%e5%b0%b1%e4%b8%87%e4%ba%8b%e5%a4%a7%e5%90%89%e4%ba%86%ef%bc%9f%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e4%b8%a5%e6%9f%a5%e5%85%a5%e7%b1%8d%e6%ac%ba%e8%af%88/" rel="bookmark" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-218x150.jpeg" alt="" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%8b%bf%e5%88%b0%e5%85%ac%e6%b0%91%e5%b0%b1%e4%b8%87%e4%ba%8b%e5%a4%a7%e5%90%89%e4%ba%86%ef%bc%9f%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e4%b8%a5%e6%9f%a5%e5%85%a5%e7%b1%8d%e6%ac%ba%e8%af%88/" rel="bookmark" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍">拿到公民就万事大吉了？特&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%b8%a4%e5%9b%bd%e7%b4%a7%e5%bc%a0%e5%b1%80%e5%8a%bf%e5%86%8d%e6%ac%a1%e5%8d%87%e6%b8%a9%e7%be%8e%e5%9b%bd%e5%8f%91%e5%b8%83%e8%b5%b4%e4%b8%ad%e5%9b%bd%e6%97%85%e8%a1%8c%e8%ad%a6%e5%91%8a-%e7%be%8e/" rel="bookmark" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/2-2-218x150.jpg" alt="" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%b8%a4%e5%9b%bd%e7%b4%a7%e5%bc%a0%e5%b1%80%e5%8a%bf%e5%86%8d%e6%ac%a1%e5%8d%87%e6%b8%a9%e7%be%8e%e5%9b%bd%e5%8f%91%e5%b8%83%e8%b5%b4%e4%b8%ad%e5%9b%bd%e6%97%85%e8%a1%8c%e8%ad%a6%e5%91%8a-%e7%be%8e/" rel="bookmark" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回">两国紧张局势再次升温美国&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%be%8e%e5%9b%bd%e6%94%bf%e5%ba%9c%e5%85%b3%e9%97%a8-2019%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e5%89%8d%e6%99%af%e6%80%8e%e6%a0%b7%ef%bc%9f/" rel="bookmark" title="美国政府关门 2019移民改革前景怎样？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/n1-3-218x150.jpg" alt="" title="美国政府关门 2019移民改革前景怎样？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%be%8e%e5%9b%bd%e6%94%bf%e5%ba%9c%e5%85%b3%e9%97%a8-2019%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e5%89%8d%e6%99%af%e6%80%8e%e6%a0%b7%ef%bc%9f/" rel="bookmark" title="美国政府关门 2019移民改革前景怎样？">美国政府关门 2019移&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/eb-5-%e6%8a%95%e8%b5%84%e7%a7%bb%e6%b0%91%e6%97%b6%e4%bb%a3%e5%b7%b2%e7%bb%8f%e7%bb%88%e7%bb%93%ef%bc%9f/" rel="bookmark" title="EB-5 投资移民时代已经终结？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/2-2-218x150.jpeg" alt="" title="EB-5 投资移民时代已经终结？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/eb-5-%e6%8a%95%e8%b5%84%e7%a7%bb%e6%b0%91%e6%97%b6%e4%bb%a3%e5%b7%b2%e7%bb%8f%e7%bb%88%e7%bb%93%ef%bc%9f/" rel="bookmark" title="EB-5 投资移民时代已经终结？">EB-5 投资移民时代已&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c39a22799e8b" data-td_block_id="td_uid_2_5c39a22799e8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c39a22799e8b" data-td_block_id="td_uid_2_5c39a22799e8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c39a227a468c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c39a227a468c" ><script>var block_td_uid_5_5c39a227a468c = new tdBlock();
block_td_uid_5_5c39a227a468c.id = "td_uid_5_5c39a227a468c";
block_td_uid_5_5c39a227a468c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5c39a227a468c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c39a227a468c.td_column_number = "3";
block_td_uid_5_5c39a227a468c.block_type = "td_block_mega_menu";
block_td_uid_5_5c39a227a468c.post_count = "4";
block_td_uid_5_5c39a227a468c.found_posts = "2423";
block_td_uid_5_5c39a227a468c.header_color = "";
block_td_uid_5_5c39a227a468c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c39a227a468c.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_5_5c39a227a468c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c39a227a468c" id="td_uid_6_5c39a227c67e7" data-td_block_id="td_uid_5_5c39a227a468c" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5c39a227a468c"  id="td_uid_7_5c39a227c69e3" data-td_block_id="td_uid_5_5c39a227a468c" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5c39a227a468c"  id="td_uid_8_5c39a227c6c67" data-td_block_id="td_uid_5_5c39a227a468c" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5c39a227a468c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%92%8c%e5%b9%b3%e6%98%af%e7%a7%8d%e9%80%89%e6%8b%a9-%e9%80%89%e6%8b%a9%e6%88%90%e5%b0%b1%e6%9c%aa%e6%9d%a5/" rel="bookmark" title="和平是种选择 选择成就未来"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/2-3-218x150.jpg" alt="" title="和平是种选择 选择成就未来"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%92%8c%e5%b9%b3%e6%98%af%e7%a7%8d%e9%80%89%e6%8b%a9-%e9%80%89%e6%8b%a9%e6%88%90%e5%b0%b1%e6%9c%aa%e6%9d%a5/" rel="bookmark" title="和平是种选择 选择成就未来">和平是种选择 选择成就未&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%8b%bf%e5%88%b0%e5%85%ac%e6%b0%91%e5%b0%b1%e4%b8%87%e4%ba%8b%e5%a4%a7%e5%90%89%e4%ba%86%ef%bc%9f%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e4%b8%a5%e6%9f%a5%e5%85%a5%e7%b1%8d%e6%ac%ba%e8%af%88/" rel="bookmark" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-218x150.jpeg" alt="" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%8b%bf%e5%88%b0%e5%85%ac%e6%b0%91%e5%b0%b1%e4%b8%87%e4%ba%8b%e5%a4%a7%e5%90%89%e4%ba%86%ef%bc%9f%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e4%b8%a5%e6%9f%a5%e5%85%a5%e7%b1%8d%e6%ac%ba%e8%af%88/" rel="bookmark" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍">拿到公民就万事大吉了？特&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%94%bf%e5%ba%9c%e5%81%9c%e6%91%86%e8%bf%9b%e5%85%a5%e7%ac%ac%e4%b8%89%e5%91%a8-%e7%89%b9%e6%9c%97%e6%99%ae%e8%80%83%e8%99%91%e5%ae%a3%e5%b8%83%e5%9b%bd%e5%ae%b6%e8%bf%9b%e5%85%a5%e7%b4%a7%e6%80%a5/" rel="bookmark" title="政府停摆进入第三周 特朗普考虑宣布国家进入紧急状态"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-3-218x150.jpg" alt="" title="政府停摆进入第三周 特朗普考虑宣布国家进入紧急状态"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%94%bf%e5%ba%9c%e5%81%9c%e6%91%86%e8%bf%9b%e5%85%a5%e7%ac%ac%e4%b8%89%e5%91%a8-%e7%89%b9%e6%9c%97%e6%99%ae%e8%80%83%e8%99%91%e5%ae%a3%e5%b8%83%e5%9b%bd%e5%ae%b6%e8%bf%9b%e5%85%a5%e7%b4%a7%e6%80%a5/" rel="bookmark" title="政府停摆进入第三周 特朗普考虑宣布国家进入紧急状态">政府停摆进入第三周 特朗&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%b8%a4%e5%9b%bd%e7%b4%a7%e5%bc%a0%e5%b1%80%e5%8a%bf%e5%86%8d%e6%ac%a1%e5%8d%87%e6%b8%a9%e7%be%8e%e5%9b%bd%e5%8f%91%e5%b8%83%e8%b5%b4%e4%b8%ad%e5%9b%bd%e6%97%85%e8%a1%8c%e8%ad%a6%e5%91%8a-%e7%be%8e/" rel="bookmark" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/2-2-218x150.jpg" alt="" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%b8%a4%e5%9b%bd%e7%b4%a7%e5%bc%a0%e5%b1%80%e5%8a%bf%e5%86%8d%e6%ac%a1%e5%8d%87%e6%b8%a9%e7%be%8e%e5%9b%bd%e5%8f%91%e5%b8%83%e8%b5%b4%e4%b8%ad%e5%9b%bd%e6%97%85%e8%a1%8c%e8%ad%a6%e5%91%8a-%e7%be%8e/" rel="bookmark" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回">两国紧张局势再次升温美国&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c39a227a468c" data-td_block_id="td_uid_5_5c39a227a468c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c39a227a468c" data-td_block_id="td_uid_5_5c39a227a468c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c39a227c9bfc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c39a227c9bfc" ><script>var block_td_uid_9_5c39a227c9bfc = new tdBlock();
block_td_uid_9_5c39a227c9bfc.id = "td_uid_9_5c39a227c9bfc";
block_td_uid_9_5c39a227c9bfc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5c39a227c9bfc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c39a227c9bfc.td_column_number = "3";
block_td_uid_9_5c39a227c9bfc.block_type = "td_block_mega_menu";
block_td_uid_9_5c39a227c9bfc.post_count = "4";
block_td_uid_9_5c39a227c9bfc.found_posts = "1997";
block_td_uid_9_5c39a227c9bfc.header_color = "";
block_td_uid_9_5c39a227c9bfc.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c39a227c9bfc.max_num_pages = "500";
tdBlocksArray.push(block_td_uid_9_5c39a227c9bfc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c39a227c9bfc" id="td_uid_10_5c39a227e0e10" data-td_block_id="td_uid_9_5c39a227c9bfc" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5c39a227c9bfc"  id="td_uid_11_5c39a227e1059" data-td_block_id="td_uid_9_5c39a227c9bfc" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a><a class="mega-menu-sub-cat-td_uid_9_5c39a227c9bfc"  id="td_uid_12_5c39a227e12cd" data-td_block_id="td_uid_9_5c39a227c9bfc" data-td_filter_value="88" href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a><a class="mega-menu-sub-cat-td_uid_9_5c39a227c9bfc"  id="td_uid_13_5c39a227e1569" data-td_block_id="td_uid_9_5c39a227c9bfc" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_9_5c39a227c9bfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" rel="bookmark" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2-218x150.jpg" alt="" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" rel="bookmark" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”">Cecilia Nada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%96%b0%e4%ba%ba%e3%80%81%e6%96%b0%e6%94%bf%e3%80%81%e6%96%b0%e6%b0%94%e8%b1%a1-%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%8f%82%e3%80%81%e4%bc%97%e8%ae%ae%e5%91%98%e5%ae%a3%e8%aa%93%e5%b0%b1%e8%81%8c/" rel="bookmark" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-7-218x150.jpg" alt="" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%96%b0%e4%ba%ba%e3%80%81%e6%96%b0%e6%94%bf%e3%80%81%e6%96%b0%e6%b0%94%e8%b1%a1-%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%8f%82%e3%80%81%e4%bc%97%e8%ae%ae%e5%91%98%e5%ae%a3%e8%aa%93%e5%b0%b1%e8%81%8c/" rel="bookmark" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议">新人、新政、新气象 密苏&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e9%97%b9%e6%96%b0%e5%b9%b4-%e9%87%91%e7%8c%aa%e5%96%9c%e8%bf%8e%e6%98%a5-2019%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%ad%b9%e5%a4%87/" rel="bookmark" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/mmexport1546981458362-218x150.jpg" alt="" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e9%97%b9%e6%96%b0%e5%b9%b4-%e9%87%91%e7%8c%aa%e5%96%9c%e8%bf%8e%e6%98%a5-2019%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%ad%b9%e5%a4%87/" rel="bookmark" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场">美国新年过 • 中国新年&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%88%9b%e9%80%a0%e5%8e%86%e5%8f%b2-%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e8%bf%8e%e5%90%91%e6%94%b9%e5%8f%98-%e5%a4%a7%e6%ad%a5%e8%bf%88%e5%85%a52019%e5%b9%b4%e6%9c%89%e5%8f%b2%e4%bb%a5%e6%9d%a5/" rel="bookmark" title="创造历史 圣路易郡迎向改变 大步迈入2019年有史以来第一位非洲裔美人检察官Wesley Bell宣誓就职"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-Copy-2-218x150.jpg" alt="" title="创造历史 圣路易郡迎向改变 大步迈入2019年有史以来第一位非洲裔美人检察官Wesley Bell宣誓就职"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%88%9b%e9%80%a0%e5%8e%86%e5%8f%b2-%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e8%bf%8e%e5%90%91%e6%94%b9%e5%8f%98-%e5%a4%a7%e6%ad%a5%e8%bf%88%e5%85%a52019%e5%b9%b4%e6%9c%89%e5%8f%b2%e4%bb%a5%e6%9d%a5/" rel="bookmark" title="创造历史 圣路易郡迎向改变 大步迈入2019年有史以来第一位非洲裔美人检察官Wesley Bell宣誓就职">创造历史 圣路易郡迎向改&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c39a227c9bfc" data-td_block_id="td_uid_9_5c39a227c9bfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c39a227c9bfc" data-td_block_id="td_uid_9_5c39a227c9bfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36831"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 圣路易斯" class="entry-crumb" itemprop="url" href="http://scanews.com/category/stl/"><span itemprop="title">圣路易斯</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Cecilia Nadal..."><meta itemprop="url" content = "http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/">Cecilia Nadal...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38307" class="post-38307 post type-post status-publish format-standard has-post-thumbnail hentry category-stl category-idream" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/stl/">圣路易斯</a></li><li class="entry-category"><a  href="http://scanews.com/category/idream/">我的梦想 iDream</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T12:54:22+00:00" >星期五 2019-01-11</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38307">88</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fidream%2Fcecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cecilia+Nadal%2C+Founder+and+Executive+Director+of+Gitana+Productions+is+first+African+American+in+St.+Louis+to+Receive+Missouri+Arts+Award+for+%E2%80%9CArts+Leadership%E2%80%9D&url=http%3A%2F%2Fscanews.com%2Fidream%2Fcecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/&amp;media=http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2.jpg&description=Cecilia+Nadal%2C+Founder+and+Executive+Director+of+Gitana+Productions+is+first+African+American+in+St.+Louis+to+Receive+Missouri+Arts+Award+for+%E2%80%9CArts+Leadership%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cecilia+Nadal%2C+Founder+and+Executive+Director+of+Gitana+Productions+is+first+African+American+in+St.+Louis+to+Receive+Missouri+Arts+Award+for+%E2%80%9CArts+Leadership%E2%80%9D%20-%20http%3A%2F%2Fscanews.com%2Fidream%2Fcecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2.jpg" data-caption=""><img width="597" height="300" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2.jpg" alt="" title="gitana-logo-large-2"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="announcement-post"><p><strong> <a href="http://scanews.com/wp-content/uploads/2019/01/Cecilla-Portrait.jpg"><img class=" td-modal-image alignleft wp-image-38308 " src="http://scanews.com/wp-content/uploads/2019/01/Cecilla-Portrait-219x300.jpg" alt="" width="175" height="240" srcset="http://scanews.com/wp-content/uploads/2019/01/Cecilla-Portrait-219x300.jpg 219w, http://scanews.com/wp-content/uploads/2019/01/Cecilla-Portrait-307x420.jpg 307w, http://scanews.com/wp-content/uploads/2019/01/Cecilla-Portrait.jpg 384w" sizes="(max-width: 175px) 100vw, 175px" /></a>LOUIS, MO</strong> – On February 6, 2019 Cecilia Nadal will receive the Missouri Arts Award for Arts Leadership at a public ceremony in Jefferson City at the Capital.</p>
<p>For the past 22 years she has led the strategic vision of Gitana using music, drama and global education as vehicles for bringing diverse members of the St. Louis region together through cross-cultural engagement.</p>
<p>The ceremony will take place from 1:00 PM to 3:00 PM in the Rotunda of the Capital. Earlier in the day Cecilia will join other State winners in different categories at the Governor’s Mansion.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>During the past 22 years Gitana Productions has achieved a number of “firsts” in St. Louis including:</p>
<ul>
<li><a href="http://scanews.com/wp-content/uploads/2019/01/2-4.jpg"><img class=" td-modal-image alignright wp-image-38310 size-medium" src="http://scanews.com/wp-content/uploads/2019/01/2-4-300x215.jpg" alt="" width="300" height="215" srcset="http://scanews.com/wp-content/uploads/2019/01/2-4-300x215.jpg 300w, http://scanews.com/wp-content/uploads/2019/01/2-4-696x498.jpg 696w, http://scanews.com/wp-content/uploads/2019/01/2-4-587x420.jpg 587w, http://scanews.com/wp-content/uploads/2019/01/2-4.jpg 714w" sizes="(max-width: 300px) 100vw, 300px" /></a>Bringing the first major Chinese musical event to St. Louis bringing 80 of the top musicians to Powell Symphony Hall with an even distribution of audience representatives from the Asian, African American and White American communities.</li>
<li>Gitana initiated the first Community Arts Program that recruited immigrant/refugee youth and African American youth teaching them skills in intercultural engagement using music, dance and drama. More than 780 youth have benefitted from the Global Education thru the Arts Program that is located at Carpenter Branch Library in South City.</li>
<li>Gitana has brought to stage numerous original plays dealing with such topics as the humanitarian crisis in Darfur, domestic violence in the South Asian community, race and class issues in our society, challenges to our democracy and more. A number of those plays have been nominated for Kevin Kline Awards. These plays have brought new populations to theater for the first time such as the Afghani, Hispanic, South Asian and other minority communities.</li>
<li>Gitana started “Peace Concerts” in economically and socially distresses neighborhoods bringing African Americans, immigrants and refugees together.</li>
<li><a href="http://scanews.com/wp-content/uploads/2019/01/3-4.jpg"><img class=" td-modal-image alignleft wp-image-38311 size-medium" src="http://scanews.com/wp-content/uploads/2019/01/3-4-300x203.jpg" alt="" width="300" height="203" srcset="http://scanews.com/wp-content/uploads/2019/01/3-4-300x203.jpg 300w, http://scanews.com/wp-content/uploads/2019/01/3-4.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>Cultures that have worked hand in hand with Gitana include Bosnians, Romani, Latino, Afghani, Indian, Chinese, Peruvian, Brazilian, African and more.</li>
<li>The first mainstage concert to include Jewish and Muslim artists playing together at the Sheldon was initiated by Gitana as was the first World Sacred Music Festival in the City of St. Louis.</li>
<li>Highly acclaimed original works by Gitana include New World, Black and Blue, Muddy River, Faultlines, Eye on the Sparrow. (Black and Blue was the first play to be produced about the conflict between the African American community and the Police leading to the Ferguson protests.</li>
</ul>
<figure id="attachment_38312" style="width: 254px" class="wp-caption alignright"><a href="http://scanews.com/wp-content/uploads/2019/01/Photography-by-Wesley-Law.jpg"><img class=" td-modal-image wp-image-38312 " src="http://scanews.com/wp-content/uploads/2019/01/Photography-by-Wesley-Law-200x300.jpg" alt="" width="254" height="381" srcset="http://scanews.com/wp-content/uploads/2019/01/Photography-by-Wesley-Law-200x300.jpg 200w, http://scanews.com/wp-content/uploads/2019/01/Photography-by-Wesley-Law-280x420.jpg 280w, http://scanews.com/wp-content/uploads/2019/01/Photography-by-Wesley-Law.jpg 384w" sizes="(max-width: 254px) 100vw, 254px" /></a><figcaption class="wp-caption-text">Photography by Wesley Law</figcaption></figure>
<p>Cecilia Nadal says about this recognition, “It is important that the public see how it is possible for an African American producer to bring the world to St. Louis while also bringing diverse segments of the community together with acceptance of our similarities and differences. I have not done this alone but with the support of each of these communities whose leadership teams welcomed our genuine interests in their culture.”<em> </em></p>
<p>It should be noted that Cecilia has been recognized by Women of Achievement, St. Louis Visionary Awards, the Ethical Society, YWCA Women in Leadership, Adelante Award. Whose Who in Black St. Louis and the Encore Purpose Prize Fellows Award.<em> </em></p>
<p><strong>ABOUT GITANA PRODUCTIONS</strong></p>
<p><em>Gitana Productions, Inc. is a not-for-profit arts and education organization dedicated to increasing cross-cultural awareness and collaboration by bringing international music, dance and drama to the St. Louis community. Events produced by Gitana present a rarely seen diversity of international and local artists exhibiting both traditional and innovative artistic expressions. For more information, visit <a href="applewebdata://7631AA39-6A65-4178-A20B-4759310D1552/www.gitana-inc.org">www.gitana-inc.org</a> or call Gitana Productions at (314) 721-6556.</em></p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fidream%2Fcecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cecilia+Nadal%2C+Founder+and+Executive+Director+of+Gitana+Productions+is+first+African+American+in+St.+Louis+to+Receive+Missouri+Arts+Award+for+%E2%80%9CArts+Leadership%E2%80%9D&url=http%3A%2F%2Fscanews.com%2Fidream%2Fcecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/&amp;media=http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2.jpg&description=Cecilia+Nadal%2C+Founder+and+Executive+Director+of+Gitana+Productions+is+first+African+American+in+St.+Louis+to+Receive+Missouri+Arts+Award+for+%E2%80%9CArts+Leadership%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cecilia+Nadal%2C+Founder+and+Executive+Director+of+Gitana+Productions+is+first+African+American+in+St.+Louis+to+Receive+Missouri+Arts+Award+for+%E2%80%9CArts+Leadership%E2%80%9D%20-%20http%3A%2F%2Fscanews.com%2Fidream%2Fcecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" data-text="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/stl/2018-19%e5%ad%a6%e5%b9%b4-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1-%e6%bc%94%e8%ae%b2%e6%af%94%e8%b5%9b%e8%ae%b0%e5%ae%9e/">2018-19学年 圣路易斯中文学校 演讲比赛记实</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2019-01-11T12:54:22+00:00"><meta itemprop="dateModified" content="2019-01-11T13:03:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2.jpg"><meta itemprop="width" content="597"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5c39a227efe1b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c39a227efe1b" ><script>var block_td_uid_17_5c39a227efe1b = new tdBlock();
block_td_uid_17_5c39a227efe1b.id = "td_uid_17_5c39a227efe1b";
block_td_uid_17_5c39a227efe1b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_5c39a227efe1b_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":38307,"live_filter_cur_post_author":"57"}';
block_td_uid_17_5c39a227efe1b.td_column_number = "3";
block_td_uid_17_5c39a227efe1b.block_type = "td_block_related_posts";
block_td_uid_17_5c39a227efe1b.post_count = "3";
block_td_uid_17_5c39a227efe1b.found_posts = "2320";
block_td_uid_17_5c39a227efe1b.header_color = "";
block_td_uid_17_5c39a227efe1b.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c39a227efe1b.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_17_5c39a227efe1b);
</script><h4 class="td-related-title"><a id="td_uid_18_5c39a2281844e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5c39a227efe1b" href="#">最新文章</a><a id="td_uid_19_5c39a2281858c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5c39a227efe1b" href="#">关于该作者的更多</a></h4><div id=td_uid_17_5c39a227efe1b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%96%b0%e4%ba%ba%e3%80%81%e6%96%b0%e6%94%bf%e3%80%81%e6%96%b0%e6%b0%94%e8%b1%a1-%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%8f%82%e3%80%81%e4%bc%97%e8%ae%ae%e5%91%98%e5%ae%a3%e8%aa%93%e5%b0%b1%e8%81%8c/" rel="bookmark" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-7-218x150.jpg" alt="" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%96%b0%e4%ba%ba%e3%80%81%e6%96%b0%e6%94%bf%e3%80%81%e6%96%b0%e6%b0%94%e8%b1%a1-%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%8f%82%e3%80%81%e4%bc%97%e8%ae%ae%e5%91%98%e5%ae%a3%e8%aa%93%e5%b0%b1%e8%81%8c/" rel="bookmark" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议">新人、新政、新气象 密苏里州参、众议员宣誓就职参、...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e9%97%b9%e6%96%b0%e5%b9%b4-%e9%87%91%e7%8c%aa%e5%96%9c%e8%bf%8e%e6%98%a5-2019%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%ad%b9%e5%a4%87/" rel="bookmark" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/mmexport1546981458362-218x150.jpg" alt="" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e9%97%b9%e6%96%b0%e5%b9%b4-%e9%87%91%e7%8c%aa%e5%96%9c%e8%bf%8e%e6%98%a5-2019%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%ad%b9%e5%a4%87/" rel="bookmark" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场">美国新年过 • 中国新年到 2019年 金猪喜迎春...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%88%9b%e9%80%a0%e5%8e%86%e5%8f%b2-%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e8%bf%8e%e5%90%91%e6%94%b9%e5%8f%98-%e5%a4%a7%e6%ad%a5%e8%bf%88%e5%85%a52019%e5%b9%b4%e6%9c%89%e5%8f%b2%e4%bb%a5%e6%9d%a5/" rel="bookmark" title="创造历史 圣路易郡迎向改变 大步迈入2019年有史以来第一位非洲裔美人检察官Wesley Bell宣誓就职"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-Copy-2-218x150.jpg" alt="" title="创造历史 圣路易郡迎向改变 大步迈入2019年有史以来第一位非洲裔美人检察官Wesley Bell宣誓就职"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%88%9b%e9%80%a0%e5%8e%86%e5%8f%b2-%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e8%bf%8e%e5%90%91%e6%94%b9%e5%8f%98-%e5%a4%a7%e6%ad%a5%e8%bf%88%e5%85%a52019%e5%b9%b4%e6%9c%89%e5%8f%b2%e4%bb%a5%e6%9d%a5/" rel="bookmark" title="创造历史 圣路易郡迎向改变 大步迈入2019年有史以来第一位非洲裔美人检察官Wesley Bell宣誓就职">创造历史 圣路易郡迎向改变 大步迈入2019年有史...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c39a227efe1b" data-td_block_id="td_uid_17_5c39a227efe1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c39a227efe1b" data-td_block_id="td_uid_17_5c39a227efe1b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='38307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9778707668" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="google_language_translator" class="default-language-zh-CN"></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Auto Ad</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3918667354507124",
          enable_page_level_ads: true
     });
</script></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5c39a2281bd67_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5c39a2281bd67" >
<style scoped>
.td_uid_21_5c39a2281bd67_rand .td_module_wrap:hover .entry-title a,
            .td_uid_21_5c39a2281bd67_rand a.td-pulldown-filter-link:hover,
            .td_uid_21_5c39a2281bd67_rand .td-subcat-item a:hover,
            .td_uid_21_5c39a2281bd67_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_21_5c39a2281bd67_rand .td_quote_on_blocks,
            .td_uid_21_5c39a2281bd67_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_21_5c39a2281bd67_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_21_5c39a2281bd67_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_21_5c39a2281bd67_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_21_5c39a2281bd67_rand .td-next-prev-wrap a:hover,
            .td_uid_21_5c39a2281bd67_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_21_5c39a2281bd67_rand .block-title span,
            .td_uid_21_5c39a2281bd67_rand .td-trending-now-title,
            .td_uid_21_5c39a2281bd67_rand .block-title a,
            .td_uid_21_5c39a2281bd67_rand .td-read-more a,
            .td_uid_21_5c39a2281bd67_rand .td-weather-information:before,
            .td_uid_21_5c39a2281bd67_rand .td-weather-week:before,
            .td_uid_21_5c39a2281bd67_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_21_5c39a2281bd67_rand .td-exchange-header:before,
            .td_uid_21_5c39a2281bd67_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_21_5c39a2281bd67_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_21_5c39a2281bd67_rand .block-title span,
            .td_uid_21_5c39a2281bd67_rand .td-trending-now-title,
            .td_uid_21_5c39a2281bd67_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_21_5c39a2281bd67 = new tdBlock();
block_td_uid_21_5c39a2281bd67.id = "td_uid_21_5c39a2281bd67";
block_td_uid_21_5c39a2281bd67.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"20, 6","custom_title":"\u5927\u5bb6\u90fd\u5728\u770b...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5c39a2281bd67_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5c39a2281bd67.td_column_number = "1";
block_td_uid_21_5c39a2281bd67.block_type = "td_block_7";
block_td_uid_21_5c39a2281bd67.post_count = "6";
block_td_uid_21_5c39a2281bd67.found_posts = "2618";
block_td_uid_21_5c39a2281bd67.header_color = "#dd0202";
block_td_uid_21_5c39a2281bd67.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c39a2281bd67.max_num_pages = "437";
tdBlocksArray.push(block_td_uid_21_5c39a2281bd67);
</script><h4 class="block-title"><span>大家都在看...</span></h4><div id=td_uid_21_5c39a2281bd67 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%92%8c%e5%b9%b3%e6%98%af%e7%a7%8d%e9%80%89%e6%8b%a9-%e9%80%89%e6%8b%a9%e6%88%90%e5%b0%b1%e6%9c%aa%e6%9d%a5/" rel="bookmark" title="和平是种选择 选择成就未来"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/2-3-100x70.jpg" alt="" title="和平是种选择 选择成就未来"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%92%8c%e5%b9%b3%e6%98%af%e7%a7%8d%e9%80%89%e6%8b%a9-%e9%80%89%e6%8b%a9%e6%88%90%e5%b0%b1%e6%9c%aa%e6%9d%a5/" rel="bookmark" title="和平是种选择 选择成就未来">和平是种选择 选择成就未来</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T18:04:55+00:00" >星期二 2019-01-08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%8b%bf%e5%88%b0%e5%85%ac%e6%b0%91%e5%b0%b1%e4%b8%87%e4%ba%8b%e5%a4%a7%e5%90%89%e4%ba%86%ef%bc%9f%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e4%b8%a5%e6%9f%a5%e5%85%a5%e7%b1%8d%e6%ac%ba%e8%af%88/" rel="bookmark" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-100x70.jpeg" alt="" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%8b%bf%e5%88%b0%e5%85%ac%e6%b0%91%e5%b0%b1%e4%b8%87%e4%ba%8b%e5%a4%a7%e5%90%89%e4%ba%86%ef%bc%9f%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e4%b8%a5%e6%9f%a5%e5%85%a5%e7%b1%8d%e6%ac%ba%e8%af%88/" rel="bookmark" title="拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国籍">拿到公民就万事大吉了？特朗普政府严查入籍欺诈 有人已被剥夺国...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-06T18:18:20+00:00" >星期日 2019-01-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%94%bf%e5%ba%9c%e5%81%9c%e6%91%86%e8%bf%9b%e5%85%a5%e7%ac%ac%e4%b8%89%e5%91%a8-%e7%89%b9%e6%9c%97%e6%99%ae%e8%80%83%e8%99%91%e5%ae%a3%e5%b8%83%e5%9b%bd%e5%ae%b6%e8%bf%9b%e5%85%a5%e7%b4%a7%e6%80%a5/" rel="bookmark" title="政府停摆进入第三周 特朗普考虑宣布国家进入紧急状态"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-3-100x70.jpg" alt="" title="政府停摆进入第三周 特朗普考虑宣布国家进入紧急状态"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%94%bf%e5%ba%9c%e5%81%9c%e6%91%86%e8%bf%9b%e5%85%a5%e7%ac%ac%e4%b8%89%e5%91%a8-%e7%89%b9%e6%9c%97%e6%99%ae%e8%80%83%e8%99%91%e5%ae%a3%e5%b8%83%e5%9b%bd%e5%ae%b6%e8%bf%9b%e5%85%a5%e7%b4%a7%e6%80%a5/" rel="bookmark" title="政府停摆进入第三周 特朗普考虑宣布国家进入紧急状态">政府停摆进入第三周 特朗普考虑宣布国家进入紧急状态</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-06T18:07:38+00:00" >星期日 2019-01-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%b8%a4%e5%9b%bd%e7%b4%a7%e5%bc%a0%e5%b1%80%e5%8a%bf%e5%86%8d%e6%ac%a1%e5%8d%87%e6%b8%a9%e7%be%8e%e5%9b%bd%e5%8f%91%e5%b8%83%e8%b5%b4%e4%b8%ad%e5%9b%bd%e6%97%85%e8%a1%8c%e8%ad%a6%e5%91%8a-%e7%be%8e/" rel="bookmark" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/2-2-100x70.jpg" alt="" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%b8%a4%e5%9b%bd%e7%b4%a7%e5%bc%a0%e5%b1%80%e5%8a%bf%e5%86%8d%e6%ac%a1%e5%8d%87%e6%b8%a9%e7%be%8e%e5%9b%bd%e5%8f%91%e5%b8%83%e8%b5%b4%e4%b8%ad%e5%9b%bd%e6%97%85%e8%a1%8c%e8%ad%a6%e5%91%8a-%e7%be%8e/" rel="bookmark" title="两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可能有去无回">两国紧张局势再次升温美国发布赴中国旅行警告 美国人去中国 可...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-03T18:26:51+00:00" >星期四 2019-01-03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/2019%e5%b9%b4%e5%90%83%e4%bb%80%e4%b9%88%e6%9c%80%e5%81%a5%e5%ba%b7%ef%bc%9f%e6%9c%80%e4%b8%93%e4%b8%9a%e7%9a%84%e6%8e%92%e5%90%8d%e6%9d%a5%e4%ba%86/" rel="bookmark" title="2019年吃什么最健康？最专业的排名来了"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/food1-100x70.jpg" alt="" title="2019年吃什么最健康？最专业的排名来了"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/2019%e5%b9%b4%e5%90%83%e4%bb%80%e4%b9%88%e6%9c%80%e5%81%a5%e5%ba%b7%ef%bc%9f%e6%9c%80%e4%b8%93%e4%b8%9a%e7%9a%84%e6%8e%92%e5%90%8d%e6%9d%a5%e4%ba%86/" rel="bookmark" title="2019年吃什么最健康？最专业的排名来了">2019年吃什么最健康？最专业的排名来了</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-03T17:31:50+00:00" >星期四 2019-01-03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%be%8e%e5%9b%bd%e6%94%bf%e5%ba%9c%e5%85%b3%e9%97%a8-2019%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e5%89%8d%e6%99%af%e6%80%8e%e6%a0%b7%ef%bc%9f/" rel="bookmark" title="美国政府关门 2019移民改革前景怎样？"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/n1-3-100x70.jpg" alt="" title="美国政府关门 2019移民改革前景怎样？"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%be%8e%e5%9b%bd%e6%94%bf%e5%ba%9c%e5%85%b3%e9%97%a8-2019%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e5%89%8d%e6%99%af%e6%80%8e%e6%a0%b7%ef%bc%9f/" rel="bookmark" title="美国政府关门 2019移民改革前景怎样？">美国政府关门 2019移民改革前景怎样？</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T18:24:37+00:00" >星期二 2019-01-01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c39a2281bd67" data-td_block_id="td_uid_21_5c39a2281bd67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c39a2281bd67" data-td_block_id="td_uid_21_5c39a2281bd67"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5c39a228807ad_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5c39a228807ad" >
<style scoped>
.td_uid_23_5c39a228807ad_rand .td_module_wrap:hover .entry-title a,
            .td_uid_23_5c39a228807ad_rand a.td-pulldown-filter-link:hover,
            .td_uid_23_5c39a228807ad_rand .td-subcat-item a:hover,
            .td_uid_23_5c39a228807ad_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_23_5c39a228807ad_rand .td_quote_on_blocks,
            .td_uid_23_5c39a228807ad_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_23_5c39a228807ad_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_23_5c39a228807ad_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_23_5c39a228807ad_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_23_5c39a228807ad_rand .td-next-prev-wrap a:hover,
            .td_uid_23_5c39a228807ad_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_23_5c39a228807ad_rand .block-title span,
            .td_uid_23_5c39a228807ad_rand .td-trending-now-title,
            .td_uid_23_5c39a228807ad_rand .block-title a,
            .td_uid_23_5c39a228807ad_rand .td-read-more a,
            .td_uid_23_5c39a228807ad_rand .td-weather-information:before,
            .td_uid_23_5c39a228807ad_rand .td-weather-week:before,
            .td_uid_23_5c39a228807ad_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_23_5c39a228807ad_rand .td-exchange-header:before,
            .td_uid_23_5c39a228807ad_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_23_5c39a228807ad_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_23_5c39a228807ad_rand .block-title span,
            .td_uid_23_5c39a228807ad_rand .td-trending-now-title,
            .td_uid_23_5c39a228807ad_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_23_5c39a228807ad = new tdBlock();
block_td_uid_23_5c39a228807ad.id = "td_uid_23_5c39a228807ad";
block_td_uid_23_5c39a228807ad.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"24, 11","custom_title":"\u4f60\u53ef\u80fd\u4e0d\u77e5\u9053...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5c39a228807ad_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5c39a228807ad.td_column_number = "1";
block_td_uid_23_5c39a228807ad.block_type = "td_block_15";
block_td_uid_23_5c39a228807ad.post_count = "12";
block_td_uid_23_5c39a228807ad.found_posts = "1359";
block_td_uid_23_5c39a228807ad.header_color = "#dd0202";
block_td_uid_23_5c39a228807ad.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c39a228807ad.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_23_5c39a228807ad);
</script><h4 class="block-title"><span>你可能不知道...</span></h4><div id=td_uid_23_5c39a228807ad class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" rel="bookmark" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2-218x150.jpg" alt="" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" rel="bookmark" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”">Cecilia Nada...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/2018%e5%85%a8%e7%90%83%e5%8d%8e%e4%be%a8%e5%8d%8e%e4%ba%ba%e5%b9%b4%e5%ba%a6%e4%ba%ba%e7%89%a9%e6%8f%ad%e6%99%93-%e9%99%88%e9%a6%99%e6%a2%85%e3%80%81%e6%96%bd%e4%b8%80%e5%85%ac%e7%ad%89%e5%85%a5/" rel="bookmark" title="2018全球华侨华人年度人物揭晓 陈香梅、施一公等入选"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-4-218x150.jpg" alt="" title="2018全球华侨华人年度人物揭晓 陈香梅、施一公等入选"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/2018%e5%85%a8%e7%90%83%e5%8d%8e%e4%be%a8%e5%8d%8e%e4%ba%ba%e5%b9%b4%e5%ba%a6%e4%ba%ba%e7%89%a9%e6%8f%ad%e6%99%93-%e9%99%88%e9%a6%99%e6%a2%85%e3%80%81%e6%96%bd%e4%b8%80%e5%85%ac%e7%ad%89%e5%85%a5/" rel="bookmark" title="2018全球华侨华人年度人物揭晓 陈香梅、施一公等入选">2018全球华侨华人年度...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/4%e4%b8%87%e5%a4%9a%e7%94%b3%e8%af%b7%e4%bb%85200%e4%ba%ba%e8%8e%b7%e6%89%b9-%e8%81%94%e9%82%a6%e5%ad%a6%e7%94%9f%e8%b4%b7%e6%ac%be%e5%ae%bd%e6%81%95%e9%a1%b9%e7%9b%ae%e8%a2%ab%e6%8c%87%e8%bf%9d/" rel="bookmark" title="4万多申请仅200人获批 联邦学生贷款宽恕项目被指违背承诺"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-23-218x150.jpg" alt="" title="4万多申请仅200人获批 联邦学生贷款宽恕项目被指违背承诺"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/4%e4%b8%87%e5%a4%9a%e7%94%b3%e8%af%b7%e4%bb%85200%e4%ba%ba%e8%8e%b7%e6%89%b9-%e8%81%94%e9%82%a6%e5%ad%a6%e7%94%9f%e8%b4%b7%e6%ac%be%e5%ae%bd%e6%81%95%e9%a1%b9%e7%9b%ae%e8%a2%ab%e6%8c%87%e8%bf%9d/" rel="bookmark" title="4万多申请仅200人获批 联邦学生贷款宽恕项目被指违背承诺">4万多申请仅200人获批...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%9d%9a%e6%8c%81%e6%a2%a6%e6%83%b3%ef%bc%8c%e9%87%8e%e8%9b%ae%e7%94%9f%e9%95%bf%ef%bc%9a%e6%88%91%e5%9c%a8%e7%be%8e%e5%9b%bd%e5%ad%a6%e5%af%bc%e6%bc%94%e7%9a%84%e7%bb%8f%e5%8e%86/" rel="bookmark" title="坚持梦想，野蛮生长：我在美国学导演的经历"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-16-218x150.jpg" alt="" title="坚持梦想，野蛮生长：我在美国学导演的经历"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%9d%9a%e6%8c%81%e6%a2%a6%e6%83%b3%ef%bc%8c%e9%87%8e%e8%9b%ae%e7%94%9f%e9%95%bf%ef%bc%9a%e6%88%91%e5%9c%a8%e7%be%8e%e5%9b%bd%e5%ad%a6%e5%af%bc%e6%bc%94%e7%9a%84%e7%bb%8f%e5%8e%86/" rel="bookmark" title="坚持梦想，野蛮生长：我在美国学导演的经历">坚持梦想，野蛮生长：我在...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%b0%86%e5%af%b9%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e8%bf%9b%e8%a1%8c%e6%9b%b4%e4%b8%a5%e6%a0%bc%e5%ae%a1%e6%9f%a5-%e5%8c%85%e6%8b%ac%e6%a3%80%e6%9f%a5%e7%94%b5%e8%af%9d%e9%80%9a/" rel="bookmark" title="美国将对中国学生进行更严格审查 包括检查电话通讯记录"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/1-15-218x150.jpg" alt="" title="美国将对中国学生进行更严格审查 包括检查电话通讯记录"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%b0%86%e5%af%b9%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e8%bf%9b%e8%a1%8c%e6%9b%b4%e4%b8%a5%e6%a0%bc%e5%ae%a1%e6%9f%a5-%e5%8c%85%e6%8b%ac%e6%a3%80%e6%9f%a5%e7%94%b5%e8%af%9d%e9%80%9a/" rel="bookmark" title="美国将对中国学生进行更严格审查 包括检查电话通讯记录">美国将对中国学生进行更严...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e6%a2%a6%e6%88%90%e7%9c%9f-%e5%9c%a3%e8%b7%af%e6%98%93%e5%86%8d%e6%b7%bb%e5%9c%b0%e6%a0%87%e6%96%b0%e6%99%af%e7%82%b9-%e5%9b%9e%e5%88%b0%e6%9c%aa%e6%9d%a5-delmar-loop-%e5%8f%ae%e5%bd%93/" rel="bookmark" title="美梦成真 圣路易再添地标新景点 回到未来 Delmar Loop 叮当车终于通车了"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/trolley-run-218x150.jpg" alt="" title="美梦成真 圣路易再添地标新景点 回到未来 Delmar Loop 叮当车终于通车了"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e6%a2%a6%e6%88%90%e7%9c%9f-%e5%9c%a3%e8%b7%af%e6%98%93%e5%86%8d%e6%b7%bb%e5%9c%b0%e6%a0%87%e6%96%b0%e6%99%af%e7%82%b9-%e5%9b%9e%e5%88%b0%e6%9c%aa%e6%9d%a5-delmar-loop-%e5%8f%ae%e5%bd%93/" rel="bookmark" title="美梦成真 圣路易再添地标新景点 回到未来 Delmar Loop 叮当车终于通车了">美梦成真 圣路易再添地标...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e6%89%93%e9%80%a0-delmar-loop-%e5%95%86%e5%9c%88-%e9%87%8d%e5%a1%91tivoli%e5%a4%a7%e6%88%8f%e9%99%a2joe-edwards%e8%8e%b7%e9%a2%81%e7%bb%88%e8%ba%ab%e6%88%90%e5%b0%b1%e5%a5%96/" rel="bookmark" title="打造 Delmar Loop 商圈 • 重塑Tivoli大戏院Joe Edwards获颁终身成就奖"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/20181107_202529-Copy-218x150.jpg" alt="" title="打造 Delmar Loop 商圈 • 重塑Tivoli大戏院Joe Edwards获颁终身成就奖"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e6%89%93%e9%80%a0-delmar-loop-%e5%95%86%e5%9c%88-%e9%87%8d%e5%a1%91tivoli%e5%a4%a7%e6%88%8f%e9%99%a2joe-edwards%e8%8e%b7%e9%a2%81%e7%bb%88%e8%ba%ab%e6%88%90%e5%b0%b1%e5%a5%96/" rel="bookmark" title="打造 Delmar Loop 商圈 • 重塑Tivoli大戏院Joe Edwards获颁终身成就奖">打造 Delmar Lo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e6%b0%b4%e5%bd%a9%e4%ba%92%e5%8a%a8-%e2%80%a2-%e8%89%ba%e6%9c%af%e4%ba%a4%e6%b5%81-%e3%80%8c%e5%bd%a9%e9%9f%b5%e4%b8%ad%e5%9b%bd%e3%80%8d%e9%a3%8e%e9%9d%a1%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af/" rel="bookmark" title="水彩互动 • 艺术交流 「彩韵中国」风靡圣路易斯 第二届「彩韵中国」当代中美水彩交流 揭开帷幕"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/3-Copy-218x150.jpg" alt="" title="水彩互动 • 艺术交流 「彩韵中国」风靡圣路易斯 第二届「彩韵中国」当代中美水彩交流 揭开帷幕"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e6%b0%b4%e5%bd%a9%e4%ba%92%e5%8a%a8-%e2%80%a2-%e8%89%ba%e6%9c%af%e4%ba%a4%e6%b5%81-%e3%80%8c%e5%bd%a9%e9%9f%b5%e4%b8%ad%e5%9b%bd%e3%80%8d%e9%a3%8e%e9%9d%a1%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af/" rel="bookmark" title="水彩互动 • 艺术交流 「彩韵中国」风靡圣路易斯 第二届「彩韵中国」当代中美水彩交流 揭开帷幕">水彩互动 • 艺术交流 ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%8e%bb%e5%b9%b4%e7%be%8e%e5%9b%bd%e9%ab%98%e6%a0%a1%e5%9b%bd%e9%99%85%e5%ad%a6%e7%94%9f%e5%85%a5%e5%ad%a6%e4%ba%ba%e6%95%b0%e9%99%8d7%ef%bc%8c-%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e4%bb%8d/" rel="bookmark" title="去年美国高校国际学生入学人数降7%， 中国留学生仍增长"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/1-7-218x150.jpg" alt="" title="去年美国高校国际学生入学人数降7%， 中国留学生仍增长"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%8e%bb%e5%b9%b4%e7%be%8e%e5%9b%bd%e9%ab%98%e6%a0%a1%e5%9b%bd%e9%99%85%e5%ad%a6%e7%94%9f%e5%85%a5%e5%ad%a6%e4%ba%ba%e6%95%b0%e9%99%8d7%ef%bc%8c-%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e4%bb%8d/" rel="bookmark" title="去年美国高校国际学生入学人数降7%， 中国留学生仍增长">去年美国高校国际学生入学...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%81%96%e8%b7%af%e6%98%93%e8%8f%af%e7%9b%9b%e9%a0%93%e5%a4%a7%e5%ad%b8%e8%87%ba%e7%81%a3%e5%ad%b8%e7%94%9f%e6%9c%83%e4%ba%ac%e5%9c%92%e9%a4%90%e5%bb%b3%e9%9b%99%e5%8d%81%e5%9c%8b%e6%85%b6%e6%99%9a/" rel="bookmark" title="聖路易華盛頓大學臺灣學生會京園餐廳雙十國慶晚會"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/4-7-218x150.jpg" alt="" title="聖路易華盛頓大學臺灣學生會京園餐廳雙十國慶晚會"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%81%96%e8%b7%af%e6%98%93%e8%8f%af%e7%9b%9b%e9%a0%93%e5%a4%a7%e5%ad%b8%e8%87%ba%e7%81%a3%e5%ad%b8%e7%94%9f%e6%9c%83%e4%ba%ac%e5%9c%92%e9%a4%90%e5%bb%b3%e9%9b%99%e5%8d%81%e5%9c%8b%e6%85%b6%e6%99%9a/" rel="bookmark" title="聖路易華盛頓大學臺灣學生會京園餐廳雙十國慶晚會">聖路易華盛頓大學臺灣學生...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%ae%89%e9%9d%99%e8%85%bc%e8%85%86-%e9%ad%85%e5%8a%9b%e6%97%a0%e9%99%90-%e7%90%b4%e5%bc%a6%e6%8b%a8%e5%8a%a8-%e7%b2%be%e5%bd%a9%e8%bf%9e%e8%bf%9e%e5%90%89%e4%bb%96%e5%a4%a9%e6%89%8d%e5%8c%a1/" rel="bookmark" title="安静腼腆 魅力无限 琴弦拨动 精彩连连吉他天才匡俊宏 不负众望 圣路易轰动全场"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/20181020_200850-Copy-218x150.jpg" alt="" title="安静腼腆 魅力无限 琴弦拨动 精彩连连吉他天才匡俊宏 不负众望 圣路易轰动全场"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%ae%89%e9%9d%99%e8%85%bc%e8%85%86-%e9%ad%85%e5%8a%9b%e6%97%a0%e9%99%90-%e7%90%b4%e5%bc%a6%e6%8b%a8%e5%8a%a8-%e7%b2%be%e5%bd%a9%e8%bf%9e%e8%bf%9e%e5%90%89%e4%bb%96%e5%a4%a9%e6%89%8d%e5%8c%a1/" rel="bookmark" title="安静腼腆 魅力无限 琴弦拨动 精彩连连吉他天才匡俊宏 不负众望 圣路易轰动全场">安静腼腆 魅力无限 琴弦...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%85%a8%e7%be%8e%e9%a1%b6%e7%ba%a7%e5%ad%a6%e5%ba%9c%e7%a5%9e%e7%a7%98%e5%bd%95%e5%8f%96%e7%a8%8b%e5%ba%8f%e6%9b%9d%e5%85%89%ef%bc%81%e5%8d%8e%e8%a3%94%e5%93%aa%e4%ba%9b%e5%ad%a6%e7%94%9f%e6%9b%b4/" rel="bookmark" title="全美顶级学府神秘录取程序曝光！华裔哪些学生更容易被录取，大数据告诉你"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/d1-2-218x150.jpg" alt="" title="全美顶级学府神秘录取程序曝光！华裔哪些学生更容易被录取，大数据告诉你"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%85%a8%e7%be%8e%e9%a1%b6%e7%ba%a7%e5%ad%a6%e5%ba%9c%e7%a5%9e%e7%a7%98%e5%bd%95%e5%8f%96%e7%a8%8b%e5%ba%8f%e6%9b%9d%e5%85%89%ef%bc%81%e5%8d%8e%e8%a3%94%e5%93%aa%e4%ba%9b%e5%ad%a6%e7%94%9f%e6%9b%b4/" rel="bookmark" title="全美顶级学府神秘录取程序曝光！华裔哪些学生更容易被录取，大数据告诉你">全美顶级学府神秘录取程序...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c39a228807ad" data-td_block_id="td_uid_23_5c39a228807ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5c39a228807ad" data-td_block_id="td_uid_23_5c39a228807ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_25_5c39a2289f483_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5c39a2289f483" ><script>var block_td_uid_25_5c39a2289f483 = new tdBlock();
block_td_uid_25_5c39a2289f483.id = "td_uid_25_5c39a2289f483";
block_td_uid_25_5c39a2289f483.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_25_5c39a2289f483_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5c39a2289f483.td_column_number = "1";
block_td_uid_25_5c39a2289f483.block_type = "td_block_7";
block_td_uid_25_5c39a2289f483.post_count = "3";
block_td_uid_25_5c39a2289f483.found_posts = "4829";
block_td_uid_25_5c39a2289f483.header_color = "";
block_td_uid_25_5c39a2289f483.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c39a2289f483.max_num_pages = "1610";
tdBlocksArray.push(block_td_uid_25_5c39a2289f483);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_25_5c39a2289f483 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" rel="bookmark" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2-100x70.jpg" alt="" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" rel="bookmark" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”">Cecilia Nadal, Founder and Exe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T12:54:22+00:00" >星期五 2019-01-11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%96%b0%e4%ba%ba%e3%80%81%e6%96%b0%e6%94%bf%e3%80%81%e6%96%b0%e6%b0%94%e8%b1%a1-%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%8f%82%e3%80%81%e4%bc%97%e8%ae%ae%e5%91%98%e5%ae%a3%e8%aa%93%e5%b0%b1%e8%81%8c/" rel="bookmark" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-7-100x70.jpg" alt="" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%96%b0%e4%ba%ba%e3%80%81%e6%96%b0%e6%94%bf%e3%80%81%e6%96%b0%e6%b0%94%e8%b1%a1-%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%8f%82%e3%80%81%e4%bc%97%e8%ae%ae%e5%91%98%e5%ae%a3%e8%aa%93%e5%b0%b1%e8%81%8c/" rel="bookmark" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议">新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-09T21:04:48+00:00" >星期三 2019-01-09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e9%97%b9%e6%96%b0%e5%b9%b4-%e9%87%91%e7%8c%aa%e5%96%9c%e8%bf%8e%e6%98%a5-2019%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%ad%b9%e5%a4%87/" rel="bookmark" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/mmexport1546981458362-100x70.jpg" alt="" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e9%97%b9%e6%96%b0%e5%b9%b4-%e9%87%91%e7%8c%aa%e5%96%9c%e8%bf%8e%e6%98%a5-2019%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%ad%b9%e5%a4%87/" rel="bookmark" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场">美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T18:11:35+00:00" >星期二 2019-01-08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5c39a228cb3db_rand td-pb-border-top"  data-td-block-uid="td_uid_26_5c39a228cb3db" ><script>var block_td_uid_26_5c39a228cb3db = new tdBlock();
block_td_uid_26_5c39a228cb3db.id = "td_uid_26_5c39a228cb3db";
block_td_uid_26_5c39a228cb3db.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_26_5c39a228cb3db_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5c39a228cb3db.td_column_number = "1";
block_td_uid_26_5c39a228cb3db.block_type = "td_block_7";
block_td_uid_26_5c39a228cb3db.post_count = "3";
block_td_uid_26_5c39a228cb3db.found_posts = "4829";
block_td_uid_26_5c39a228cb3db.header_color = "";
block_td_uid_26_5c39a228cb3db.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c39a228cb3db.max_num_pages = "1610";
tdBlocksArray.push(block_td_uid_26_5c39a228cb3db);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_26_5c39a228cb3db class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" rel="bookmark" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/gitana-logo-large-2-100x70.jpg" alt="" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/cecilia-nadal-founder-and-executive-director-of-gitana-productions-is-first-african-american-in-st-louis-to-receive-missouri-arts-award-for-arts-leadership/" rel="bookmark" title="Cecilia Nadal, Founder and Executive Director of Gitana Productions is first African American in St. Louis to Receive Missouri Arts Award for “Arts Leadership”">Cecilia Nadal, Founder and Exe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T12:54:22+00:00" >星期五 2019-01-11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%96%b0%e4%ba%ba%e3%80%81%e6%96%b0%e6%94%bf%e3%80%81%e6%96%b0%e6%b0%94%e8%b1%a1-%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%8f%82%e3%80%81%e4%bc%97%e8%ae%ae%e5%91%98%e5%ae%a3%e8%aa%93%e5%b0%b1%e8%81%8c/" rel="bookmark" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/1-7-100x70.jpg" alt="" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%96%b0%e4%ba%ba%e3%80%81%e6%96%b0%e6%94%bf%e3%80%81%e6%96%b0%e6%b0%94%e8%b1%a1-%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%8f%82%e3%80%81%e4%bc%97%e8%ae%ae%e5%91%98%e5%ae%a3%e8%aa%93%e5%b0%b1%e8%81%8c/" rel="bookmark" title="新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一百届会期 1月9日正式开议">新人、新政、新气象 密苏里州参、众议员宣誓就职参、众议院第一...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-09T21:04:48+00:00" >星期三 2019-01-09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e9%97%b9%e6%96%b0%e5%b9%b4-%e9%87%91%e7%8c%aa%e5%96%9c%e8%bf%8e%e6%98%a5-2019%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%ad%b9%e5%a4%87/" rel="bookmark" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/01/mmexport1546981458362-100x70.jpg" alt="" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e9%97%b9%e6%96%b0%e5%b9%b4-%e9%87%91%e7%8c%aa%e5%96%9c%e8%bf%8e%e6%98%a5-2019%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%ad%b9%e5%a4%87/" rel="bookmark" title="美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春晚2月11日韦伯斯特大学隆重登场">美国新年过 • 中国新年到 2019年 金猪喜迎春圣路易斯春...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T18:11:35+00:00" >星期二 2019-01-08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_27_5c39a2291dbf3_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_27_5c39a2291dbf3" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1940</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1755</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">1166</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">805</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">548</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">226</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">197</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">111</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">70</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c39a22922524
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script async="async" type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>