<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>Social Distance 让人跟人的距离反而更近了 | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2020/03/SD2.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Social Distance 让人跟人的距离反而更近了评论Feed" href="http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3204124-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3204124-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://scanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://scanews.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wptripadvisor_w3-css'  href='http://scanews.com/wp-content/plugins/wp-tripadvisor-review-slider/public/css/wptripadvisor_w3.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css'  href='http://scanews.com/wp-content/plugins/wp-tripadvisor-review-slider/public/css/wprs_unslider.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-dots-css'  href='http://scanews.com/wp-content/plugins/wp-tripadvisor-review-slider/public/css/wprs_unslider-dots.css?ver=6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/scanews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/wp-tripadvisor-review-slider/public/js/wprev-public.js?ver=6.0'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/wp-tripadvisor-review-slider/public/js/wprs-unslider-min.js?ver=6.0'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='您是餐厅服务员，厨师和工作人员吗？餐厅员工救济金帮您渡过新冠病毒没有收入的危机' href='http://scanews.com/stl/%e6%82%a8%e6%98%af%e9%a4%90%e5%8e%85%e6%9c%8d%e5%8a%a1%e5%91%98%ef%bc%8c%e5%8e%a8%e5%b8%88%e5%92%8c%e5%b7%a5%e4%bd%9c%e4%ba%ba%e5%91%98%e5%90%97%ef%bc%9f%e9%a4%90%e5%8e%85%e5%91%98%e5%b7%a5%e6%95%91/' />
<link rel='next' title='一场看不见敌人的战争' href='http://scanews.com/stl/%e4%b8%80%e5%9c%ba%e7%9c%8b%e4%b8%8d%e8%a7%81%e6%95%8c%e4%ba%ba%e7%9a%84%e6%88%98%e4%ba%89/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/" />
<link rel='shortlink' href='http://scanews.com/?p=44123' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2585%25b1%25e5%2590%258c%25e6%258a%2597%25e7%2596%25ab-%25e6%25b8%25a9%25e9%25a6%25a8%25e5%2585%25b1%25e4%25ba%25ab-%25e6%2597%25b6%25e6%258a%25a519%25e4%25b8%2593%25e6%25a0%258f%2Fsocial-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2585%25b1%25e5%2590%258c%25e6%258a%2597%25e7%2596%25ab-%25e6%25b8%25a9%25e9%25a6%25a8%25e5%2585%25b1%25e4%25ba%25ab-%25e6%2597%25b6%25e6%258a%25a519%25e4%25b8%2593%25e6%25a0%258f%2Fsocial-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>
	<script>
	window.addEventListener("sfsi_plus_functions_loaded",function(){
		var body= document.getElementsByTagName('body')[0];
		// console.log(body);
		body.classList.add("sfsi_plus_3.35");
	})
	// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
	// 	jQuery("body").addClass("sfsi_plus_3.35")
	// });
	jQuery(document).ready(function(e) {
		jQuery("body").addClass("sfsi_plus_3.35")
	});
	function sfsi_plus_processfurther(ref) {
		var feed_id = 'QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=';
		var feedtype = 8;
		var email = jQuery(ref).find('input[name="email"]').val();
		var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
		if ((email != "Enter your email") && (filter.test(email))) {
			if (feed_id != "") {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
					ref.target = "popupwindow";
					ref.action = url;
					return true;
				} else {
					return false;
				}
			}
		} else {
			alert("Please enter email address");
			jQuery(ref).find('input[name="email"]').focus();
			return false;
		}
	}
</script>
<style>
	.sfsi_plus_subscribe_Popinner {
		width: 100% !important;
		height: auto !important;
		border: 1px solid #b5b5b5 !important;
		padding: 18px 0px !important;
		background-color: #ffffff !important;
	}

	.sfsi_plus_subscribe_Popinner form {
		margin: 0 20px !important;
	}

	.sfsi_plus_subscribe_Popinner h5 {
		font-family: Helvetica,Arial,sans-serif !important;

		font-weight: bold !important;
		color: #000000 !important;
		font-size: 16px !important;
		text-align: center !important;
		margin: 0 0 10px !important;
		padding: 0 !important;
	}

	.sfsi_plus_subscription_form_field {
		margin: 5px 0 !important;
		width: 100% !important;
		display: inline-flex;
		display: -webkit-inline-flex;
	}

	.sfsi_plus_subscription_form_field input {
		width: 100% !important;
		padding: 10px 0px !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email] {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
		/* Firefox 18- */
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
		/* Firefox 19+ */
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=submit] {
		font-family: Helvetica,Arial,sans-serif !important;

		font-weight: bold !important;
		color: #000000 !important;
		font-size: 16px !important;
		text-align: center !important;
		background-color: #dedede !important;
	}
</style>
<meta name="follow.it-verification-code-QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=" content="4tXRek10vJ6mUKc2CrT9"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-44123 single-format-standard social-distance wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-34227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">移民新法<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li id="menu-item-36830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
	<li id="menu-item-36828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li id="menu-item-36829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-34213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li id="menu-item-34212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li id="menu-item-34164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/2020/">2020 Chinese New Year Special Issue</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/">共同抗疫 温馨共享 时报19专栏</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-42792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42792"><a href="http://scanews.com/category/stl/2020/">2020 Chinese New Year Special Issue</a></li>
	<li id="menu-item-36832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li id="menu-item-36833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期一 2020-03-30, 上午 1:10 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">移民新法</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e818d41d8f81_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e818d41d8f81" ><script>var block_td_uid_2_5e818d41d8f81 = new tdBlock();
block_td_uid_2_5e818d41d8f81.id = "td_uid_2_5e818d41d8f81";
block_td_uid_2_5e818d41d8f81.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5e818d41d8f81_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e818d41d8f81.td_column_number = "3";
block_td_uid_2_5e818d41d8f81.block_type = "td_block_mega_menu";
block_td_uid_2_5e818d41d8f81.post_count = "4";
block_td_uid_2_5e818d41d8f81.found_posts = "392";
block_td_uid_2_5e818d41d8f81.header_color = "";
block_td_uid_2_5e818d41d8f81.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e818d41d8f81.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_2_5e818d41d8f81);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e818d41d8f81" id="td_uid_3_5e818d41df963" data-td_block_id="td_uid_2_5e818d41d8f81" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5e818d41d8f81"  id="td_uid_4_5e818d41dfb7b" data-td_block_id="td_uid_2_5e818d41d8f81" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5e818d41d8f81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/2019%e5%b9%b4%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95%e6%80%bb%e4%bd%93%e5%a4%a7%e6%a3%80%e6%9f%a5-eb-5%e6%8a%95%e8%b5%84%e7%a7%bb%e6%b0%91%e5%90%8d%e5%ad%98%e5%ae%9e%e4%ba%a1-%e3%80%8c%e4%b8%87%e9%87%8c/" rel="bookmark" title="2019年移民新法总体大检查 EB-5投资移民名存实亡 「万里长城」 拒民于外 嫌贫爱富 还要收取「保护费」"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/12/1-6-218x150.jpg" alt="" title="2019年移民新法总体大检查 EB-5投资移民名存实亡 「万里长城」 拒民于外 嫌贫爱富 还要收取「保护费」"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/2019%e5%b9%b4%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95%e6%80%bb%e4%bd%93%e5%a4%a7%e6%a3%80%e6%9f%a5-eb-5%e6%8a%95%e8%b5%84%e7%a7%bb%e6%b0%91%e5%90%8d%e5%ad%98%e5%ae%9e%e4%ba%a1-%e3%80%8c%e4%b8%87%e9%87%8c/" rel="bookmark" title="2019年移民新法总体大检查 EB-5投资移民名存实亡 「万里长城」 拒民于外 嫌贫爱富 还要收取「保护费」">2019年移民新法总体大&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%ba%bd%e7%ba%a6%e5%b7%9e%e8%b7%9f%e8%bf%9b-%e5%85%a8%e7%be%8e%e5%85%b114%e5%b7%9e%e7%bc%ba%e6%96%87%e4%bb%b6%e7%a7%bb%e6%b0%91%e5%8f%af%e7%94%b3%e5%8a%9e%e9%a9%be%e7%85%a7/" rel="bookmark" title="纽约州跟进 全美共14州缺文件移民可申办驾照"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/12/1-4-218x150.jpg" alt="" title="纽约州跟进 全美共14州缺文件移民可申办驾照"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%ba%bd%e7%ba%a6%e5%b7%9e%e8%b7%9f%e8%bf%9b-%e5%85%a8%e7%be%8e%e5%85%b114%e5%b7%9e%e7%bc%ba%e6%96%87%e4%bb%b6%e7%a7%bb%e6%b0%91%e5%8f%af%e7%94%b3%e5%8a%9e%e9%a9%be%e7%85%a7/" rel="bookmark" title="纽约州跟进 全美共14州缺文件移民可申办驾照">纽约州跟进 全美共14州&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e9%99%90%e5%88%b6%e7%a7%bb%e6%b0%91%e5%86%8d%e5%87%ba%e6%96%b0%e6%8b%9b-%e5%90%84%e9%a1%b9%e7%94%b3%e8%af%b7%e8%b4%b9%e7%94%a8%e5%a4%a7%e5%b9%85%e4%b8%8a%e6%b6%a8%e5%85%ac%e6%b0%91%e5%bd%92%e5%8c%96/" rel="bookmark" title="限制移民再出新招 各项申请费用大幅上涨公民归化申请费上涨83% 绿卡申请费上涨79%"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/12/1-3-218x150.jpg" alt="" title="限制移民再出新招 各项申请费用大幅上涨公民归化申请费上涨83% 绿卡申请费上涨79%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e9%99%90%e5%88%b6%e7%a7%bb%e6%b0%91%e5%86%8d%e5%87%ba%e6%96%b0%e6%8b%9b-%e5%90%84%e9%a1%b9%e7%94%b3%e8%af%b7%e8%b4%b9%e7%94%a8%e5%a4%a7%e5%b9%85%e4%b8%8a%e6%b6%a8%e5%85%ac%e6%b0%91%e5%bd%92%e5%8c%96/" rel="bookmark" title="限制移民再出新招 各项申请费用大幅上涨公民归化申请费上涨83% 绿卡申请费上涨79%">限制移民再出新招 各项申&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e4%b8%8d%e7%9c%8b%e4%b8%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae-%e6%88%91%e4%bb%ac%e4%b8%8d%e9%9c%80%e8%a6%81%e5%86%b2%e7%9d%80%e7%a6%8f%e5%88%a9/" rel="bookmark" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/donald-trump-immigration-218x150.jpg" alt="" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e4%b8%8d%e7%9c%8b%e4%b8%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae-%e6%88%91%e4%bb%ac%e4%b8%8d%e9%9c%80%e8%a6%81%e5%86%b2%e7%9d%80%e7%a6%8f%e5%88%a9/" rel="bookmark" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民">移民新法 – 不看不知道&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e818d41d8f81" data-td_block_id="td_uid_2_5e818d41d8f81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e818d41d8f81" data-td_block_id="td_uid_2_5e818d41d8f81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e818d41e40bc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e818d41e40bc" ><script>var block_td_uid_5_5e818d41e40bc = new tdBlock();
block_td_uid_5_5e818d41e40bc.id = "td_uid_5_5e818d41e40bc";
block_td_uid_5_5e818d41e40bc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5e818d41e40bc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e818d41e40bc.td_column_number = "3";
block_td_uid_5_5e818d41e40bc.block_type = "td_block_mega_menu";
block_td_uid_5_5e818d41e40bc.post_count = "4";
block_td_uid_5_5e818d41e40bc.found_posts = "2594";
block_td_uid_5_5e818d41e40bc.header_color = "";
block_td_uid_5_5e818d41e40bc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e818d41e40bc.max_num_pages = "649";
tdBlocksArray.push(block_td_uid_5_5e818d41e40bc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e818d41e40bc" id="td_uid_6_5e818d42177c3" data-td_block_id="td_uid_5_5e818d41e40bc" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5e818d41e40bc"  id="td_uid_7_5e818d42179f3" data-td_block_id="td_uid_5_5e818d41e40bc" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5e818d41e40bc"  id="td_uid_8_5e818d4217c58" data-td_block_id="td_uid_5_5e818d41e40bc" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5e818d41e40bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%96%ab%e6%83%85%e8%94%93%e5%bb%b6-%e8%af%b7%e4%b8%8a%e7%bd%91%e5%91%8a%e8%af%89%e6%82%a8%e7%9a%84%e5%9b%bd%e4%bc%9a%e8%ae%ae%e5%91%98%e5%90%91%e9%9d%9e%e8%90%a5/" rel="bookmark" title="新冠病毒疫情蔓延 请上网告诉您的国会议员向非营利组织提供紧急援助"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/Capture1-1-218x150.jpg" alt="" title="新冠病毒疫情蔓延 请上网告诉您的国会议员向非营利组织提供紧急援助"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%96%ab%e6%83%85%e8%94%93%e5%bb%b6-%e8%af%b7%e4%b8%8a%e7%bd%91%e5%91%8a%e8%af%89%e6%82%a8%e7%9a%84%e5%9b%bd%e4%bc%9a%e8%ae%ae%e5%91%98%e5%90%91%e9%9d%9e%e8%90%a5/" rel="bookmark" title="新冠病毒疫情蔓延 请上网告诉您的国会议员向非营利组织提供紧急援助">新冠病毒疫情蔓延 请上网&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e8%83%bd%e5%9c%a8%e6%9f%90%e4%ba%9b%e7%89%a9%e4%bd%93%e8%a1%a8%e9%9d%a2%e4%b8%8a%e5%ad%98%e6%b4%bb%e5%a4%9a%e9%95%bf%e6%97%b6%e9%97%b4%ef%bc%9f/" rel="bookmark" title="新冠病毒能在某些物体表面上存活多长时间？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/2-9-218x150.jpg" alt="" title="新冠病毒能在某些物体表面上存活多长时间？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e8%83%bd%e5%9c%a8%e6%9f%90%e4%ba%9b%e7%89%a9%e4%bd%93%e8%a1%a8%e9%9d%a2%e4%b8%8a%e5%ad%98%e6%b4%bb%e5%a4%9a%e9%95%bf%e6%97%b6%e9%97%b4%ef%bc%9f/" rel="bookmark" title="新冠病毒能在某些物体表面上存活多长时间？">新冠病毒能在某些物体表面&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/1-8%e4%b8%87%e4%ba%bf%e7%be%8e%e5%85%83%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e6%8f%b4%e5%8a%a9%e6%b3%95%e6%a1%88%e6%9c%aa%e9%80%9a%e8%bf%87-%e8%82%a1%e5%b8%82%e5%ba%94%e5%a3%b0%e4%b8%8b%e8%b7%8c/" rel="bookmark" title="1.8万亿美元新冠病毒援助法案未通过 股市应声下跌"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/1-11-218x150.jpg" alt="" title="1.8万亿美元新冠病毒援助法案未通过 股市应声下跌"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/1-8%e4%b8%87%e4%ba%bf%e7%be%8e%e5%85%83%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e6%8f%b4%e5%8a%a9%e6%b3%95%e6%a1%88%e6%9c%aa%e9%80%9a%e8%bf%87-%e8%82%a1%e5%b8%82%e5%ba%94%e5%a3%b0%e4%b8%8b%e8%b7%8c/" rel="bookmark" title="1.8万亿美元新冠病毒援助法案未通过 股市应声下跌">1.8万亿美元新冠病毒援&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%8d%8e%e4%ba%ba%e4%b8%ba%e6%9c%ac%e5%9c%b0%e5%8c%bb%e6%8a%a4%e4%ba%ba%e5%91%98%e3%80%81%e9%98%b2%e6%8a%a4%e8%ae%be%e5%a4%87%e5%8b%9f%e6%ac%be%e8%a1%8c%e5%8a%a8/" rel="bookmark" title="圣路易斯华人为本地医护人员、防护设备募款行动"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/5-2-218x150.jpg" alt="" title="圣路易斯华人为本地医护人员、防护设备募款行动"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%8d%8e%e4%ba%ba%e4%b8%ba%e6%9c%ac%e5%9c%b0%e5%8c%bb%e6%8a%a4%e4%ba%ba%e5%91%98%e3%80%81%e9%98%b2%e6%8a%a4%e8%ae%be%e5%a4%87%e5%8b%9f%e6%ac%be%e8%a1%8c%e5%8a%a8/" rel="bookmark" title="圣路易斯华人为本地医护人员、防护设备募款行动">圣路易斯华人为本地医护人&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e818d41e40bc" data-td_block_id="td_uid_5_5e818d41e40bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e818d41e40bc" data-td_block_id="td_uid_5_5e818d41e40bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e818d421b34c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5e818d421b34c" ><script>var block_td_uid_9_5e818d421b34c = new tdBlock();
block_td_uid_9_5e818d421b34c.id = "td_uid_9_5e818d421b34c";
block_td_uid_9_5e818d421b34c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5e818d421b34c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e818d421b34c.td_column_number = "3";
block_td_uid_9_5e818d421b34c.block_type = "td_block_mega_menu";
block_td_uid_9_5e818d421b34c.post_count = "4";
block_td_uid_9_5e818d421b34c.found_posts = "2626";
block_td_uid_9_5e818d421b34c.header_color = "";
block_td_uid_9_5e818d421b34c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e818d421b34c.max_num_pages = "657";
tdBlocksArray.push(block_td_uid_9_5e818d421b34c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e818d421b34c" id="td_uid_10_5e818d423b824" data-td_block_id="td_uid_9_5e818d421b34c" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5e818d421b34c"  id="td_uid_11_5e818d423ba1b" data-td_block_id="td_uid_9_5e818d421b34c" data-td_filter_value="93" href="http://scanews.com/category/stl/2020/">2020 Chinese New Year Special Issue</a><a class="mega-menu-sub-cat-td_uid_9_5e818d421b34c"  id="td_uid_12_5e818d423bc87" data-td_block_id="td_uid_9_5e818d421b34c" data-td_filter_value="94" href="http://scanews.com/category/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/">共同抗疫 温馨共享 时报19专栏</a><a class="mega-menu-sub-cat-td_uid_9_5e818d421b34c"  id="td_uid_13_5e818d423bf20" data-td_block_id="td_uid_9_5e818d421b34c" data-td_filter_value="88" href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a><a class="mega-menu-sub-cat-td_uid_9_5e818d421b34c"  id="td_uid_14_5e818d423c167" data-td_block_id="td_uid_9_5e818d421b34c" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_9_5e818d421b34c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%b8%82%e6%94%bf%e5%ba%9c%e4%b8%a4%e5%90%8d%e5%91%98%e5%b7%a5%e7%a1%ae%e8%af%8a%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1rockwood%e5%ad%a6%e5%8c%ba%e4%b8%a4%e5%90%8d%e6%95%99/" rel="bookmark" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/Coronavirus-local-headlines-graphic-218x150.jpg" alt="" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%b8%82%e6%94%bf%e5%ba%9c%e4%b8%a4%e5%90%8d%e5%91%98%e5%b7%a5%e7%a1%ae%e8%af%8a%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1rockwood%e5%ad%a6%e5%8c%ba%e4%b8%a4%e5%90%8d%e6%95%99/" rel="bookmark" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查">圣路易市政府两名员工确诊&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e4%b8%80%e5%90%8d%e8%ad%a6%e5%ae%98%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a/" rel="bookmark" title="圣路易郡一名警官新冠病毒确诊"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/st-louis-county-police-218x150.jpeg" alt="" title="圣路易郡一名警官新冠病毒确诊"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e4%b8%80%e5%90%8d%e8%ad%a6%e5%ae%98%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a/" rel="bookmark" title="圣路易郡一名警官新冠病毒确诊">圣路易郡一名警官新冠病毒&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a%e6%a1%88%e4%be%8b%e7%aa%81%e7%a0%b4900%e4%be%8b/" rel="bookmark" title="密苏里州新冠病毒确诊案例突破900例"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/1-22-218x150.jpg" alt="" title="密苏里州新冠病毒确诊案例突破900例"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a%e6%a1%88%e4%be%8b%e7%aa%81%e7%a0%b4900%e4%be%8b/" rel="bookmark" title="密苏里州新冠病毒确诊案例突破900例">密苏里州新冠病毒确诊案例&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%b7%9e%e9%95%bf%e5%85%ac%e5%b8%83%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e6%8a%97%e7%96%ab30%e5%a4%a9%e6%97%a5%e5%bf%97-%e6%97%a0%e7%95%8f%e6%97%a0%e6%83%a7/" rel="bookmark" title="密苏里州州长公布新冠病毒抗疫30天日志 无畏无惧 面对病毒疫情"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/2-20-218x150.jpg" alt="" title="密苏里州州长公布新冠病毒抗疫30天日志 无畏无惧 面对病毒疫情"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%b7%9e%e9%95%bf%e5%85%ac%e5%b8%83%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e6%8a%97%e7%96%ab30%e5%a4%a9%e6%97%a5%e5%bf%97-%e6%97%a0%e7%95%8f%e6%97%a0%e6%83%a7/" rel="bookmark" title="密苏里州州长公布新冠病毒抗疫30天日志 无畏无惧 面对病毒疫情">密苏里州州长公布新冠病毒&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e818d421b34c" data-td_block_id="td_uid_9_5e818d421b34c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e818d421b34c" data-td_block_id="td_uid_9_5e818d421b34c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42792"><a href="http://scanews.com/category/stl/2020/">2020 Chinese New Year Special Issue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 圣路易斯" class="entry-crumb" itemprop="url" href="http://scanews.com/category/stl/"><span itemprop="title">圣路易斯</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 共同抗疫 温馨共享 时报19专栏" class="entry-crumb" itemprop="url" href="http://scanews.com/category/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/"><span itemprop="title">共同抗疫 温馨共享 时报19专栏</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Social Distan..."><meta itemprop="url" content = "http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/">Social Distan...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44123" class="post-44123 post type-post status-publish format-standard has-post-thumbnail hentry category---19" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/stl/">圣路易斯</a></li><li class="entry-category"><a  href="http://scanews.com/category/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/">共同抗疫 温馨共享 时报19专栏</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Social Distance 让人跟人的距离反而更近了</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T11:57:24+00:00" >星期日 2020-03-29</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44123">68</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2585%25b1%25e5%2590%258c%25e6%258a%2597%25e7%2596%25ab-%25e6%25b8%25a9%25e9%25a6%25a8%25e5%2585%25b1%25e4%25ba%25ab-%25e6%2597%25b6%25e6%258a%25a519%25e4%25b8%2593%25e6%25a0%258f%2Fsocial-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Social+Distance+%E8%AE%A9%E4%BA%BA%E8%B7%9F%E4%BA%BA%E7%9A%84%E8%B7%9D%E7%A6%BB%E5%8F%8D%E8%80%8C%E6%9B%B4%E8%BF%91%E4%BA%86&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2585%25b1%25e5%2590%258c%25e6%258a%2597%25e7%2596%25ab-%25e6%25b8%25a9%25e9%25a6%25a8%25e5%2585%25b1%25e4%25ba%25ab-%25e6%2597%25b6%25e6%258a%25a519%25e4%25b8%2593%25e6%25a0%258f%2Fsocial-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/&amp;media=http://scanews.com/wp-content/uploads/2020/03/SD2.jpg&description=Social+Distance+%E8%AE%A9%E4%BA%BA%E8%B7%9F%E4%BA%BA%E7%9A%84%E8%B7%9D%E7%A6%BB%E5%8F%8D%E8%80%8C%E6%9B%B4%E8%BF%91%E4%BA%86" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Social+Distance+%E8%AE%A9%E4%BA%BA%E8%B7%9F%E4%BA%BA%E7%9A%84%E8%B7%9D%E7%A6%BB%E5%8F%8D%E8%80%8C%E6%9B%B4%E8%BF%91%E4%BA%86%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2585%25b1%25e5%2590%258c%25e6%258a%2597%25e7%2596%25ab-%25e6%25b8%25a9%25e9%25a6%25a8%25e5%2585%25b1%25e4%25ba%25ab-%25e6%2597%25b6%25e6%258a%25a519%25e4%25b8%2593%25e6%25a0%258f%2Fsocial-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2020/03/SD2.jpg" data-caption=""><img width="612" height="341" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2020/03/SD2.jpg" alt="" title="SD2"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>虽然说Social Distance规定人跟人要保持距离，没想到人跟人的距离反而更近了</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="http://scanews.com/wp-content/uploads/2020/03/2-16.jpg" alt="" class="wp-image-44125" width="322" height="176" srcset="http://scanews.com/wp-content/uploads/2020/03/2-16.jpg 619w, http://scanews.com/wp-content/uploads/2020/03/2-16-300x164.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" /></figure></div>



<p>我们住在一栋公寓里，平常邻居也不怎么打招呼，见面寒暄一下而已。刚搬进这个公寓时遇到一对年轻黑人夫妇，打了招呼以后留下电话号码，也就没有再怎么联络了。</p>



<p>没想到新冠病毒疫情蔓延圣路易地区，发了居家令命令我们都得呆在家里，没想到有一天早上我的手机突然传来一个text message，原来是那位邻居黑人先生Thomas传过来的，询问我们是否一切安好，是否有足够的食物、卫生纸等可用，他说他们家还有，如果需要可以放在我们家门口。</p>



<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>看到这个message让我们十分感动，没想到一个素味平生普通的一个邻居，竟然在这个病毒期间会想到我们，还会送text message给我们提供帮助，这真是证明了人性的善良和关怀。如果不是这个疫情，我想我们应该没有什么互动的地方，也就是因为这样才显出来人与人之间是没有Social Distance的，有的是互相关怀和关心。</p>



<p>我们很珍惜这样的友谊，马上就回了text message说我们一切安好，让我们互相帮助共度难关。</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2585%25b1%25e5%2590%258c%25e6%258a%2597%25e7%2596%25ab-%25e6%25b8%25a9%25e9%25a6%25a8%25e5%2585%25b1%25e4%25ba%25ab-%25e6%2597%25b6%25e6%258a%25a519%25e4%25b8%2593%25e6%25a0%258f%2Fsocial-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Social+Distance+%E8%AE%A9%E4%BA%BA%E8%B7%9F%E4%BA%BA%E7%9A%84%E8%B7%9D%E7%A6%BB%E5%8F%8D%E8%80%8C%E6%9B%B4%E8%BF%91%E4%BA%86&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2585%25b1%25e5%2590%258c%25e6%258a%2597%25e7%2596%25ab-%25e6%25b8%25a9%25e9%25a6%25a8%25e5%2585%25b1%25e4%25ba%25ab-%25e6%2597%25b6%25e6%258a%25a519%25e4%25b8%2593%25e6%25a0%258f%2Fsocial-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/&amp;media=http://scanews.com/wp-content/uploads/2020/03/SD2.jpg&description=Social+Distance+%E8%AE%A9%E4%BA%BA%E8%B7%9F%E4%BA%BA%E7%9A%84%E8%B7%9D%E7%A6%BB%E5%8F%8D%E8%80%8C%E6%9B%B4%E8%BF%91%E4%BA%86" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Social+Distance+%E8%AE%A9%E4%BA%BA%E8%B7%9F%E4%BA%BA%E7%9A%84%E8%B7%9D%E7%A6%BB%E5%8F%8D%E8%80%8C%E6%9B%B4%E8%BF%91%E4%BA%86%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2585%25b1%25e5%2590%258c%25e6%258a%2597%25e7%2596%25ab-%25e6%25b8%25a9%25e9%25a6%25a8%25e5%2585%25b1%25e4%25ba%25ab-%25e6%2597%25b6%25e6%258a%25a519%25e4%25b8%2593%25e6%25a0%258f%2Fsocial-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/" data-text="Social Distance 让人跟人的距离反而更近了" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/stl/%e6%82%a8%e6%98%af%e9%a4%90%e5%8e%85%e6%9c%8d%e5%8a%a1%e5%91%98%ef%bc%8c%e5%8e%a8%e5%b8%88%e5%92%8c%e5%b7%a5%e4%bd%9c%e4%ba%ba%e5%91%98%e5%90%97%ef%bc%9f%e9%a4%90%e5%8e%85%e5%91%98%e5%b7%a5%e6%95%91/">您是餐厅服务员，厨师和工作人员吗？餐厅员工救济金帮您渡过新冠病毒没有收入的危机</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇</span><a href="http://scanews.com/stl/%e4%b8%80%e5%9c%ba%e7%9c%8b%e4%b8%8d%e8%a7%81%e6%95%8c%e4%ba%ba%e7%9a%84%e6%88%98%e4%ba%89/">一场看不见敌人的战争</a></div></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2020-03-29T11:57:24+00:00"><meta itemprop="dateModified" content="2020-03-29T13:34:02-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/social-distance%e8%ae%a9%e4%ba%ba%e8%b7%9f%e4%ba%ba%e7%9a%84%e8%b7%9d%e7%a6%bb%e5%8f%8d%e8%80%8c%e6%9b%b4%e8%bf%91%e4%ba%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="Social Distance 让人跟人的距离反而更近了"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2020/03/SD2.jpg"><meta itemprop="width" content="612"><meta itemprop="height" content="341"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_5e818d4249aff_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5e818d4249aff" ><script>var block_td_uid_18_5e818d4249aff = new tdBlock();
block_td_uid_18_5e818d4249aff.id = "td_uid_18_5e818d4249aff";
block_td_uid_18_5e818d4249aff.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_5e818d4249aff_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44123,"live_filter_cur_post_author":"57"}';
block_td_uid_18_5e818d4249aff.td_column_number = "3";
block_td_uid_18_5e818d4249aff.block_type = "td_block_related_posts";
block_td_uid_18_5e818d4249aff.post_count = "3";
block_td_uid_18_5e818d4249aff.found_posts = "4";
block_td_uid_18_5e818d4249aff.header_color = "";
block_td_uid_18_5e818d4249aff.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e818d4249aff.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_18_5e818d4249aff);
</script><h4 class="td-related-title"><a id="td_uid_19_5e818d424bb9c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5e818d4249aff" href="#">最新文章</a><a id="td_uid_20_5e818d424bc8b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5e818d4249aff" href="#">关于该作者的更多</a></h4><div id=td_uid_18_5e818d4249aff class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/%e6%ad%a3%e5%9c%a8%e8%80%81%e6%b3%aa%e7%ba%b5%e6%a8%aa%e6%97%b6%ef%bc%8c%e7%8c%9b%e6%8a%ac%e5%a4%b4%e7%aa%97%e5%a4%96%e9%a3%98%e9%9b%aa%e4%ba%86%ef%bc%81/" rel="bookmark" title="正在老泪纵横时，猛抬头窗外飘雪了！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/2-13-218x150.jpg" alt="" title="正在老泪纵横时，猛抬头窗外飘雪了！"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%85%b1%e5%90%8c%e6%8a%97%e7%96%ab-%e6%b8%a9%e9%a6%a8%e5%85%b1%e4%ba%ab-%e6%97%b6%e6%8a%a519%e4%b8%93%e6%a0%8f/%e6%ad%a3%e5%9c%a8%e8%80%81%e6%b3%aa%e7%ba%b5%e6%a8%aa%e6%97%b6%ef%bc%8c%e7%8c%9b%e6%8a%ac%e5%a4%b4%e7%aa%97%e5%a4%96%e9%a3%98%e9%9b%aa%e4%ba%86%ef%bc%81/" rel="bookmark" title="正在老泪纵横时，猛抬头窗外飘雪了！">正在老泪纵横时，猛抬头窗外飘雪了！</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e4%bb%8a%e5%a4%a9%e5%87%ba%e9%97%a8%e9%80%81%e5%8f%a3%e7%bd%a9/" rel="bookmark" title="今天出门送口罩"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/5-6-218x150.jpg" alt="" title="今天出门送口罩"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e4%bb%8a%e5%a4%a9%e5%87%ba%e9%97%a8%e9%80%81%e5%8f%a3%e7%bd%a9/" rel="bookmark" title="今天出门送口罩">今天出门送口罩</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e2%9d%a4%ef%b8%8f-%e7%88%b1%e5%bf%83%e6%bb%a1%e4%ba%ba%e9%97%b4%ef%bc%8c%e6%8f%b4%e6%89%8b%e6%9d%a5%e5%9b%9b%e6%96%b9%ef%bc%81/" rel="bookmark" title="❤️ 爱心满人间，援手来四方！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/19.1-218x150.jpg" alt="" title="❤️ 爱心满人间，援手来四方！"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e2%9d%a4%ef%b8%8f-%e7%88%b1%e5%bf%83%e6%bb%a1%e4%ba%ba%e9%97%b4%ef%bc%8c%e6%8f%b4%e6%89%8b%e6%9d%a5%e5%9b%9b%e6%96%b9%ef%bc%81/" rel="bookmark" title="❤️ 爱心满人间，援手来四方！">❤️ 爱心满人间，援手来四方！</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5e818d4249aff" data-td_block_id="td_uid_18_5e818d4249aff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5e818d4249aff" data-td_block_id="td_uid_18_5e818d4249aff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stl/%E5%85%B1%E5%90%8C%E6%8A%97%E7%96%AB-%E6%B8%A9%E9%A6%A8%E5%85%B1%E4%BA%AB-%E6%97%B6%E6%8A%A519%E4%B8%93%E6%A0%8F/social-distance%E8%AE%A9%E4%BA%BA%E8%B7%9F%E4%BA%BA%E7%9A%84%E8%B7%9D%E7%A6%BB%E5%8F%8D%E8%80%8C%E6%9B%B4%E8%BF%91%E4%BA%86/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=social-distance%25e8%25ae%25a9%25e4%25ba%25ba%25e8%25b7%259f%25e4%25ba%25ba%25e7%259a%2584%25e8%25b7%259d%25e7%25a6%25bb%25e5%258f%258d%25e8%2580%258c%25e6%259b%25b4%25e8%25bf%2591%25e4%25ba%2586#respond" style="display:none;">取消回复</a></small></h3><form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">在此浏览器中保存我的名字、电邮和网站。</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='44123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f37ab59f7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="google_language_translator" class="default-language-zh-CN"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="alignleft">
     <script type="text/javascript">
       	amzn_assoc_ad_type = "banner";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_placement = "assoc_banner_placement_default";
	amzn_assoc_banner_type = "ez";
	amzn_assoc_p = "8";
	amzn_assoc_width = "120";
	amzn_assoc_height = "240";
	amzn_assoc_tracking_id = "sn0a1-20";
	amzn_assoc_linkid = "84daee85ae9e3d5e993f9dc58b9930e0";
     </script>
     <script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1"></script>
    </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5e818d4250668_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5e818d4250668" >
<style scoped>
.td_uid_22_5e818d4250668_rand .td_module_wrap:hover .entry-title a,
            .td_uid_22_5e818d4250668_rand a.td-pulldown-filter-link:hover,
            .td_uid_22_5e818d4250668_rand .td-subcat-item a:hover,
            .td_uid_22_5e818d4250668_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_22_5e818d4250668_rand .td_quote_on_blocks,
            .td_uid_22_5e818d4250668_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_22_5e818d4250668_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_22_5e818d4250668_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_22_5e818d4250668_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_22_5e818d4250668_rand .td-next-prev-wrap a:hover,
            .td_uid_22_5e818d4250668_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_22_5e818d4250668_rand .block-title span,
            .td_uid_22_5e818d4250668_rand .td-trending-now-title,
            .td_uid_22_5e818d4250668_rand .block-title a,
            .td_uid_22_5e818d4250668_rand .td-read-more a,
            .td_uid_22_5e818d4250668_rand .td-weather-information:before,
            .td_uid_22_5e818d4250668_rand .td-weather-week:before,
            .td_uid_22_5e818d4250668_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_22_5e818d4250668_rand .td-exchange-header:before,
            .td_uid_22_5e818d4250668_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_22_5e818d4250668_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_22_5e818d4250668_rand .block-title span,
            .td_uid_22_5e818d4250668_rand .td-trending-now-title,
            .td_uid_22_5e818d4250668_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_22_5e818d4250668 = new tdBlock();
block_td_uid_22_5e818d4250668.id = "td_uid_22_5e818d4250668";
block_td_uid_22_5e818d4250668.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"20, 6","custom_title":"\u5927\u5bb6\u90fd\u5728\u770b...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5e818d4250668_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5e818d4250668.td_column_number = "1";
block_td_uid_22_5e818d4250668.block_type = "td_block_7";
block_td_uid_22_5e818d4250668.post_count = "6";
block_td_uid_22_5e818d4250668.found_posts = "2828";
block_td_uid_22_5e818d4250668.header_color = "#dd0202";
block_td_uid_22_5e818d4250668.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e818d4250668.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_22_5e818d4250668);
</script><h4 class="block-title"><span>大家都在看...</span></h4><div id=td_uid_22_5e818d4250668 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%96%ab%e6%83%85%e8%94%93%e5%bb%b6-%e8%af%b7%e4%b8%8a%e7%bd%91%e5%91%8a%e8%af%89%e6%82%a8%e7%9a%84%e5%9b%bd%e4%bc%9a%e8%ae%ae%e5%91%98%e5%90%91%e9%9d%9e%e8%90%a5/" rel="bookmark" title="新冠病毒疫情蔓延 请上网告诉您的国会议员向非营利组织提供紧急援助"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/Capture1-1-100x70.jpg" alt="" title="新冠病毒疫情蔓延 请上网告诉您的国会议员向非营利组织提供紧急援助"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%96%ab%e6%83%85%e8%94%93%e5%bb%b6-%e8%af%b7%e4%b8%8a%e7%bd%91%e5%91%8a%e8%af%89%e6%82%a8%e7%9a%84%e5%9b%bd%e4%bc%9a%e8%ae%ae%e5%91%98%e5%90%91%e9%9d%9e%e8%90%a5/" rel="bookmark" title="新冠病毒疫情蔓延 请上网告诉您的国会议员向非营利组织提供紧急援助">新冠病毒疫情蔓延 请上网告诉您的国会议员向非营利组织提供紧急...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T15:58:04+00:00" >星期一 2020-03-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e8%83%bd%e5%9c%a8%e6%9f%90%e4%ba%9b%e7%89%a9%e4%bd%93%e8%a1%a8%e9%9d%a2%e4%b8%8a%e5%ad%98%e6%b4%bb%e5%a4%9a%e9%95%bf%e6%97%b6%e9%97%b4%ef%bc%9f/" rel="bookmark" title="新冠病毒能在某些物体表面上存活多长时间？"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/2-9-100x70.jpg" alt="" title="新冠病毒能在某些物体表面上存活多长时间？"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e8%83%bd%e5%9c%a8%e6%9f%90%e4%ba%9b%e7%89%a9%e4%bd%93%e8%a1%a8%e9%9d%a2%e4%b8%8a%e5%ad%98%e6%b4%bb%e5%a4%9a%e9%95%bf%e6%97%b6%e9%97%b4%ef%bc%9f/" rel="bookmark" title="新冠病毒能在某些物体表面上存活多长时间？">新冠病毒能在某些物体表面上存活多长时间？</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T15:27:23+00:00" >星期一 2020-03-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/1-8%e4%b8%87%e4%ba%bf%e7%be%8e%e5%85%83%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e6%8f%b4%e5%8a%a9%e6%b3%95%e6%a1%88%e6%9c%aa%e9%80%9a%e8%bf%87-%e8%82%a1%e5%b8%82%e5%ba%94%e5%a3%b0%e4%b8%8b%e8%b7%8c/" rel="bookmark" title="1.8万亿美元新冠病毒援助法案未通过 股市应声下跌"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/1-11-100x70.jpg" alt="" title="1.8万亿美元新冠病毒援助法案未通过 股市应声下跌"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/1-8%e4%b8%87%e4%ba%bf%e7%be%8e%e5%85%83%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e6%8f%b4%e5%8a%a9%e6%b3%95%e6%a1%88%e6%9c%aa%e9%80%9a%e8%bf%87-%e8%82%a1%e5%b8%82%e5%ba%94%e5%a3%b0%e4%b8%8b%e8%b7%8c/" rel="bookmark" title="1.8万亿美元新冠病毒援助法案未通过 股市应声下跌">1.8万亿美元新冠病毒援助法案未通过 股市应声下跌</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T15:06:43+00:00" >星期一 2020-03-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%8d%8e%e4%ba%ba%e4%b8%ba%e6%9c%ac%e5%9c%b0%e5%8c%bb%e6%8a%a4%e4%ba%ba%e5%91%98%e3%80%81%e9%98%b2%e6%8a%a4%e8%ae%be%e5%a4%87%e5%8b%9f%e6%ac%be%e8%a1%8c%e5%8a%a8/" rel="bookmark" title="圣路易斯华人为本地医护人员、防护设备募款行动"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/5-2-100x70.jpg" alt="" title="圣路易斯华人为本地医护人员、防护设备募款行动"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%8d%8e%e4%ba%ba%e4%b8%ba%e6%9c%ac%e5%9c%b0%e5%8c%bb%e6%8a%a4%e4%ba%ba%e5%91%98%e3%80%81%e9%98%b2%e6%8a%a4%e8%ae%be%e5%a4%87%e5%8b%9f%e6%ac%be%e8%a1%8c%e5%8a%a8/" rel="bookmark" title="圣路易斯华人为本地医护人员、防护设备募款行动">圣路易斯华人为本地医护人员、防护设备募款行动</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-22T15:38:11+00:00" >星期日 2020-03-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%8a%97%e5%87%bb%e7%96%ab%e6%83%85-%e5%95%a4%e9%85%92%e4%b8%8d%e5%81%9a%e5%81%9a%e9%a5%ae%e7%94%a8%e6%b0%b4/" rel="bookmark" title="抗击疫情 啤酒不做做饮用水"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/bush-100x70.jpg" alt="" title="抗击疫情 啤酒不做做饮用水"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%8a%97%e5%87%bb%e7%96%ab%e6%83%85-%e5%95%a4%e9%85%92%e4%b8%8d%e5%81%9a%e5%81%9a%e9%a5%ae%e7%94%a8%e6%b0%b4/" rel="bookmark" title="抗击疫情 啤酒不做做饮用水">抗击疫情 啤酒不做做饮用水</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-22T14:26:26+00:00" >星期日 2020-03-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%96%8f%e5%9b%b0%e6%96%b9%e6%a1%88-%e6%af%8f%e4%b8%80%e5%ae%b6%e5%ba%ad%e4%b8%80%e6%ac%a1%e6%80%a7%e6%94%af%e4%bb%983000%e7%be%8e%e5%85%83/" rel="bookmark" title="美国新冠病毒疏困方案 每一家庭一次性支付3,000美元 周一进行投票"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/Steven-Mnuchin-100x70.jpg" alt="" title="美国新冠病毒疏困方案 每一家庭一次性支付3,000美元 周一进行投票"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%96%8f%e5%9b%b0%e6%96%b9%e6%a1%88-%e6%af%8f%e4%b8%80%e5%ae%b6%e5%ba%ad%e4%b8%80%e6%ac%a1%e6%80%a7%e6%94%af%e4%bb%983000%e7%be%8e%e5%85%83/" rel="bookmark" title="美国新冠病毒疏困方案 每一家庭一次性支付3,000美元 周一进行投票">美国新冠病毒疏困方案 每一家庭一次性支付3,000美元 周一...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-22T14:23:37+00:00" >星期日 2020-03-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e818d4250668" data-td_block_id="td_uid_22_5e818d4250668"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5e818d4250668" data-td_block_id="td_uid_22_5e818d4250668"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5e818d42d0cd4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5e818d42d0cd4" >
<style scoped>
.td_uid_24_5e818d42d0cd4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_5e818d42d0cd4_rand a.td-pulldown-filter-link:hover,
            .td_uid_24_5e818d42d0cd4_rand .td-subcat-item a:hover,
            .td_uid_24_5e818d42d0cd4_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_24_5e818d42d0cd4_rand .td_quote_on_blocks,
            .td_uid_24_5e818d42d0cd4_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_5e818d42d0cd4_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_5e818d42d0cd4_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_5e818d42d0cd4_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_24_5e818d42d0cd4_rand .td-next-prev-wrap a:hover,
            .td_uid_24_5e818d42d0cd4_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_24_5e818d42d0cd4_rand .block-title span,
            .td_uid_24_5e818d42d0cd4_rand .td-trending-now-title,
            .td_uid_24_5e818d42d0cd4_rand .block-title a,
            .td_uid_24_5e818d42d0cd4_rand .td-read-more a,
            .td_uid_24_5e818d42d0cd4_rand .td-weather-information:before,
            .td_uid_24_5e818d42d0cd4_rand .td-weather-week:before,
            .td_uid_24_5e818d42d0cd4_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_24_5e818d42d0cd4_rand .td-exchange-header:before,
            .td_uid_24_5e818d42d0cd4_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_24_5e818d42d0cd4_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_24_5e818d42d0cd4_rand .block-title span,
            .td_uid_24_5e818d42d0cd4_rand .td-trending-now-title,
            .td_uid_24_5e818d42d0cd4_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_5e818d42d0cd4 = new tdBlock();
block_td_uid_24_5e818d42d0cd4.id = "td_uid_24_5e818d42d0cd4";
block_td_uid_24_5e818d42d0cd4.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"24, 11","custom_title":"\u4f60\u53ef\u80fd\u4e0d\u77e5\u9053...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5e818d42d0cd4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5e818d42d0cd4.td_column_number = "1";
block_td_uid_24_5e818d42d0cd4.block_type = "td_block_15";
block_td_uid_24_5e818d42d0cd4.post_count = "12";
block_td_uid_24_5e818d42d0cd4.found_posts = "1456";
block_td_uid_24_5e818d42d0cd4.header_color = "#dd0202";
block_td_uid_24_5e818d42d0cd4.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e818d42d0cd4.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_24_5e818d42d0cd4);
</script><h4 class="block-title"><span>你可能不知道...</span></h4><div id=td_uid_24_5e818d42d0cd4 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e2%9d%a4%ef%b8%8f-%e7%88%b1%e5%bf%83%e6%bb%a1%e4%ba%ba%e9%97%b4%ef%bc%8c%e6%8f%b4%e6%89%8b%e6%9d%a5%e5%9b%9b%e6%96%b9%ef%bc%81/" rel="bookmark" title="❤️ 爱心满人间，援手来四方！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/19.1-218x150.jpg" alt="" title="❤️ 爱心满人间，援手来四方！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e2%9d%a4%ef%b8%8f-%e7%88%b1%e5%bf%83%e6%bb%a1%e4%ba%ba%e9%97%b4%ef%bc%8c%e6%8f%b4%e6%89%8b%e6%9d%a5%e5%9b%9b%e6%96%b9%ef%bc%81/" rel="bookmark" title="❤️ 爱心满人间，援手来四方！">❤️ 爱心满人间，援手来...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e9%bc%a0%e5%b9%b4%e8%a1%8c%e5%a4%a7%e9%81%8b-%e5%a5%bd%e9%81%8b%e9%bc%a0%e6%96%bc%e4%bd%a0%e8%81%96%e8%b7%af%e6%98%93%e6%96%af%e9%ab%98%e6%a0%a1%e8%81%af%e5%90%88%e9%bc%a0%e5%b9%b4%e6%96%b0%e5%b9%b4/" rel="bookmark" title="鼠年行大運 好運鼠於你聖路易斯高校聯合鼠年新年聯歡會"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/02/12-218x150.jpg" alt="" title="鼠年行大運 好運鼠於你聖路易斯高校聯合鼠年新年聯歡會"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e9%bc%a0%e5%b9%b4%e8%a1%8c%e5%a4%a7%e9%81%8b-%e5%a5%bd%e9%81%8b%e9%bc%a0%e6%96%bc%e4%bd%a0%e8%81%96%e8%b7%af%e6%98%93%e6%96%af%e9%ab%98%e6%a0%a1%e8%81%af%e5%90%88%e9%bc%a0%e5%b9%b4%e6%96%b0%e5%b9%b4/" rel="bookmark" title="鼠年行大運 好運鼠於你聖路易斯高校聯合鼠年新年聯歡會">鼠年行大運 好運鼠於你聖...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/are-you-18-49-years-old-male-or-female-have-chronic-hepatitis-b-with-or-without-treatment/" rel="bookmark" title="Are you 18-49 Years old Male or Female, Have chronic Hepatitis B with or without treatment?"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/01/washU-218x150.jpg" alt="" title="Are you 18-49 Years old Male or Female, Have chronic Hepatitis B with or without treatment?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/are-you-18-49-years-old-male-or-female-have-chronic-hepatitis-b-with-or-without-treatment/" rel="bookmark" title="Are you 18-49 Years old Male or Female, Have chronic Hepatitis B with or without treatment?">Are you 18-4...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/2019-%e7%87%83%e9%bb%9e7-%e5%86%ac%e4%b9%8b%e5%8d%97%e6%96%87%e5%8c%96%ef%bc%8c%e8%97%9d%e8%a1%93%e5%89%b5%e4%bd%9c%e4%b9%8b%e6%97%85/" rel="bookmark" title="2019 燃點7 &#8211; 冬之南文化，藝術創作之旅"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/01/mmexport1578260038622-218x150.jpg" alt="" title="2019 燃點7 &#8211; 冬之南文化，藝術創作之旅"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/2019-%e7%87%83%e9%bb%9e7-%e5%86%ac%e4%b9%8b%e5%8d%97%e6%96%87%e5%8c%96%ef%bc%8c%e8%97%9d%e8%a1%93%e5%89%b5%e4%bd%9c%e4%b9%8b%e6%97%85/" rel="bookmark" title="2019 燃點7 &#8211; 冬之南文化，藝術創作之旅">2019 燃點7 &#8...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%8d%8e%e5%a4%a7%e5%ba%86%e7%a5%9d2020%e5%b9%b4%e5%86%9c%e5%8e%86%e6%96%b0%e5%b9%b4%e6%99%9a%e4%bc%9a-%e4%b8%ba%e9%9d%9e%e7%9b%88%e5%88%a9%e7%bb%84%e7%bb%87variety%e5%8b%9f%e6%ac%be/" rel="bookmark" title="华大庆祝2020年农历新年晚会 为非盈利组织Variety募款"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/01/2-218x150.jpg" alt="" title="华大庆祝2020年农历新年晚会 为非盈利组织Variety募款"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%8d%8e%e5%a4%a7%e5%ba%86%e7%a5%9d2020%e5%b9%b4%e5%86%9c%e5%8e%86%e6%96%b0%e5%b9%b4%e6%99%9a%e4%bc%9a-%e4%b8%ba%e9%9d%9e%e7%9b%88%e5%88%a9%e7%bb%84%e7%bb%87variety%e5%8b%9f%e6%ac%be/" rel="bookmark" title="华大庆祝2020年农历新年晚会 为非盈利组织Variety募款">华大庆祝2020年农历新...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%8d%8e%e4%ba%ba%e7%a4%be%e5%8c%ba%e5%a4%a7%e5%ae%b6%e9%95%bf-%e9%99%b6%e4%bc%af%e4%bc%af%e8%be%9e%e4%b8%96-%e4%ba%ab%e5%b9%b4102%e5%b2%81%e4%b8%80%e7%94%9f%e7%92%80%e7%92%a8-%e5%85%b8%e8%8c%83/" rel="bookmark" title="华人社区大家长 陶伯伯辞世 享寿102岁一生璀璨 典范长存 哲人其萎 今成永别"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/12/Dr.-Bill-Tao-Copy-218x150.jpg" alt="" title="华人社区大家长 陶伯伯辞世 享寿102岁一生璀璨 典范长存 哲人其萎 今成永别"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%8d%8e%e4%ba%ba%e7%a4%be%e5%8c%ba%e5%a4%a7%e5%ae%b6%e9%95%bf-%e9%99%b6%e4%bc%af%e4%bc%af%e8%be%9e%e4%b8%96-%e4%ba%ab%e5%b9%b4102%e5%b2%81%e4%b8%80%e7%94%9f%e7%92%80%e7%92%a8-%e5%85%b8%e8%8c%83/" rel="bookmark" title="华人社区大家长 陶伯伯辞世 享寿102岁一生璀璨 典范长存 哲人其萎 今成永别">华人社区大家长 陶伯伯辞...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e9%9f%b3%e4%b9%90%e5%bc%98%e6%89%ac%e6%96%87%e5%8c%96%e3%80%8c%e6%98%a5%e6%b3%89%e6%b0%91%e4%b9%90%e3%80%8d%e4%b8%80%e9%b8%a3%e6%83%8a%e4%ba%ba%e5%9b%bd%e9%99%85%e8%af%ad%e8%a8%80-%e9%9d%92%e8%8a%b1/" rel="bookmark" title="音乐弘扬文化「春泉民乐」一鸣惊人国际语言 青花瓷、茉莉花 魅力四射"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/maxresdefault-1-218x150.jpg" alt="" title="音乐弘扬文化「春泉民乐」一鸣惊人国际语言 青花瓷、茉莉花 魅力四射"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://scanews.com/wp-content/themes/Newspaper/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e9%9f%b3%e4%b9%90%e5%bc%98%e6%89%ac%e6%96%87%e5%8c%96%e3%80%8c%e6%98%a5%e6%b3%89%e6%b0%91%e4%b9%90%e3%80%8d%e4%b8%80%e9%b8%a3%e6%83%8a%e4%ba%ba%e5%9b%bd%e9%99%85%e8%af%ad%e8%a8%80-%e9%9d%92%e8%8a%b1/" rel="bookmark" title="音乐弘扬文化「春泉民乐」一鸣惊人国际语言 青花瓷、茉莉花 魅力四射">音乐弘扬文化「春泉民乐」...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/" rel="bookmark" title="美国中西部地区高校的中国留学生减少"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/1-1-218x150.jpg" alt="" title="美国中西部地区高校的中国留学生减少"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/" rel="bookmark" title="美国中西部地区高校的中国留学生减少">美国中西部地区高校的中国...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%b1%95%e5%bc%80%e6%a2%a6%e6%83%b3%e7%9a%84%e7%bf%85%e8%86%80%ef%bc%8c%e8%bf%bd%e9%80%90%e8%87%aa%e6%88%91%e7%9a%84%e8%b6%85%e8%b6%8a-%e5%be%ae%e5%be%ae%e8%88%9e%e8%b9%88%e5%b7%a5%e4%bd%9c/" rel="bookmark" title="展开梦想的翅膀，追逐自我的超越 &#8211; 微微舞蹈工作室首次参加国际桃李杯舞蹈大賽"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/IMG_1237-218x150.jpg" alt="" title="展开梦想的翅膀，追逐自我的超越 &#8211; 微微舞蹈工作室首次参加国际桃李杯舞蹈大賽"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%b1%95%e5%bc%80%e6%a2%a6%e6%83%b3%e7%9a%84%e7%bf%85%e8%86%80%ef%bc%8c%e8%bf%bd%e9%80%90%e8%87%aa%e6%88%91%e7%9a%84%e8%b6%85%e8%b6%8a-%e5%be%ae%e5%be%ae%e8%88%9e%e8%b9%88%e5%b7%a5%e4%bd%9c/" rel="bookmark" title="展开梦想的翅膀，追逐自我的超越 &#8211; 微微舞蹈工作室首次参加国际桃李杯舞蹈大賽">展开梦想的翅膀，追逐自我...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e3%80%8c%e9%b8%ad%e5%ad%90%e7%9a%84%e6%97%85%e8%a1%8c%e3%80%8d-%e9%85%b1%e8%8f%a0%e8%90%9d/" rel="bookmark" title="「鸭子的旅行」- 酱菠萝"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/1-12-218x150.jpg" alt="" title="「鸭子的旅行」- 酱菠萝"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e3%80%8c%e9%b8%ad%e5%ad%90%e7%9a%84%e6%97%85%e8%a1%8c%e3%80%8d-%e9%85%b1%e8%8f%a0%e8%90%9d/" rel="bookmark" title="「鸭子的旅行」- 酱菠萝">「鸭子的旅行」- 酱菠萝...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e8%83%a1%e6%b6%a630%e5%b2%81%e4%bb%a5%e4%b8%8b%e5%88%9b%e4%b8%9a%e8%80%85%e6%a6%9c%e5%8d%95%ef%bc%9a-00%e5%90%8e%e9%a6%96%e4%b8%8a%e6%a6%9c-%e5%8c%97%e4%ba%ac%e6%88%90%e5%88%9b/" rel="bookmark" title="胡润30岁以下创业者榜单： “00后”首上榜 北京成创业领袖之都"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/1-22-218x150.jpg" alt="" title="胡润30岁以下创业者榜单： “00后”首上榜 北京成创业领袖之都"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e8%83%a1%e6%b6%a630%e5%b2%81%e4%bb%a5%e4%b8%8b%e5%88%9b%e4%b8%9a%e8%80%85%e6%a6%9c%e5%8d%95%ef%bc%9a-00%e5%90%8e%e9%a6%96%e4%b8%8a%e6%a6%9c-%e5%8c%97%e4%ba%ac%e6%88%90%e5%88%9b/" rel="bookmark" title="胡润30岁以下创业者榜单： “00后”首上榜 北京成创业领袖之都">胡润30岁以下创业者榜单...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/2019%e6%a3%ae%e6%9e%97%e5%85%ac%e5%9b%ad%e7%83%ad%e6%b0%94%e7%90%83%e8%8a%82-%e5%9c%a3%e8%b7%af%e6%98%93%e4%b8%ad%e6%96%87%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad%e4%bd%9c%e5%93%81%e4%b8%93%e5%88%8a/" rel="bookmark" title="2019森林公园热气球节 &#8211; 圣路易中文校摄影班作品专刊"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/GlowingBalloons-QiyiHe-218x150.jpg" alt="" title="2019森林公园热气球节 &#8211; 圣路易中文校摄影班作品专刊"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/2019%e6%a3%ae%e6%9e%97%e5%85%ac%e5%9b%ad%e7%83%ad%e6%b0%94%e7%90%83%e8%8a%82-%e5%9c%a3%e8%b7%af%e6%98%93%e4%b8%ad%e6%96%87%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad%e4%bd%9c%e5%93%81%e4%b8%93%e5%88%8a/" rel="bookmark" title="2019森林公园热气球节 &#8211; 圣路易中文校摄影班作品专刊">2019森林公园热气球节...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e818d42d0cd4" data-td_block_id="td_uid_24_5e818d42d0cd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5e818d42d0cd4" data-td_block_id="td_uid_24_5e818d42d0cd4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5e818d4304413_rand td-pb-border-top"  data-td-block-uid="td_uid_26_5e818d4304413" ><script>var block_td_uid_26_5e818d4304413 = new tdBlock();
block_td_uid_26_5e818d4304413.id = "td_uid_26_5e818d4304413";
block_td_uid_26_5e818d4304413.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_26_5e818d4304413_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5e818d4304413.td_column_number = "1";
block_td_uid_26_5e818d4304413.block_type = "td_block_7";
block_td_uid_26_5e818d4304413.post_count = "3";
block_td_uid_26_5e818d4304413.found_posts = "5602";
block_td_uid_26_5e818d4304413.header_color = "";
block_td_uid_26_5e818d4304413.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e818d4304413.max_num_pages = "1868";
tdBlocksArray.push(block_td_uid_26_5e818d4304413);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_26_5e818d4304413 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%b8%82%e6%94%bf%e5%ba%9c%e4%b8%a4%e5%90%8d%e5%91%98%e5%b7%a5%e7%a1%ae%e8%af%8a%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1rockwood%e5%ad%a6%e5%8c%ba%e4%b8%a4%e5%90%8d%e6%95%99/" rel="bookmark" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/Coronavirus-local-headlines-graphic-100x70.jpg" alt="" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%b8%82%e6%94%bf%e5%ba%9c%e4%b8%a4%e5%90%8d%e5%91%98%e5%b7%a5%e7%a1%ae%e8%af%8a%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1rockwood%e5%ad%a6%e5%8c%ba%e4%b8%a4%e5%90%8d%e6%95%99/" rel="bookmark" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查">圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T20:37:20+00:00" >星期日 2020-03-29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e4%b8%80%e5%90%8d%e8%ad%a6%e5%ae%98%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a/" rel="bookmark" title="圣路易郡一名警官新冠病毒确诊"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/st-louis-county-police-100x70.jpeg" alt="" title="圣路易郡一名警官新冠病毒确诊"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e4%b8%80%e5%90%8d%e8%ad%a6%e5%ae%98%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a/" rel="bookmark" title="圣路易郡一名警官新冠病毒确诊">圣路易郡一名警官新冠病毒确诊</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T19:34:17+00:00" >星期日 2020-03-29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a%e6%a1%88%e4%be%8b%e7%aa%81%e7%a0%b4900%e4%be%8b/" rel="bookmark" title="密苏里州新冠病毒确诊案例突破900例"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/1-22-100x70.jpg" alt="" title="密苏里州新冠病毒确诊案例突破900例"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a%e6%a1%88%e4%be%8b%e7%aa%81%e7%a0%b4900%e4%be%8b/" rel="bookmark" title="密苏里州新冠病毒确诊案例突破900例">密苏里州新冠病毒确诊案例突破900例</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T18:02:24+00:00" >星期日 2020-03-29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_5e818d43536fc_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5e818d43536fc" ><script>var block_td_uid_27_5e818d43536fc = new tdBlock();
block_td_uid_27_5e818d43536fc.id = "td_uid_27_5e818d43536fc";
block_td_uid_27_5e818d43536fc.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_27_5e818d43536fc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5e818d43536fc.td_column_number = "1";
block_td_uid_27_5e818d43536fc.block_type = "td_block_7";
block_td_uid_27_5e818d43536fc.post_count = "3";
block_td_uid_27_5e818d43536fc.found_posts = "5602";
block_td_uid_27_5e818d43536fc.header_color = "";
block_td_uid_27_5e818d43536fc.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e818d43536fc.max_num_pages = "1868";
tdBlocksArray.push(block_td_uid_27_5e818d43536fc);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_27_5e818d43536fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%b8%82%e6%94%bf%e5%ba%9c%e4%b8%a4%e5%90%8d%e5%91%98%e5%b7%a5%e7%a1%ae%e8%af%8a%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1rockwood%e5%ad%a6%e5%8c%ba%e4%b8%a4%e5%90%8d%e6%95%99/" rel="bookmark" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/Coronavirus-local-headlines-graphic-100x70.jpg" alt="" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%b8%82%e6%94%bf%e5%ba%9c%e4%b8%a4%e5%90%8d%e5%91%98%e5%b7%a5%e7%a1%ae%e8%af%8a%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1rockwood%e5%ad%a6%e5%8c%ba%e4%b8%a4%e5%90%8d%e6%95%99/" rel="bookmark" title="圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职员确诊圣路易林白国际机今天宣布将对来自严重灾区城市的旅客进行检查">圣路易市政府两名员工确诊圣路易郡Rockwood学区两名教职...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T20:37:20+00:00" >星期日 2020-03-29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e4%b8%80%e5%90%8d%e8%ad%a6%e5%ae%98%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a/" rel="bookmark" title="圣路易郡一名警官新冠病毒确诊"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/st-louis-county-police-100x70.jpeg" alt="" title="圣路易郡一名警官新冠病毒确诊"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e4%b8%80%e5%90%8d%e8%ad%a6%e5%ae%98%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a/" rel="bookmark" title="圣路易郡一名警官新冠病毒确诊">圣路易郡一名警官新冠病毒确诊</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T19:34:17+00:00" >星期日 2020-03-29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a%e6%a1%88%e4%be%8b%e7%aa%81%e7%a0%b4900%e4%be%8b/" rel="bookmark" title="密苏里州新冠病毒确诊案例突破900例"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2020/03/1-22-100x70.jpg" alt="" title="密苏里州新冠病毒确诊案例突破900例"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%96%b0%e5%86%a0%e7%97%85%e6%af%92%e7%a1%ae%e8%af%8a%e6%a1%88%e4%be%8b%e7%aa%81%e7%a0%b4900%e4%be%8b/" rel="bookmark" title="密苏里州新冠病毒确诊案例突破900例">密苏里州新冠病毒确诊案例突破900例</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T18:02:24+00:00" >星期日 2020-03-29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_28_5e818d43abed6_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_28_5e818d43abed6" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">2566</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1866</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">1238</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">843</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">586</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">259</span></a></li><li><a href="http://scanews.com/category/visa/">移民新法<span class="td-cat-no">221</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">124</span></a></li><li><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告<span class="td-cat-no">99</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="Chinese (Traditional)"><a href="#" title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!--facebook like and share js -->
		<div id="fb-root"></div>

		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(5000);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})
</script>



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e818d43b0442
    -->

    <script type="text/html" id="wpb-modifications"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/scanews.com\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"http:\/\/scanews.com\/wp-admin\/","plugin_dir_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/scanews.com\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"73bd64248a","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script async="async" type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>