<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道 | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道评论Feed" href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='simcal-qtip-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='驻芝总领馆新届领导集体到齐 副总领事刘军即将离任' href='http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" />
<link rel='shortlink' href='http://scanews.com/?p=40686' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2590%258c%25e5%25bf%2583%25e5%2590%2588%25e6%2584%258f-%25e2%2580%25a2-%25e8%2588%2588%25e6%2597%25ba%25e7%25a6%258f%25e9%259f%25b3-%25e7%25b4%2580%25e5%2585%2583%25e8%25a8%2593%25e7%2589%25a7%25e5%25b8%25ab%25e8%2581%2596%25e8%25b7%25af%25e6%2598%2593%25e9%2595%25b7%25e8%2580%2581%25e6%2595%2599%25e6%259c%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2590%258c%25e5%25bf%2583%25e5%2590%2588%25e6%2584%258f-%25e2%2580%25a2-%25e8%2588%2588%25e6%2597%25ba%25e7%25a6%258f%25e9%259f%25b3-%25e7%25b4%2580%25e5%2585%2583%25e8%25a8%2593%25e7%2589%25a7%25e5%25b8%25ab%25e8%2581%2596%25e8%25b7%25af%25e6%2598%2593%25e9%2595%25b7%25e8%2580%2581%25e6%2595%2599%25e6%259c%2583%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e4402f7a31';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_3.16")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
						ref.target="popupwindow";
						ref.action=url;
						return true;
					}else{
						return false;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style >
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="448" data-id="sfsi-plus"/><meta property="og:image:height" content="388" data-id="sfsi-plus"/><meta property="og:description" content="【聖路易時報訊】自1993年4月17日主日起擔任聖路易台灣基督長老教會牧師至2019年6月30日主持最後一次講道，忠心服務事奉教會長達26年的紀元訓牧師、牧師娘退休了。在30日主日禮拜證道及退休歡送會中，紀牧師以「同心合意 興旺福音」與所有會眾、弟兄姐妹們共勉共勵。他同時感謝他的妻子紀牧師娘的鼓勵、協助、扶持及女兒、女婿(Queena &amp; Ted)的支持，他與所有會眾就像在一個愛的大家庭里，意氣相投，充滿恩典喜樂。

紀元訓牧師1974年畢業於台灣神學院，牧會於台灣宜蘭四結長老教會，同時認識了牧師娘張玲雪女士。1976年牧師前往加州柏克萊太平洋神學院進修二年，然後到德州達拉斯長老教會建堂牧會15年，也是在那時與牧師娘結為夫妻。

1993年紀牧師、牧師娘來到聖路易，擔任聖路易台灣基督長老教會牧師。紀牧師表示，這是他的榮幸，也是主的祝福。在證道中紀牧師以提摩太後書經節說，以耶穌基督為至寶，以福音為榮，遵循神的奇妙作為，甘心為主擺上自己。

26年來，紀牧師回應神的感恩和愛，以神旨意和恩典，盡心盡本份事奉上主，事奉教會。紀牧師說雖然成就有限，但為實踐主的真道，從無懈怠，更希望代代承傳，就算牧師退休，也能由教會同工會眾繼續傳承榮耀上主傳播福音的使命。

在主日禮拜中，紀元訓牧師並為慕道多時的賴榮輝會友舉行受洗禮，大家歡迎他成為主內的弟兄。

主日禮拜後，教會舉行愛餐，來自教會會友和社區朋友近二百人與會，共進愛餐交誼。下午一點正，教會為牧師和牧師娘舉行了熱鬧的退休歡送會。

[caption id=attachment_40690 align=alignright width=376] 長老何麗津女士致贈感謝牌予紀元訓牧師[/caption]

在退休歡送會中，教會準備了兒童表演節目，利國柱長老、紀駿傑長老、郝宇執事和來自美國長老教會的代表致詞，抒說與牧師的情誼及感謝。教會同時播放了感恩影片，並由何麗津長老致贈牧師感謝狀牌及退休謝禮。愛樂合唱團演唱了三首名由為牧師和牧師娘送行。

非常幽默、很會講道的紀牧師在牧師娘張玲雪女士感謝聖路易所有愛心友善的弟兄姐妹們在神的愛中共同茁壯成長，並在代禱中相互扶持後，作了在聖路易的最後一次講話。

紀牧師講話中首先笑稱，他的退休不是延長賽(overtime)而是換輪胎(re-tire-d)，在事奉上主的道路上，換上新輪胎而能走更長更久的路。

紀牧師指出，畢業後服務事奉聖路易長老教會26年，加上達拉斯15年，及2年四結教會，總共事奉了教會43年，經歷了種種神的恩典，數說不盡。離別前夕，他總結內心感想有三句話(這也是他的講道標準)送給大家，那就是「道謝」、「道歉」、和「道別」。



「道謝」：感謝大家和牧師、牧師娘在教會愛的大家庭裡一起成長，一起。「道歉」：為微小僕人在事奉帶領上有所得罪或疏失致歉。「道別」：換個輪胎，繼續向前，紀牧師會在禱告中祈求神繼續帶領教會向前，如有召喚，紀牧師也願在體力、時間允許下繼續為主事工。

[caption id=attachment_40691 align=alignnone width=459] 紀牧師、牧師娘切開退休慶祝會蛋糕[/caption]

紀牧師、牧師娘是受人尊敬、令人愛戴的好牧者好主僕，他們在聖路易台灣基督長老教會的26年裡留下的點點滴滴讓人懷念。在退休歡送會上紀牧師、牧師娘合手切開蛋糕，為在聖路易斯26年的牧會工作畫下一個完美的句點。所有會眾祝福紀牧師、牧師娘退休快樂，在主愛的大家庭裡繼續向前邁進，共浴主恩無限。

[caption id=attachment_40696 align=alignnone width=582] 紀元訓牧師退休慶祝會會眾合影[/caption]

&nbsp;" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" data-id="sfsi-plus"/><meta property="og:title" content="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-40686 single-format-standard --- wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-34227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li id="menu-item-36830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
	<li id="menu-item-36828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li id="menu-item-36829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-34213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li id="menu-item-34212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li id="menu-item-34164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-36831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36831"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li id="menu-item-36832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li id="menu-item-36833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-38432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38432"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期二 2019-07-02, 上午 4:48 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d1b286496e3f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d1b286496e3f" ><script>var block_td_uid_2_5d1b286496e3f = new tdBlock();
block_td_uid_2_5d1b286496e3f.id = "td_uid_2_5d1b286496e3f";
block_td_uid_2_5d1b286496e3f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5d1b286496e3f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d1b286496e3f.td_column_number = "3";
block_td_uid_2_5d1b286496e3f.block_type = "td_block_mega_menu";
block_td_uid_2_5d1b286496e3f.post_count = "4";
block_td_uid_2_5d1b286496e3f.found_posts = "368";
block_td_uid_2_5d1b286496e3f.header_color = "";
block_td_uid_2_5d1b286496e3f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d1b286496e3f.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_2_5d1b286496e3f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d1b286496e3f" id="td_uid_3_5d1b2864a079e" data-td_block_id="td_uid_2_5d1b286496e3f" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5d1b286496e3f"  id="td_uid_4_5d1b2864a0990" data-td_block_id="td_uid_2_5d1b286496e3f" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5d1b286496e3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%89%b9%e6%9c%97%e6%99%ae%e7%bb%99%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e5%88%b6%e9%80%a0%e9%ba%bb%e7%83%a6%e7%9a%84%e7%9c%9f%e5%ae%9e%e5%8e%9f%e5%9b%a0%e6%98%af%e4%bb%80%e4%b9%88%ef%bc%9f/" rel="bookmark" title="特朗普给中国学生制造麻烦的真实原因是什么？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-18-218x150.jpg" alt="" title="特朗普给中国学生制造麻烦的真实原因是什么？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%89%b9%e6%9c%97%e6%99%ae%e7%bb%99%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e5%88%b6%e9%80%a0%e9%ba%bb%e7%83%a6%e7%9a%84%e7%9c%9f%e5%ae%9e%e5%8e%9f%e5%9b%a0%e6%98%af%e4%bb%80%e4%b9%88%ef%bc%9f/" rel="bookmark" title="特朗普给中国学生制造麻烦的真实原因是什么？">特朗普给中国学生制造麻烦&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/opt%e7%ad%be%e8%af%81%e8%ae%a1%e5%88%92%e6%81%90%e7%bb%88%e6%ad%a2-%e7%a1%85%e8%b0%b7%e5%bd%b1%e5%93%8d%e6%9c%80%e7%94%9a/" rel="bookmark" title="OPT签证计划恐终止 硅谷影响最甚"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-17-218x150.jpg" alt="" title="OPT签证计划恐终止 硅谷影响最甚"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/opt%e7%ad%be%e8%af%81%e8%ae%a1%e5%88%92%e6%81%90%e7%bb%88%e6%ad%a2-%e7%a1%85%e8%b0%b7%e5%bd%b1%e5%93%8d%e6%9c%80%e7%94%9a/" rel="bookmark" title="OPT签证计划恐终止 硅谷影响最甚">OPT签证计划恐终止 硅&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%90%b4%e5%bb%ba%e6%b0%91%ef%bc%9a%e5%89%8a%e5%87%8f%e4%b8%ad%e5%9b%bd%e4%ba%ba%e7%9a%84%e7%ad%be%e8%af%81%e8%ae%a9%e4%ba%ba%e6%83%b3%e8%b5%b7%e3%80%8a%e6%8e%92%e5%8d%8e%e6%b3%95%e6%a1%88%e3%80%8b/" rel="bookmark" title="吴建民：削减中国人的签证让人想起《排华法案》"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-16-218x150.jpg" alt="" title="吴建民：削减中国人的签证让人想起《排华法案》"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%90%b4%e5%bb%ba%e6%b0%91%ef%bc%9a%e5%89%8a%e5%87%8f%e4%b8%ad%e5%9b%bd%e4%ba%ba%e7%9a%84%e7%ad%be%e8%af%81%e8%ae%a9%e4%ba%ba%e6%83%b3%e8%b5%b7%e3%80%8a%e6%8e%92%e5%8d%8e%e6%b3%95%e6%a1%88%e3%80%8b/" rel="bookmark" title="吴建民：削减中国人的签证让人想起《排华法案》">吴建民：削减中国人的签证&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%94%af%e6%8c%81%e5%89%a5%e5%a4%ba%e9%9d%9e%e7%a7%bb%e5%ad%90%e5%a5%b3%e5%85%ac%e6%b0%91%e6%9d%83%ef%bc%81%e5%bc%ba%e7%a1%ac%e6%b4%be%e5%b0%b1%e4%bb%bb%e7%a7%bb%e6%b0%91%e5%b1%80%e4%bb%a3%e7%90%86/" rel="bookmark" title="支持剥夺非移子女公民权！强硬派就任移民局代理局长"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-10-218x150.jpg" alt="" title="支持剥夺非移子女公民权！强硬派就任移民局代理局长"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%94%af%e6%8c%81%e5%89%a5%e5%a4%ba%e9%9d%9e%e7%a7%bb%e5%ad%90%e5%a5%b3%e5%85%ac%e6%b0%91%e6%9d%83%ef%bc%81%e5%bc%ba%e7%a1%ac%e6%b4%be%e5%b0%b1%e4%bb%bb%e7%a7%bb%e6%b0%91%e5%b1%80%e4%bb%a3%e7%90%86/" rel="bookmark" title="支持剥夺非移子女公民权！强硬派就任移民局代理局长">支持剥夺非移子女公民权！&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1b286496e3f" data-td_block_id="td_uid_2_5d1b286496e3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d1b286496e3f" data-td_block_id="td_uid_2_5d1b286496e3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d1b2864a530d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5d1b2864a530d" ><script>var block_td_uid_5_5d1b2864a530d = new tdBlock();
block_td_uid_5_5d1b2864a530d.id = "td_uid_5_5d1b2864a530d";
block_td_uid_5_5d1b2864a530d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5d1b2864a530d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5d1b2864a530d.td_column_number = "3";
block_td_uid_5_5d1b2864a530d.block_type = "td_block_mega_menu";
block_td_uid_5_5d1b2864a530d.post_count = "4";
block_td_uid_5_5d1b2864a530d.found_posts = "2509";
block_td_uid_5_5d1b2864a530d.header_color = "";
block_td_uid_5_5d1b2864a530d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d1b2864a530d.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_5_5d1b2864a530d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d1b2864a530d" id="td_uid_6_5d1b2864cc23b" data-td_block_id="td_uid_5_5d1b2864a530d" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5d1b2864a530d"  id="td_uid_7_5d1b2864cc426" data-td_block_id="td_uid_5_5d1b2864a530d" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5d1b2864a530d"  id="td_uid_8_5d1b2864cc689" data-td_block_id="td_uid_5_5d1b2864a530d" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5d1b2864a530d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-218x150.jpeg" alt="" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任">驻芝总领馆新届领导集体到&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%bc%8a%e5%88%a9%e8%af%ba%e4%bc%8a%e6%88%90%e4%b8%ba%e7%be%8e%e5%9b%bd%e7%ac%ac11%e4%b8%aa%e6%b6%88%e9%81%a3%e6%80%a7%e5%a4%a7%e9%ba%bb%e5%90%88%e6%b3%95%e5%8c%96%e5%b7%9e/" rel="bookmark" title="伊利诺伊成为美国第11个消遣性大麻合法化州"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-20-218x150.jpg" alt="" title="伊利诺伊成为美国第11个消遣性大麻合法化州"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%bc%8a%e5%88%a9%e8%af%ba%e4%bc%8a%e6%88%90%e4%b8%ba%e7%be%8e%e5%9b%bd%e7%ac%ac11%e4%b8%aa%e6%b6%88%e9%81%a3%e6%80%a7%e5%a4%a7%e9%ba%bb%e5%90%88%e6%b3%95%e5%8c%96%e5%b7%9e/" rel="bookmark" title="伊利诺伊成为美国第11个消遣性大麻合法化州">伊利诺伊成为美国第11个&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%9c%80%e5%90%8e%e4%b8%80%e5%ae%b6%e5%a0%95%e8%83%8e%e8%af%8a%e6%89%80%e8%90%a5%e4%b8%9a%e6%89%a7%e7%85%a7%e7%bb%ad%e7%ad%be%e8%a2%ab%e6%8b%92%e5%86%b2%e7%aa%81/" rel="bookmark" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/Still-Here-218x150.jpg" alt="" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%9c%80%e5%90%8e%e4%b8%80%e5%ae%b6%e5%a0%95%e8%83%8e%e8%af%8a%e6%89%80%e8%90%a5%e4%b8%9a%e6%89%a7%e7%85%a7%e7%bb%ad%e7%ad%be%e8%a2%ab%e6%8b%92%e5%86%b2%e7%aa%81/" rel="bookmark" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业">密苏里州最后一家堕胎诊所&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/opt%e7%ad%be%e8%af%81%e8%ae%a1%e5%88%92%e6%81%90%e7%bb%88%e6%ad%a2-%e7%a1%85%e8%b0%b7%e5%bd%b1%e5%93%8d%e6%9c%80%e7%94%9a/" rel="bookmark" title="OPT签证计划恐终止 硅谷影响最甚"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-17-218x150.jpg" alt="" title="OPT签证计划恐终止 硅谷影响最甚"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/opt%e7%ad%be%e8%af%81%e8%ae%a1%e5%88%92%e6%81%90%e7%bb%88%e6%ad%a2-%e7%a1%85%e8%b0%b7%e5%bd%b1%e5%93%8d%e6%9c%80%e7%94%9a/" rel="bookmark" title="OPT签证计划恐终止 硅谷影响最甚">OPT签证计划恐终止 硅&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d1b2864a530d" data-td_block_id="td_uid_5_5d1b2864a530d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d1b2864a530d" data-td_block_id="td_uid_5_5d1b2864a530d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d1b2864d0754_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5d1b2864d0754" ><script>var block_td_uid_9_5d1b2864d0754 = new tdBlock();
block_td_uid_9_5d1b2864d0754.id = "td_uid_9_5d1b2864d0754";
block_td_uid_9_5d1b2864d0754.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5d1b2864d0754_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5d1b2864d0754.td_column_number = "3";
block_td_uid_9_5d1b2864d0754.block_type = "td_block_mega_menu";
block_td_uid_9_5d1b2864d0754.post_count = "4";
block_td_uid_9_5d1b2864d0754.found_posts = "2227";
block_td_uid_9_5d1b2864d0754.header_color = "";
block_td_uid_9_5d1b2864d0754.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d1b2864d0754.max_num_pages = "557";
tdBlocksArray.push(block_td_uid_9_5d1b2864d0754);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d1b2864d0754" id="td_uid_10_5d1b2865052d2" data-td_block_id="td_uid_9_5d1b2864d0754" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5d1b2864d0754"  id="td_uid_11_5d1b2865054c3" data-td_block_id="td_uid_9_5d1b2864d0754" data-td_filter_value="91" href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a><a class="mega-menu-sub-cat-td_uid_9_5d1b2864d0754"  id="td_uid_12_5d1b286505741" data-td_block_id="td_uid_9_5d1b2864d0754" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a><a class="mega-menu-sub-cat-td_uid_9_5d1b2864d0754"  id="td_uid_13_5d1b2865059fe" data-td_block_id="td_uid_9_5d1b2864d0754" data-td_filter_value="88" href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a><a class="mega-menu-sub-cat-td_uid_9_5d1b2864d0754"  id="td_uid_14_5d1b286505c4e" data-td_block_id="td_uid_9_5d1b2864d0754" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_9_5d1b2864d0754 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" rel="bookmark" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy-218x150.jpg" alt="" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" rel="bookmark" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道">同心合意 • 興旺福音 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-218x150.jpeg" alt="" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任">驻芝总领馆新届领导集体到&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%9c%80%e5%90%8e%e4%b8%80%e5%ae%b6%e5%a0%95%e8%83%8e%e8%af%8a%e6%89%80%e8%90%a5%e4%b8%9a%e6%89%a7%e7%85%a7%e7%bb%ad%e7%ad%be%e8%a2%ab%e6%8b%92%e5%86%b2%e7%aa%81/" rel="bookmark" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/Still-Here-218x150.jpg" alt="" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%9c%80%e5%90%8e%e4%b8%80%e5%ae%b6%e5%a0%95%e8%83%8e%e8%af%8a%e6%89%80%e8%90%a5%e4%b8%9a%e6%89%a7%e7%85%a7%e7%bb%ad%e7%ad%be%e8%a2%ab%e6%8b%92%e5%86%b2%e7%aa%81/" rel="bookmark" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业">密苏里州最后一家堕胎诊所&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%81%96%e8%b7%af%e6%98%93%e5%8f%b0%e7%81%a3%e5%9f%ba%e7%9d%a3%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e6%a6%ae%e9%80%80%e6%84%9f%e6%81%a9%e7%a6%ae%e6%8b%9c/" rel="bookmark" title="聖路易台灣基督長老教會 紀元訓牧師榮退感恩禮拜及慶祝會"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/Pastor-Chi-218x150.jpg" alt="" title="聖路易台灣基督長老教會 紀元訓牧師榮退感恩禮拜及慶祝會"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%81%96%e8%b7%af%e6%98%93%e5%8f%b0%e7%81%a3%e5%9f%ba%e7%9d%a3%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e6%a6%ae%e9%80%80%e6%84%9f%e6%81%a9%e7%a6%ae%e6%8b%9c/" rel="bookmark" title="聖路易台灣基督長老教會 紀元訓牧師榮退感恩禮拜及慶祝會">聖路易台灣基督長老教會 &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d1b2864d0754" data-td_block_id="td_uid_9_5d1b2864d0754"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d1b2864d0754" data-td_block_id="td_uid_9_5d1b2864d0754"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36831"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38432"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 圣路易斯" class="entry-crumb" itemprop="url" href="http://scanews.com/category/stl/"><span itemprop="title">圣路易斯</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "同心合意 • 興旺福音 紀..."><meta itemprop="url" content = "http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/">同心合意 • 興旺福音 紀...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40686" class="post-40686 post type-post status-publish format-standard has-post-thumbnail hentry category-stl category-slccc-gol" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/stl/">圣路易斯</a></li><li class="entry-category"><a  href="http://scanews.com/category/slccc-gol/">圣路易福音专栏</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休<br>感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T14:05:18+00:00" >星期一 2019-07-01</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40686">64</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2590%258c%25e5%25bf%2583%25e5%2590%2588%25e6%2584%258f-%25e2%2580%25a2-%25e8%2588%2588%25e6%2597%25ba%25e7%25a6%258f%25e9%259f%25b3-%25e7%25b4%2580%25e5%2585%2583%25e8%25a8%2593%25e7%2589%25a7%25e5%25b8%25ab%25e8%2581%2596%25e8%25b7%25af%25e6%2598%2593%25e9%2595%25b7%25e8%2580%2581%25e6%2595%2599%25e6%259c%2583%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%90%8C%E5%BF%83%E5%90%88%E6%84%8F+%E2%80%A2+%E8%88%88%E6%97%BA%E7%A6%8F%E9%9F%B3+%E7%B4%80%E5%85%83%E8%A8%93%E7%89%A7%E5%B8%AB%E8%81%96%E8%B7%AF%E6%98%93%E5%8F%B0%E7%81%A3%E5%9F%BA%E7%9D%A3%E9%95%B7%E8%80%81%E6%95%99%E6%9C%83%E4%BA%8B%E5%A5%8926%E5%B9%B4%E9%80%80%E4%BC%91%3Cbr%3E%E6%84%9F%E8%AC%9D%E7%A5%9E%E7%9A%84%E5%A5%87%E5%A6%99%E6%81%A9%E5%85%B8+%E7%94%98%E5%BF%83%E7%82%BA%E4%B8%BB%E6%93%BA%E4%B8%8A%E8%87%AA%E5%B7%B1+%E5%AF%A6%E8%B8%90%E4%B8%BB%E7%9A%84%E7%9C%9F%E9%81%93&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2590%258c%25e5%25bf%2583%25e5%2590%2588%25e6%2584%258f-%25e2%2580%25a2-%25e8%2588%2588%25e6%2597%25ba%25e7%25a6%258f%25e9%259f%25b3-%25e7%25b4%2580%25e5%2585%2583%25e8%25a8%2593%25e7%2589%25a7%25e5%25b8%25ab%25e8%2581%2596%25e8%25b7%25af%25e6%2598%2593%25e9%2595%25b7%25e8%2580%2581%25e6%2595%2599%25e6%259c%2583%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/&amp;media=http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy.jpg&description=%E5%90%8C%E5%BF%83%E5%90%88%E6%84%8F+%E2%80%A2+%E8%88%88%E6%97%BA%E7%A6%8F%E9%9F%B3+%E7%B4%80%E5%85%83%E8%A8%93%E7%89%A7%E5%B8%AB%E8%81%96%E8%B7%AF%E6%98%93%E5%8F%B0%E7%81%A3%E5%9F%BA%E7%9D%A3%E9%95%B7%E8%80%81%E6%95%99%E6%9C%83%E4%BA%8B%E5%A5%8926%E5%B9%B4%E9%80%80%E4%BC%91%3Cbr%3E%E6%84%9F%E8%AC%9D%E7%A5%9E%E7%9A%84%E5%A5%87%E5%A6%99%E6%81%A9%E5%85%B8+%E7%94%98%E5%BF%83%E7%82%BA%E4%B8%BB%E6%93%BA%E4%B8%8A%E8%87%AA%E5%B7%B1+%E5%AF%A6%E8%B8%90%E4%B8%BB%E7%9A%84%E7%9C%9F%E9%81%93" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%90%8C%E5%BF%83%E5%90%88%E6%84%8F+%E2%80%A2+%E8%88%88%E6%97%BA%E7%A6%8F%E9%9F%B3+%E7%B4%80%E5%85%83%E8%A8%93%E7%89%A7%E5%B8%AB%E8%81%96%E8%B7%AF%E6%98%93%E5%8F%B0%E7%81%A3%E5%9F%BA%E7%9D%A3%E9%95%B7%E8%80%81%E6%95%99%E6%9C%83%E4%BA%8B%E5%A5%8926%E5%B9%B4%E9%80%80%E4%BC%91%3Cbr%3E%E6%84%9F%E8%AC%9D%E7%A5%9E%E7%9A%84%E5%A5%87%E5%A6%99%E6%81%A9%E5%85%B8+%E7%94%98%E5%BF%83%E7%82%BA%E4%B8%BB%E6%93%BA%E4%B8%8A%E8%87%AA%E5%B7%B1+%E5%AF%A6%E8%B8%90%E4%B8%BB%E7%9A%84%E7%9C%9F%E9%81%93%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2590%258c%25e5%25bf%2583%25e5%2590%2588%25e6%2584%258f-%25e2%2580%25a2-%25e8%2588%2588%25e6%2597%25ba%25e7%25a6%258f%25e9%259f%25b3-%25e7%25b4%2580%25e5%2585%2583%25e8%25a8%2593%25e7%2589%25a7%25e5%25b8%25ab%25e8%2581%2596%25e8%25b7%25af%25e6%2598%2593%25e9%2595%25b7%25e8%2580%2581%25e6%2595%2599%25e6%259c%2583%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy.jpg" data-caption=""><img width="448" height="388" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy.jpg" alt="" title="Pastor and Mrs. Chi - Copy"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="announcement-post"><p>【聖路易時報訊】自1993年4月17日主日起擔任聖路易台灣基督長老教會牧師至2019年6月30日主持最後一次講道，忠心服務事奉教會長達26年的紀元訓牧師、牧師娘退休了。在30日主日禮拜證道及退休歡送會中，紀牧師以「同心合意 興旺福音」與所有會眾、弟兄姐妹們共勉共勵。他同時感謝他的妻子紀牧師娘的鼓勵、協助、扶持及女兒、女婿(Queena &amp; Ted)的支持，他與所有會眾就像在一個愛的大家庭里，意氣相投，充滿恩典喜樂。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/07/pray1.jpg"><img class=" td-modal-image alignright wp-image-40689 size-medium" src="http://scanews.com/wp-content/uploads/2019/07/pray1-300x191.jpg" alt="" width="300" height="191" srcset="http://scanews.com/wp-content/uploads/2019/07/pray1-300x191.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/pray1-768x489.jpg 768w, http://scanews.com/wp-content/uploads/2019/07/pray1-696x443.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/pray1-660x420.jpg 660w, http://scanews.com/wp-content/uploads/2019/07/pray1.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a>紀元訓牧師1974年畢業於台灣神學院，牧會於台灣宜蘭四結長老教會，同時認識了牧師娘張玲雪女士。1976年牧師前往加州柏克萊太平洋神學院進修二年，然後到德州達拉斯長老教會建堂牧會15年，也是在那時與牧師娘結為夫妻。</p>
<p>1993年紀牧師、牧師娘來到聖路易，擔任聖路易台灣基督長老教會牧師。紀牧師表示，這是他的榮幸，也是主的祝福。在證道中紀牧師以提摩太後書經節說，以耶穌基督為至寶，以福音為榮，遵循神的奇妙作為，甘心為主擺上自己。</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p><a href="http://scanews.com/wp-content/uploads/2019/07/sing1.jpg"><img class=" td-modal-image alignleft wp-image-40695 size-medium" src="http://scanews.com/wp-content/uploads/2019/07/sing1-300x173.jpg" alt="" width="300" height="173" srcset="http://scanews.com/wp-content/uploads/2019/07/sing1-300x173.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/sing1-768x443.jpg 768w, http://scanews.com/wp-content/uploads/2019/07/sing1.jpg 1024w, http://scanews.com/wp-content/uploads/2019/07/sing1-696x401.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/sing1-729x420.jpg 729w" sizes="(max-width: 300px) 100vw, 300px" /></a>26年來，紀牧師回應神的感恩和愛，以神旨意和恩典，盡心盡本份事奉上主，事奉教會。紀牧師說雖然成就有限，但為實踐主的真道，從無懈怠，更希望代代承傳，就算牧師退休，也能由教會同工會眾繼續傳承榮耀上主傳播福音的使命。</p>
<p>在主日禮拜中，紀元訓牧師並為慕道多時的賴榮輝會友舉行受洗禮，大家歡迎他成為主內的弟兄。</p>
<p>主日禮拜後，教會舉行愛餐，來自教會會友和社區朋友近二百人與會，共進愛餐交誼。下午一點正，教會為牧師和牧師娘舉行了熱鬧的退休歡送會。</p>
<figure id="attachment_40690" style="width: 376px" class="wp-caption alignright"><a href="http://scanews.com/wp-content/uploads/2019/07/Plaque.jpg"><img class=" td-modal-image wp-image-40690 " src="http://scanews.com/wp-content/uploads/2019/07/Plaque-300x233.jpg" alt="" width="376" height="292" srcset="http://scanews.com/wp-content/uploads/2019/07/Plaque-300x233.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/Plaque-768x597.jpg 768w, http://scanews.com/wp-content/uploads/2019/07/Plaque-1024x796.jpg 1024w, http://scanews.com/wp-content/uploads/2019/07/Plaque-696x541.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/Plaque-1068x830.jpg 1068w, http://scanews.com/wp-content/uploads/2019/07/Plaque-541x420.jpg 541w" sizes="(max-width: 376px) 100vw, 376px" /></a><figcaption class="wp-caption-text">長老何麗津女士致贈感謝牌予紀元訓牧師</figcaption></figure>
<p><a href="http://scanews.com/wp-content/uploads/2019/07/flower1.jpg"><img class=" td-modal-image alignleft wp-image-40697 size-medium" src="http://scanews.com/wp-content/uploads/2019/07/flower1-300x203.jpg" alt="" width="300" height="203" srcset="http://scanews.com/wp-content/uploads/2019/07/flower1-300x203.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/flower1-768x519.jpg 768w, http://scanews.com/wp-content/uploads/2019/07/flower1-696x470.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/flower1-621x420.jpg 621w, http://scanews.com/wp-content/uploads/2019/07/flower1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>在退休歡送會中，教會準備了兒童表演節目，利國柱長老、紀駿傑長老、郝宇執事和來自美國長老教會的代表致詞，抒說與牧師的情誼及感謝。教會同時播放了感恩影片，並由何麗津長老致贈牧師感謝狀牌及退休謝禮。愛樂合唱團演唱了三首名由為牧師和牧師娘送行。</p>
<p>非常幽默、很會講道的紀牧師在牧師娘張玲雪女士感謝聖路易所有愛心友善的弟兄姐妹們在神的愛中共同茁壯成長，並在代禱中相互扶持後，作了在聖路易的最後一次講話。</p>
<p>紀牧師講話中首先笑稱，他的退休不是延長賽(overtime)而是換輪胎(re-tire-d)，在事奉上主的道路上，換上新輪胎而能走更長更久的路。</p>
<p>紀牧師指出，畢業後服務事奉聖路易長老教會26年，加上達拉斯15年，及2年四結教會，總共事奉了教會43年，經歷了種種神的恩典，數說不盡。離別前夕，他總結內心感想有三句話(這也是他的講道標準)送給大家，那就是「道謝」、「道歉」、和「道別」。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/07/leave1.jpg"><img class=" td-modal-image alignnone wp-image-40692" src="http://scanews.com/wp-content/uploads/2019/07/leave1.jpg" alt="" width="225" height="134" srcset="http://scanews.com/wp-content/uploads/2019/07/leave1.jpg 942w, http://scanews.com/wp-content/uploads/2019/07/leave1-300x178.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/leave1-768x455.jpg 768w, http://scanews.com/wp-content/uploads/2019/07/leave1-696x412.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/leave1-709x420.jpg 709w" sizes="(max-width: 225px) 100vw, 225px" /></a><a href="http://scanews.com/wp-content/uploads/2019/07/leave2.jpg"><img class=" td-modal-image alignnone wp-image-40693" src="http://scanews.com/wp-content/uploads/2019/07/leave2.jpg" alt="" width="231" height="132" srcset="http://scanews.com/wp-content/uploads/2019/07/leave2.jpg 997w, http://scanews.com/wp-content/uploads/2019/07/leave2-300x172.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/leave2-768x439.jpg 768w, http://scanews.com/wp-content/uploads/2019/07/leave2-696x398.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/leave2-735x420.jpg 735w" sizes="(max-width: 231px) 100vw, 231px" /></a><a href="http://scanews.com/wp-content/uploads/2019/07/leave3.jpg"><img class=" td-modal-image alignnone wp-image-40694" src="http://scanews.com/wp-content/uploads/2019/07/leave3.jpg" alt="" width="209" height="133" srcset="http://scanews.com/wp-content/uploads/2019/07/leave3.jpg 855w, http://scanews.com/wp-content/uploads/2019/07/leave3-300x191.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/leave3-768x488.jpg 768w, http://scanews.com/wp-content/uploads/2019/07/leave3-696x442.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/leave3-661x420.jpg 661w" sizes="(max-width: 209px) 100vw, 209px" /></a></p>
<p>「道謝」：感謝大家和牧師、牧師娘在教會愛的大家庭裡一起成長，一起。「道歉」：為微小僕人在事奉帶領上有所得罪或疏失致歉。「道別」：換個輪胎，繼續向前，紀牧師會在禱告中祈求神繼續帶領教會向前，如有召喚，紀牧師也願在體力、時間允許下繼續為主事工。</p>
<figure id="attachment_40691" style="width: 459px" class="wp-caption alignnone"><a href="http://scanews.com/wp-content/uploads/2019/07/cake.jpg"><img class=" td-modal-image wp-image-40691" src="http://scanews.com/wp-content/uploads/2019/07/cake.jpg" alt="" width="459" height="323" srcset="http://scanews.com/wp-content/uploads/2019/07/cake.jpg 720w, http://scanews.com/wp-content/uploads/2019/07/cake-300x211.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/cake-100x70.jpg 100w, http://scanews.com/wp-content/uploads/2019/07/cake-696x489.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/cake-598x420.jpg 598w" sizes="(max-width: 459px) 100vw, 459px" /></a><figcaption class="wp-caption-text">紀牧師、牧師娘切開退休慶祝會蛋糕</figcaption></figure>
<p>紀牧師、牧師娘是受人尊敬、令人愛戴的好牧者好主僕，他們在聖路易台灣基督長老教會的26年裡留下的點點滴滴讓人懷念。在退休歡送會上紀牧師、牧師娘合手切開蛋糕，為在聖路易斯26年的牧會工作畫下一個完美的句點。所有會眾祝福紀牧師、牧師娘退休快樂，在主愛的大家庭裡繼續向前邁進，共浴主恩無限。</p>
<figure id="attachment_40696" style="width: 582px" class="wp-caption alignnone"><a href="http://scanews.com/wp-content/uploads/2019/07/group.jpg"><img class=" td-modal-image wp-image-40696" src="http://scanews.com/wp-content/uploads/2019/07/group.jpg" alt="" width="582" height="341" srcset="http://scanews.com/wp-content/uploads/2019/07/group.jpg 959w, http://scanews.com/wp-content/uploads/2019/07/group-300x176.jpg 300w, http://scanews.com/wp-content/uploads/2019/07/group-768x450.jpg 768w, http://scanews.com/wp-content/uploads/2019/07/group-696x408.jpg 696w, http://scanews.com/wp-content/uploads/2019/07/group-717x420.jpg 717w" sizes="(max-width: 582px) 100vw, 582px" /></a><figcaption class="wp-caption-text">紀元訓牧師退休慶祝會會眾合影</figcaption></figure>
<p>&nbsp;</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2590%258c%25e5%25bf%2583%25e5%2590%2588%25e6%2584%258f-%25e2%2580%25a2-%25e8%2588%2588%25e6%2597%25ba%25e7%25a6%258f%25e9%259f%25b3-%25e7%25b4%2580%25e5%2585%2583%25e8%25a8%2593%25e7%2589%25a7%25e5%25b8%25ab%25e8%2581%2596%25e8%25b7%25af%25e6%2598%2593%25e9%2595%25b7%25e8%2580%2581%25e6%2595%2599%25e6%259c%2583%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%90%8C%E5%BF%83%E5%90%88%E6%84%8F+%E2%80%A2+%E8%88%88%E6%97%BA%E7%A6%8F%E9%9F%B3+%E7%B4%80%E5%85%83%E8%A8%93%E7%89%A7%E5%B8%AB%E8%81%96%E8%B7%AF%E6%98%93%E5%8F%B0%E7%81%A3%E5%9F%BA%E7%9D%A3%E9%95%B7%E8%80%81%E6%95%99%E6%9C%83%E4%BA%8B%E5%A5%8926%E5%B9%B4%E9%80%80%E4%BC%91%3Cbr%3E%E6%84%9F%E8%AC%9D%E7%A5%9E%E7%9A%84%E5%A5%87%E5%A6%99%E6%81%A9%E5%85%B8+%E7%94%98%E5%BF%83%E7%82%BA%E4%B8%BB%E6%93%BA%E4%B8%8A%E8%87%AA%E5%B7%B1+%E5%AF%A6%E8%B8%90%E4%B8%BB%E7%9A%84%E7%9C%9F%E9%81%93&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2590%258c%25e5%25bf%2583%25e5%2590%2588%25e6%2584%258f-%25e2%2580%25a2-%25e8%2588%2588%25e6%2597%25ba%25e7%25a6%258f%25e9%259f%25b3-%25e7%25b4%2580%25e5%2585%2583%25e8%25a8%2593%25e7%2589%25a7%25e5%25b8%25ab%25e8%2581%2596%25e8%25b7%25af%25e6%2598%2593%25e9%2595%25b7%25e8%2580%2581%25e6%2595%2599%25e6%259c%2583%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/&amp;media=http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy.jpg&description=%E5%90%8C%E5%BF%83%E5%90%88%E6%84%8F+%E2%80%A2+%E8%88%88%E6%97%BA%E7%A6%8F%E9%9F%B3+%E7%B4%80%E5%85%83%E8%A8%93%E7%89%A7%E5%B8%AB%E8%81%96%E8%B7%AF%E6%98%93%E5%8F%B0%E7%81%A3%E5%9F%BA%E7%9D%A3%E9%95%B7%E8%80%81%E6%95%99%E6%9C%83%E4%BA%8B%E5%A5%8926%E5%B9%B4%E9%80%80%E4%BC%91%3Cbr%3E%E6%84%9F%E8%AC%9D%E7%A5%9E%E7%9A%84%E5%A5%87%E5%A6%99%E6%81%A9%E5%85%B8+%E7%94%98%E5%BF%83%E7%82%BA%E4%B8%BB%E6%93%BA%E4%B8%8A%E8%87%AA%E5%B7%B1+%E5%AF%A6%E8%B8%90%E4%B8%BB%E7%9A%84%E7%9C%9F%E9%81%93" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%90%8C%E5%BF%83%E5%90%88%E6%84%8F+%E2%80%A2+%E8%88%88%E6%97%BA%E7%A6%8F%E9%9F%B3+%E7%B4%80%E5%85%83%E8%A8%93%E7%89%A7%E5%B8%AB%E8%81%96%E8%B7%AF%E6%98%93%E5%8F%B0%E7%81%A3%E5%9F%BA%E7%9D%A3%E9%95%B7%E8%80%81%E6%95%99%E6%9C%83%E4%BA%8B%E5%A5%8926%E5%B9%B4%E9%80%80%E4%BC%91%3Cbr%3E%E6%84%9F%E8%AC%9D%E7%A5%9E%E7%9A%84%E5%A5%87%E5%A6%99%E6%81%A9%E5%85%B8+%E7%94%98%E5%BF%83%E7%82%BA%E4%B8%BB%E6%93%BA%E4%B8%8A%E8%87%AA%E5%B7%B1+%E5%AF%A6%E8%B8%90%E4%B8%BB%E7%9A%84%E7%9C%9F%E9%81%93%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%2590%258c%25e5%25bf%2583%25e5%2590%2588%25e6%2584%258f-%25e2%2580%25a2-%25e8%2588%2588%25e6%2597%25ba%25e7%25a6%258f%25e9%259f%25b3-%25e7%25b4%2580%25e5%2585%2583%25e8%25a8%2593%25e7%2589%25a7%25e5%25b8%25ab%25e8%2581%2596%25e8%25b7%25af%25e6%2598%2593%25e9%2595%25b7%25e8%2580%2581%25e6%2595%2599%25e6%259c%2583%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" data-text="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休<br>感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/">驻芝总领馆新届领导集体到齐 副总领事刘军即将离任</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2019-07-01T14:05:18+00:00"><meta itemprop="dateModified" content="2019-07-01T14:12:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休&lt;br&gt;感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy.jpg"><meta itemprop="width" content="448"><meta itemprop="height" content="388"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_5d1b28651679b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5d1b28651679b" ><script>var block_td_uid_18_5d1b28651679b = new tdBlock();
block_td_uid_18_5d1b28651679b.id = "td_uid_18_5d1b28651679b";
block_td_uid_18_5d1b28651679b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_5d1b28651679b_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":40686,"live_filter_cur_post_author":"57"}';
block_td_uid_18_5d1b28651679b.td_column_number = "3";
block_td_uid_18_5d1b28651679b.block_type = "td_block_related_posts";
block_td_uid_18_5d1b28651679b.post_count = "3";
block_td_uid_18_5d1b28651679b.found_posts = "2171";
block_td_uid_18_5d1b28651679b.header_color = "";
block_td_uid_18_5d1b28651679b.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d1b28651679b.max_num_pages = "724";
tdBlocksArray.push(block_td_uid_18_5d1b28651679b);
</script><h4 class="td-related-title"><a id="td_uid_19_5d1b28653101d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5d1b28651679b" href="#">最新文章</a><a id="td_uid_20_5d1b28653110f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5d1b28651679b" href="#">关于该作者的更多</a></h4><div id=td_uid_18_5d1b28651679b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-218x150.jpeg" alt="" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任">驻芝总领馆新届领导集体到齐 副总领事刘军即将离任</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%9c%80%e5%90%8e%e4%b8%80%e5%ae%b6%e5%a0%95%e8%83%8e%e8%af%8a%e6%89%80%e8%90%a5%e4%b8%9a%e6%89%a7%e7%85%a7%e7%bb%ad%e7%ad%be%e8%a2%ab%e6%8b%92%e5%86%b2%e7%aa%81/" rel="bookmark" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/Still-Here-218x150.jpg" alt="" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%9c%80%e5%90%8e%e4%b8%80%e5%ae%b6%e5%a0%95%e8%83%8e%e8%af%8a%e6%89%80%e8%90%a5%e4%b8%9a%e6%89%a7%e7%85%a7%e7%bb%ad%e7%ad%be%e8%a2%ab%e6%8b%92%e5%86%b2%e7%aa%81/" rel="bookmark" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业">密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%81%96%e8%b7%af%e6%98%93%e5%8f%b0%e7%81%a3%e5%9f%ba%e7%9d%a3%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e6%a6%ae%e9%80%80%e6%84%9f%e6%81%a9%e7%a6%ae%e6%8b%9c/" rel="bookmark" title="聖路易台灣基督長老教會 紀元訓牧師榮退感恩禮拜及慶祝會"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/Pastor-Chi-218x150.jpg" alt="" title="聖路易台灣基督長老教會 紀元訓牧師榮退感恩禮拜及慶祝會"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%81%96%e8%b7%af%e6%98%93%e5%8f%b0%e7%81%a3%e5%9f%ba%e7%9d%a3%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e6%a6%ae%e9%80%80%e6%84%9f%e6%81%a9%e7%a6%ae%e6%8b%9c/" rel="bookmark" title="聖路易台灣基督長老教會 紀元訓牧師榮退感恩禮拜及慶祝會">聖路易台灣基督長老教會 紀元訓牧師榮退感恩禮拜及慶...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d1b28651679b" data-td_block_id="td_uid_18_5d1b28651679b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d1b28651679b" data-td_block_id="td_uid_18_5d1b28651679b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='40686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56f65d46a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="google_language_translator" class="default-language-zh-CN"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="alignleft">
     <script type="text/javascript">
       	amzn_assoc_ad_type = "banner";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_placement = "assoc_banner_placement_default";
	amzn_assoc_banner_type = "ez";
	amzn_assoc_p = "8";
	amzn_assoc_width = "120";
	amzn_assoc_height = "240";
	amzn_assoc_tracking_id = "sn0a1-20";
	amzn_assoc_linkid = "84daee85ae9e3d5e993f9dc58b9930e0";
     </script>
     <script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1"></script>
    </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5d1b2865348d7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5d1b2865348d7" >
<style scoped>
.td_uid_22_5d1b2865348d7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_22_5d1b2865348d7_rand a.td-pulldown-filter-link:hover,
            .td_uid_22_5d1b2865348d7_rand .td-subcat-item a:hover,
            .td_uid_22_5d1b2865348d7_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_22_5d1b2865348d7_rand .td_quote_on_blocks,
            .td_uid_22_5d1b2865348d7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_22_5d1b2865348d7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_22_5d1b2865348d7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_22_5d1b2865348d7_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_22_5d1b2865348d7_rand .td-next-prev-wrap a:hover,
            .td_uid_22_5d1b2865348d7_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_22_5d1b2865348d7_rand .block-title span,
            .td_uid_22_5d1b2865348d7_rand .td-trending-now-title,
            .td_uid_22_5d1b2865348d7_rand .block-title a,
            .td_uid_22_5d1b2865348d7_rand .td-read-more a,
            .td_uid_22_5d1b2865348d7_rand .td-weather-information:before,
            .td_uid_22_5d1b2865348d7_rand .td-weather-week:before,
            .td_uid_22_5d1b2865348d7_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_22_5d1b2865348d7_rand .td-exchange-header:before,
            .td_uid_22_5d1b2865348d7_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_22_5d1b2865348d7_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_22_5d1b2865348d7_rand .block-title span,
            .td_uid_22_5d1b2865348d7_rand .td-trending-now-title,
            .td_uid_22_5d1b2865348d7_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_22_5d1b2865348d7 = new tdBlock();
block_td_uid_22_5d1b2865348d7.id = "td_uid_22_5d1b2865348d7";
block_td_uid_22_5d1b2865348d7.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"20, 6","custom_title":"\u5927\u5bb6\u90fd\u5728\u770b...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5d1b2865348d7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5d1b2865348d7.td_column_number = "1";
block_td_uid_22_5d1b2865348d7.block_type = "td_block_7";
block_td_uid_22_5d1b2865348d7.post_count = "6";
block_td_uid_22_5d1b2865348d7.found_posts = "2722";
block_td_uid_22_5d1b2865348d7.header_color = "#dd0202";
block_td_uid_22_5d1b2865348d7.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d1b2865348d7.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_22_5d1b2865348d7);
</script><h4 class="block-title"><span>大家都在看...</span></h4><div id=td_uid_22_5d1b2865348d7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-100x70.jpeg" alt="" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任">驻芝总领馆新届领导集体到齐 副总领事刘军即将离任</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T18:22:37+00:00" >星期三 2019-06-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%bc%8a%e5%88%a9%e8%af%ba%e4%bc%8a%e6%88%90%e4%b8%ba%e7%be%8e%e5%9b%bd%e7%ac%ac11%e4%b8%aa%e6%b6%88%e9%81%a3%e6%80%a7%e5%a4%a7%e9%ba%bb%e5%90%88%e6%b3%95%e5%8c%96%e5%b7%9e/" rel="bookmark" title="伊利诺伊成为美国第11个消遣性大麻合法化州"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-20-100x70.jpg" alt="" title="伊利诺伊成为美国第11个消遣性大麻合法化州"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%bc%8a%e5%88%a9%e8%af%ba%e4%bc%8a%e6%88%90%e4%b8%ba%e7%be%8e%e5%9b%bd%e7%ac%ac11%e4%b8%aa%e6%b6%88%e9%81%a3%e6%80%a7%e5%a4%a7%e9%ba%bb%e5%90%88%e6%b3%95%e5%8c%96%e5%b7%9e/" rel="bookmark" title="伊利诺伊成为美国第11个消遣性大麻合法化州">伊利诺伊成为美国第11个消遣性大麻合法化州</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T18:09:15+00:00" >星期三 2019-06-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%9c%80%e5%90%8e%e4%b8%80%e5%ae%b6%e5%a0%95%e8%83%8e%e8%af%8a%e6%89%80%e8%90%a5%e4%b8%9a%e6%89%a7%e7%85%a7%e7%bb%ad%e7%ad%be%e8%a2%ab%e6%8b%92%e5%86%b2%e7%aa%81/" rel="bookmark" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/Still-Here-100x70.jpg" alt="" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e6%9c%80%e5%90%8e%e4%b8%80%e5%ae%b6%e5%a0%95%e8%83%8e%e8%af%8a%e6%89%80%e8%90%a5%e4%b8%9a%e6%89%a7%e7%85%a7%e7%bb%ad%e7%ad%be%e8%a2%ab%e6%8b%92%e5%86%b2%e7%aa%81/" rel="bookmark" title="密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 圣路易斯法官裁定可继续营业">密苏里州最后一家堕胎诊所营业执照续签被拒冲突升高、分裂加深 ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-24T15:14:40+00:00" >星期一 2019-06-24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%89%b9%e6%9c%97%e6%99%ae%e7%bb%99%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e5%88%b6%e9%80%a0%e9%ba%bb%e7%83%a6%e7%9a%84%e7%9c%9f%e5%ae%9e%e5%8e%9f%e5%9b%a0%e6%98%af%e4%bb%80%e4%b9%88%ef%bc%9f/" rel="bookmark" title="特朗普给中国学生制造麻烦的真实原因是什么？"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-18-100x70.jpg" alt="" title="特朗普给中国学生制造麻烦的真实原因是什么？"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%89%b9%e6%9c%97%e6%99%ae%e7%bb%99%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e5%88%b6%e9%80%a0%e9%ba%bb%e7%83%a6%e7%9a%84%e7%9c%9f%e5%ae%9e%e5%8e%9f%e5%9b%a0%e6%98%af%e4%bb%80%e4%b9%88%ef%bc%9f/" rel="bookmark" title="特朗普给中国学生制造麻烦的真实原因是什么？">特朗普给中国学生制造麻烦的真实原因是什么？</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-21T18:40:11+00:00" >星期五 2019-06-21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/opt%e7%ad%be%e8%af%81%e8%ae%a1%e5%88%92%e6%81%90%e7%bb%88%e6%ad%a2-%e7%a1%85%e8%b0%b7%e5%bd%b1%e5%93%8d%e6%9c%80%e7%94%9a/" rel="bookmark" title="OPT签证计划恐终止 硅谷影响最甚"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-17-100x70.jpg" alt="" title="OPT签证计划恐终止 硅谷影响最甚"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/opt%e7%ad%be%e8%af%81%e8%ae%a1%e5%88%92%e6%81%90%e7%bb%88%e6%ad%a2-%e7%a1%85%e8%b0%b7%e5%bd%b1%e5%93%8d%e6%9c%80%e7%94%9a/" rel="bookmark" title="OPT签证计划恐终止 硅谷影响最甚">OPT签证计划恐终止 硅谷影响最甚</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-21T17:10:51+00:00" >星期五 2019-06-21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%90%b4%e5%bb%ba%e6%b0%91%ef%bc%9a%e5%89%8a%e5%87%8f%e4%b8%ad%e5%9b%bd%e4%ba%ba%e7%9a%84%e7%ad%be%e8%af%81%e8%ae%a9%e4%ba%ba%e6%83%b3%e8%b5%b7%e3%80%8a%e6%8e%92%e5%8d%8e%e6%b3%95%e6%a1%88%e3%80%8b/" rel="bookmark" title="吴建民：削减中国人的签证让人想起《排华法案》"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-16-100x70.jpg" alt="" title="吴建民：削减中国人的签证让人想起《排华法案》"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%90%b4%e5%bb%ba%e6%b0%91%ef%bc%9a%e5%89%8a%e5%87%8f%e4%b8%ad%e5%9b%bd%e4%ba%ba%e7%9a%84%e7%ad%be%e8%af%81%e8%ae%a9%e4%ba%ba%e6%83%b3%e8%b5%b7%e3%80%8a%e6%8e%92%e5%8d%8e%e6%b3%95%e6%a1%88%e3%80%8b/" rel="bookmark" title="吴建民：削减中国人的签证让人想起《排华法案》">吴建民：削减中国人的签证让人想起《排华法案》</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-21T17:05:14+00:00" >星期五 2019-06-21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d1b2865348d7" data-td_block_id="td_uid_22_5d1b2865348d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5d1b2865348d7" data-td_block_id="td_uid_22_5d1b2865348d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5d1b2865a2d41_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5d1b2865a2d41" >
<style scoped>
.td_uid_24_5d1b2865a2d41_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_5d1b2865a2d41_rand a.td-pulldown-filter-link:hover,
            .td_uid_24_5d1b2865a2d41_rand .td-subcat-item a:hover,
            .td_uid_24_5d1b2865a2d41_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_24_5d1b2865a2d41_rand .td_quote_on_blocks,
            .td_uid_24_5d1b2865a2d41_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_5d1b2865a2d41_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_5d1b2865a2d41_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_5d1b2865a2d41_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_24_5d1b2865a2d41_rand .td-next-prev-wrap a:hover,
            .td_uid_24_5d1b2865a2d41_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_24_5d1b2865a2d41_rand .block-title span,
            .td_uid_24_5d1b2865a2d41_rand .td-trending-now-title,
            .td_uid_24_5d1b2865a2d41_rand .block-title a,
            .td_uid_24_5d1b2865a2d41_rand .td-read-more a,
            .td_uid_24_5d1b2865a2d41_rand .td-weather-information:before,
            .td_uid_24_5d1b2865a2d41_rand .td-weather-week:before,
            .td_uid_24_5d1b2865a2d41_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_24_5d1b2865a2d41_rand .td-exchange-header:before,
            .td_uid_24_5d1b2865a2d41_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_24_5d1b2865a2d41_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_24_5d1b2865a2d41_rand .block-title span,
            .td_uid_24_5d1b2865a2d41_rand .td-trending-now-title,
            .td_uid_24_5d1b2865a2d41_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_5d1b2865a2d41 = new tdBlock();
block_td_uid_24_5d1b2865a2d41.id = "td_uid_24_5d1b2865a2d41";
block_td_uid_24_5d1b2865a2d41.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"24, 11","custom_title":"\u4f60\u53ef\u80fd\u4e0d\u77e5\u9053...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5d1b2865a2d41_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5d1b2865a2d41.td_column_number = "1";
block_td_uid_24_5d1b2865a2d41.block_type = "td_block_15";
block_td_uid_24_5d1b2865a2d41.post_count = "12";
block_td_uid_24_5d1b2865a2d41.found_posts = "1419";
block_td_uid_24_5d1b2865a2d41.header_color = "#dd0202";
block_td_uid_24_5d1b2865a2d41.ajax_pagination_infinite_stop = "";
block_td_uid_24_5d1b2865a2d41.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_24_5d1b2865a2d41);
</script><h4 class="block-title"><span>你可能不知道...</span></h4><div id=td_uid_24_5d1b2865a2d41 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%89%b9%e6%9c%97%e6%99%ae%e7%bb%99%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e5%88%b6%e9%80%a0%e9%ba%bb%e7%83%a6%e7%9a%84%e7%9c%9f%e5%ae%9e%e5%8e%9f%e5%9b%a0%e6%98%af%e4%bb%80%e4%b9%88%ef%bc%9f/" rel="bookmark" title="特朗普给中国学生制造麻烦的真实原因是什么？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-18-218x150.jpg" alt="" title="特朗普给中国学生制造麻烦的真实原因是什么？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%89%b9%e6%9c%97%e6%99%ae%e7%bb%99%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e5%88%b6%e9%80%a0%e9%ba%bb%e7%83%a6%e7%9a%84%e7%9c%9f%e5%ae%9e%e5%8e%9f%e5%9b%a0%e6%98%af%e4%bb%80%e4%b9%88%ef%bc%9f/" rel="bookmark" title="特朗普给中国学生制造麻烦的真实原因是什么？">特朗普给中国学生制造麻烦...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/opt%e7%ad%be%e8%af%81%e8%ae%a1%e5%88%92%e6%81%90%e7%bb%88%e6%ad%a2-%e7%a1%85%e8%b0%b7%e5%bd%b1%e5%93%8d%e6%9c%80%e7%94%9a/" rel="bookmark" title="OPT签证计划恐终止 硅谷影响最甚"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-17-218x150.jpg" alt="" title="OPT签证计划恐终止 硅谷影响最甚"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/opt%e7%ad%be%e8%af%81%e8%ae%a1%e5%88%92%e6%81%90%e7%bb%88%e6%ad%a2-%e7%a1%85%e8%b0%b7%e5%bd%b1%e5%93%8d%e6%9c%80%e7%94%9a/" rel="bookmark" title="OPT签证计划恐终止 硅谷影响最甚">OPT签证计划恐终止 硅...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%8c%e8%89%ba%e6%9c%af%e5%9b%ad%e5%9c%b0%e3%80%8d/" rel="bookmark" title="圣路易斯中文学校「艺术园地」"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/40周年-1-218x150.jpg" alt="" title="圣路易斯中文学校「艺术园地」"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%8c%e8%89%ba%e6%9c%af%e5%9b%ad%e5%9c%b0%e3%80%8d/" rel="bookmark" title="圣路易斯中文学校「艺术园地」">圣路易斯中文学校「艺术园...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%8e%86%e5%8f%b2%e7%ac%ac%e4%b8%80%e4%ba%ba%ef%bc%81%e5%a5%b9%e6%98%af%e9%a2%86%e5%af%bc%e7%be%8e%e5%9b%bd%e9%99%86%e5%86%9b%e6%ad%a5%e5%85%b5%e5%b8%88%e7%9a%84%e9%a6%96%e4%bd%8d%e5%a5%b3%e6%80%a7/" rel="bookmark" title="历史第一人！她是领导美国陆军步兵师的首位女性"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/Laura-Yeager-218x150.jpg" alt="" title="历史第一人！她是领导美国陆军步兵师的首位女性"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%8e%86%e5%8f%b2%e7%ac%ac%e4%b8%80%e4%ba%ba%ef%bc%81%e5%a5%b9%e6%98%af%e9%a2%86%e5%af%bc%e7%be%8e%e5%9b%bd%e9%99%86%e5%86%9b%e6%ad%a5%e5%85%b5%e5%b8%88%e7%9a%84%e9%a6%96%e4%bd%8d%e5%a5%b3%e6%80%a7/" rel="bookmark" title="历史第一人！她是领导美国陆军步兵师的首位女性">历史第一人！她是领导美国...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%be%8e%e7%b1%8d%e5%8d%8e%e8%a3%94%e6%bb%91%e9%9b%aa%e5%a4%a9%e6%89%8d%e5%b0%91%e5%a5%b3%e8%b0%b7%e7%88%b1%e5%87%8c%e5%8a%a0%e5%85%a5%e4%b8%ad%e5%9b%bd%e7%b1%8d-%e6%9c%89%e6%9c%9b%e5%86%b2%e5%87%bb/" rel="bookmark" title="美籍华裔滑雪天才少女谷爱凌加入中国籍 有望冲击北京冬奥金牌"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-8-218x150.jpg" alt="" title="美籍华裔滑雪天才少女谷爱凌加入中国籍 有望冲击北京冬奥金牌"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%be%8e%e7%b1%8d%e5%8d%8e%e8%a3%94%e6%bb%91%e9%9b%aa%e5%a4%a9%e6%89%8d%e5%b0%91%e5%a5%b3%e8%b0%b7%e7%88%b1%e5%87%8c%e5%8a%a0%e5%85%a5%e4%b8%ad%e5%9b%bd%e7%b1%8d-%e6%9c%89%e6%9c%9b%e5%86%b2%e5%87%bb/" rel="bookmark" title="美籍华裔滑雪天才少女谷爱凌加入中国籍 有望冲击北京冬奥金牌">美籍华裔滑雪天才少女谷爱...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e6%9d%a5%e7%be%8e%e7%95%99%e5%ad%a6%e4%ba%ba%e5%91%98%e6%8b%92%e7%ad%be%e4%b8%8a%e5%8d%87/" rel="bookmark" title="中国来美留学人员拒签上升"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-7-218x150.jpg" alt="" title="中国来美留学人员拒签上升"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e6%9d%a5%e7%be%8e%e7%95%99%e5%ad%a6%e4%ba%ba%e5%91%98%e6%8b%92%e7%ad%be%e4%b8%8a%e5%8d%87/" rel="bookmark" title="中国来美留学人员拒签上升">中国来美留学人员拒签上升...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e8%bf%99%e6%a0%b7%e4%bd%bf%e7%94%a8%e4%bf%a1%e7%94%a8%e5%8d%a1%e6%98%af%e7%8a%af%e7%bd%aa%ef%bc%81%e6%9c%89%e4%ba%ba%e5%b7%b2%e8%a2%ab%e5%88%a4%e5%88%91%ef%bc%81/" rel="bookmark" title="留学生这样使用信用卡是犯罪！有人已被判刑！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-6-218x150.jpg" alt="" title="留学生这样使用信用卡是犯罪！有人已被判刑！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e8%bf%99%e6%a0%b7%e4%bd%bf%e7%94%a8%e4%bf%a1%e7%94%a8%e5%8d%a1%e6%98%af%e7%8a%af%e7%bd%aa%ef%bc%81%e6%9c%89%e4%ba%ba%e5%b7%b2%e8%a2%ab%e5%88%a4%e5%88%91%ef%bc%81/" rel="bookmark" title="留学生这样使用信用卡是犯罪！有人已被判刑！">留学生这样使用信用卡是犯...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e9%ba%bb%e7%9c%81%e7%90%86%e5%b7%a5%e5%90%91%e5%a4%a7%e9%99%86%e5%ad%a6%e7%94%9f%e5%85%b3%e9%97%a8%ef%bc%9f%e4%b8%ad%e6%96%b9%e8%be%9f%e8%b0%a3/" rel="bookmark" title="麻省理工向大陆学生关门？中方辟谣"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-4-218x150.jpg" alt="" title="麻省理工向大陆学生关门？中方辟谣"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e9%ba%bb%e7%9c%81%e7%90%86%e5%b7%a5%e5%90%91%e5%a4%a7%e9%99%86%e5%ad%a6%e7%94%9f%e5%85%b3%e9%97%a8%ef%bc%9f%e4%b8%ad%e6%96%b9%e8%be%9f%e8%b0%a3/" rel="bookmark" title="麻省理工向大陆学生关门？中方辟谣">麻省理工向大陆学生关门？...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%83%8e%e6%9c%97%e5%ae%a3%e5%b8%83%e4%b8%8e24%e5%b2%81%e9%92%a2%e7%90%b4%e5%ae%b6%e7%bb%93%e5%a9%9a-%e5%be%b7%e9%9f%a9%e6%b7%b7%e8%a1%80%e7%b2%be%e9%80%9a%e5%a4%9a%e5%9b%bd%e8%af%ad%e8%a8%80/" rel="bookmark" title="郎朗宣布与24岁钢琴家结婚 德韩混血精通多国语言"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-1-218x150.jpg" alt="" title="郎朗宣布与24岁钢琴家结婚 德韩混血精通多国语言"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%83%8e%e6%9c%97%e5%ae%a3%e5%b8%83%e4%b8%8e24%e5%b2%81%e9%92%a2%e7%90%b4%e5%ae%b6%e7%bb%93%e5%a9%9a-%e5%be%b7%e9%9f%a9%e6%b7%b7%e8%a1%80%e7%b2%be%e9%80%9a%e5%a4%9a%e5%9b%bd%e8%af%ad%e8%a8%80/" rel="bookmark" title="郎朗宣布与24岁钢琴家结婚 德韩混血精通多国语言">郎朗宣布与24岁钢琴家结...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%85%a5%e5%ad%a6%e8%80%83%e8%af%95%e6%96%b0%e5%a2%9e%e4%ba%86%e8%bf%99%e4%b8%aa%e5%88%86%e6%95%b0%ef%bc%81%e5%ae%b6%e9%95%bf%e4%bb%ac%e6%85%8c%e4%ba%86/" rel="bookmark" title="美国入学考试新增了这个分数！家长们慌了&#8230;"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-218x150.jpg" alt="" title="美国入学考试新增了这个分数！家长们慌了&#8230;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%85%a5%e5%ad%a6%e8%80%83%e8%af%95%e6%96%b0%e5%a2%9e%e4%ba%86%e8%bf%99%e4%b8%aa%e5%88%86%e6%95%b0%ef%bc%81%e5%ae%b6%e9%95%bf%e4%bb%ac%e6%85%8c%e4%ba%86/" rel="bookmark" title="美国入学考试新增了这个分数！家长们慌了&#8230;">美国入学考试新增了这个分...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chowbus-%e7%82%b9%e5%8d%95%e5%b0%bd%e4%ba%ab5%e5%88%80%e4%bc%98%e6%83%a0%e5%92%8c%e9%a6%96%e6%9c%88%e5%85%8d%e8%bf%90%e8%b4%b9/" rel="bookmark" title="Chowbus 点单尽享$5刀优惠和首月免运费"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1_tyQZ1tRXrG0bnd8UzzDMew-218x150.png" alt="" title="Chowbus 点单尽享$5刀优惠和首月免运费"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chowbus-%e7%82%b9%e5%8d%95%e5%b0%bd%e4%ba%ab5%e5%88%80%e4%bc%98%e6%83%a0%e5%92%8c%e9%a6%96%e6%9c%88%e5%85%8d%e8%bf%90%e8%b4%b9/" rel="bookmark" title="Chowbus 点单尽享$5刀优惠和首月免运费">Chowbus 点单尽享...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%a4%be%e4%bc%9a%e5%92%8c%e7%bb%8f%e6%b5%8e%e8%83%8c%e6%99%af%e8%80%83%e8%99%91%e5%a4%a7%e5%ad%a6%e6%8b%9b%e7%94%9f-sat%e9%80%86%e5%a2%83%e5%88%86%e6%95%b0%e5%88%b0%e5%ba%95%e6%80%8e%e4%b9%88/" rel="bookmark" title="社会和经济背景考虑？大学招生 SAT加分"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-26-218x150.jpg" alt="" title="社会和经济背景考虑？大学招生 SAT加分"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%a4%be%e4%bc%9a%e5%92%8c%e7%bb%8f%e6%b5%8e%e8%83%8c%e6%99%af%e8%80%83%e8%99%91%e5%a4%a7%e5%ad%a6%e6%8b%9b%e7%94%9f-sat%e9%80%86%e5%a2%83%e5%88%86%e6%95%b0%e5%88%b0%e5%ba%95%e6%80%8e%e4%b9%88/" rel="bookmark" title="社会和经济背景考虑？大学招生 SAT加分">社会和经济背景考虑？大学...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5d1b2865a2d41" data-td_block_id="td_uid_24_5d1b2865a2d41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5d1b2865a2d41" data-td_block_id="td_uid_24_5d1b2865a2d41"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5d1b2865cae59_rand td-pb-border-top"  data-td-block-uid="td_uid_26_5d1b2865cae59" ><script>var block_td_uid_26_5d1b2865cae59 = new tdBlock();
block_td_uid_26_5d1b2865cae59.id = "td_uid_26_5d1b2865cae59";
block_td_uid_26_5d1b2865cae59.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_26_5d1b2865cae59_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5d1b2865cae59.td_column_number = "1";
block_td_uid_26_5d1b2865cae59.block_type = "td_block_7";
block_td_uid_26_5d1b2865cae59.post_count = "3";
block_td_uid_26_5d1b2865cae59.found_posts = "5150";
block_td_uid_26_5d1b2865cae59.header_color = "";
block_td_uid_26_5d1b2865cae59.ajax_pagination_infinite_stop = "";
block_td_uid_26_5d1b2865cae59.max_num_pages = "1717";
tdBlocksArray.push(block_td_uid_26_5d1b2865cae59);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_26_5d1b2865cae59 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" rel="bookmark" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy-100x70.jpg" alt="" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" rel="bookmark" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道">同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T14:05:18+00:00" >星期一 2019-07-01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-100x70.jpeg" alt="" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任">驻芝总领馆新届领导集体到齐 副总领事刘军即将离任</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T18:22:37+00:00" >星期三 2019-06-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%bc%8a%e5%88%a9%e8%af%ba%e4%bc%8a%e6%88%90%e4%b8%ba%e7%be%8e%e5%9b%bd%e7%ac%ac11%e4%b8%aa%e6%b6%88%e9%81%a3%e6%80%a7%e5%a4%a7%e9%ba%bb%e5%90%88%e6%b3%95%e5%8c%96%e5%b7%9e/" rel="bookmark" title="伊利诺伊成为美国第11个消遣性大麻合法化州"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-20-100x70.jpg" alt="" title="伊利诺伊成为美国第11个消遣性大麻合法化州"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%bc%8a%e5%88%a9%e8%af%ba%e4%bc%8a%e6%88%90%e4%b8%ba%e7%be%8e%e5%9b%bd%e7%ac%ac11%e4%b8%aa%e6%b6%88%e9%81%a3%e6%80%a7%e5%a4%a7%e9%ba%bb%e5%90%88%e6%b3%95%e5%8c%96%e5%b7%9e/" rel="bookmark" title="伊利诺伊成为美国第11个消遣性大麻合法化州">伊利诺伊成为美国第11个消遣性大麻合法化州</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T18:09:15+00:00" >星期三 2019-06-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_5d1b28661e5f8_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5d1b28661e5f8" ><script>var block_td_uid_27_5d1b28661e5f8 = new tdBlock();
block_td_uid_27_5d1b28661e5f8.id = "td_uid_27_5d1b28661e5f8";
block_td_uid_27_5d1b28661e5f8.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_27_5d1b28661e5f8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5d1b28661e5f8.td_column_number = "1";
block_td_uid_27_5d1b28661e5f8.block_type = "td_block_7";
block_td_uid_27_5d1b28661e5f8.post_count = "3";
block_td_uid_27_5d1b28661e5f8.found_posts = "5150";
block_td_uid_27_5d1b28661e5f8.header_color = "";
block_td_uid_27_5d1b28661e5f8.ajax_pagination_infinite_stop = "";
block_td_uid_27_5d1b28661e5f8.max_num_pages = "1717";
tdBlocksArray.push(block_td_uid_27_5d1b28661e5f8);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_27_5d1b28661e5f8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" rel="bookmark" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/07/Pastor-and-Mrs.-Chi-Copy-100x70.jpg" alt="" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%90%8c%e5%bf%83%e5%90%88%e6%84%8f-%e2%80%a2-%e8%88%88%e6%97%ba%e7%a6%8f%e9%9f%b3-%e7%b4%80%e5%85%83%e8%a8%93%e7%89%a7%e5%b8%ab%e8%81%96%e8%b7%af%e6%98%93%e9%95%b7%e8%80%81%e6%95%99%e6%9c%83/" rel="bookmark" title="同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉26年退休感謝神的奇妙恩典 甘心為主擺上自己 實踐主的真道">同心合意 • 興旺福音 紀元訓牧師聖路易台灣基督長老教會事奉...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T14:05:18+00:00" >星期一 2019-07-01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-100x70.jpeg" alt="" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86%e6%96%b0%e5%b1%8a%e9%a2%86%e5%af%bc%e9%9b%86%e4%bd%93%e5%88%b0%e9%bd%90-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e5%88%98%e5%86%9b%e5%8d%b3%e5%b0%86%e7%a6%bb/" rel="bookmark" title="驻芝总领馆新届领导集体到齐 副总领事刘军即将离任">驻芝总领馆新届领导集体到齐 副总领事刘军即将离任</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T18:22:37+00:00" >星期三 2019-06-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%bc%8a%e5%88%a9%e8%af%ba%e4%bc%8a%e6%88%90%e4%b8%ba%e7%be%8e%e5%9b%bd%e7%ac%ac11%e4%b8%aa%e6%b6%88%e9%81%a3%e6%80%a7%e5%a4%a7%e9%ba%bb%e5%90%88%e6%b3%95%e5%8c%96%e5%b7%9e/" rel="bookmark" title="伊利诺伊成为美国第11个消遣性大麻合法化州"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/06/1-20-100x70.jpg" alt="" title="伊利诺伊成为美国第11个消遣性大麻合法化州"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%bc%8a%e5%88%a9%e8%af%ba%e4%bc%8a%e6%88%90%e4%b8%ba%e7%be%8e%e5%9b%bd%e7%ac%ac11%e4%b8%aa%e6%b6%88%e9%81%a3%e6%80%a7%e5%a4%a7%e9%ba%bb%e5%90%88%e6%b3%95%e5%8c%96%e5%b7%9e/" rel="bookmark" title="伊利诺伊成为美国第11个消遣性大麻合法化州">伊利诺伊成为美国第11个消遣性大麻合法化州</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T18:09:15+00:00" >星期三 2019-06-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_28_5d1b286668959_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_28_5d1b286668959" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">2169</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1806</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">1205</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">830</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">566</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">253</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">199</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">124</span></a></li><li><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告<span class="td-cat-no">82</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5d1b28666cff7
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/qrcode.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/scanews.com\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"http:\/\/scanews.com\/wp-admin\/","plugin_dir_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/scanews.com\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"ef2199d003","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.3'></script>
<script async="async" type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 2.201 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-02 04:48:22 -->

<!-- super cache -->