<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>圣路易斯狂欢节玩转指南 一起high爆全场 | 关注美国梦 St. Louis Chinese American News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1.jpg" /><meta name="author" content="社交媒体编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; 圣路易斯狂欢节玩转指南 一起high爆全场评论Feed" href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='川普行政令当道 留学生留美抽签畏难' href='http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e8%a1%8c%e6%94%bf%e4%bb%a4%e5%bd%93%e9%81%93-%e7%95%99%e5%ad%a6%e7%94%9f%e7%95%99%e7%be%8e%e6%8a%bd%e7%ad%be%e7%95%8f%e9%9a%be/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" />
<link rel='shortlink' href='http://scanews.com/?p=22884' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e6%2596%25af%25e7%258b%2582%25e6%25ac%25a2%25e8%258a%2582%25e7%258e%25a9%25e8%25bd%25ac%25e6%258c%2587%25e5%258d%2597-%25e4%25b8%2580%25e8%25b5%25b7high%25e7%2588%2586%25e5%2585%25a8%25e5%259c%25ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e6%2596%25af%25e7%258b%2582%25e6%25ac%25a2%25e8%258a%2582%25e7%258e%25a9%25e8%25bd%25ac%25e6%258c%2587%25e5%258d%2597-%25e4%25b8%2580%25e8%25b5%25b7high%25e7%2588%2586%25e5%2585%25a8%25e5%259c%25ba%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5c8e6e094f';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.55")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "http://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="600" data-id="sfsi-plus"/><meta property="og:image:height" content="414" data-id="sfsi-plus"/><meta property="og:description" content="Mardi Gras在这个周末开始，每个人都知道圣路易斯。排队Beggin' Pet Parade 或thrill to the Wiener Dog Derby，然后现在请计算你将会2月25日在哪里？不知道？那就看看这篇文章吧。
本周末

5K Run for Your Beads
想健康锻炼，体验本土圣路易斯Mardi Gras风格。穿上你喜欢的紫色，金色和绿色服装。沿赛道的中点站将提供免费啤酒和飓风（规定：21岁以上的赛跑者）。所有注册人将收到限量版5K Run for Your Beads T恤。2月18日星期六，上午9时30分预注册; $ 35
Lafayette Ave. &amp; 8th Street, mardigras.com/events/

Beggin’ Pet Parade 
加入世界上最大的宠物游行之一。作为吉尼斯世界纪录保持者，贝格金宠物游行拥有数以千计的装扮宠物是一个大亮点。参加游行的每只宠物所需的注册费为10美元，可享受开放动物保护区。所有其他活动都免费游行观众。2月19日上午10点至下午4点，免费。314-982-3523，
www.begginpetparade.com. Soulard neighborhood, Allen Ave. and Menard Street.

Wiener Dog Derby
如果你的狗的速度堪比摩托车，那就来参加吧。在下午2点开始。关于年龄划分四个部分，这两个事件是免费的观众，但$ 10在游行或种族中输入您的mutt。2月19日下午2点，免费观众。Soulard Market Park, Lafayette Ave. &amp; S. 9th Street.

Sidney Street Shakers Mardi Gras Party 
Thu.，2月23日晚上8点，$ 6。Off Broadway，3509 Lemp Ave.，St.Louis，314-773-3363。

Mayor’s Mardi Gras Ball
在圣路易斯市政厅的圆形大厅中由狂欢节基金会主办，节日提供食物，鸡尾酒，跳舞和壮观的娱乐活动。市长将收益送给Mardi Gras基金会，自2003年以来，它已经提供社区补助金改善Soulard和市中心。 星期二，2月24日，下午7点$ 150一般入场。St. Louis City Hall, 1200 Market Street. 

The Grand Parade
游行在上午11点在布什体育场开始，整个社区成为一个街头聚会，持续到深夜，大多数酒吧的饮料和食品特价。入场游行是免费的，星期二，2月25日上午11点，www.mardigrasinc.org。Anheuser Busch，1 Busch Place，St. Louis，800-342-5283。

High Heel Drag Race
如果你认为跑步很容易，那如果穿着高跟鞋呢。在今天下午3点前往Nadine's Gin Joint (1931 South Twelfth Street; www.mardigrasinc.org) 在那里完整的表演者穿上他们最好的服装和高跟鞋在跳舞。但今年有几个奖金。释放你的能量与激情，你可以穿上你的鞋子的选择比赛，男人比赛要穿高跟鞋。入场是免费的，赢家获得奖品和宝石。

Colt Ford at Country Gras
Get ready for a Mardi Gras Party like no other, Country Gras. On Sat., Feb. 25, an all-inclusive party at Social House in Soulard stars 93.7 The Bull featuring Colt Ford. Sat., Feb. 25, 11 a.m.-5 p.m., all-inclusive tickets starting at $55, 314-241-3023, kerry@partystarevents.com, countrygras.com. Social House Soulard, 1551 S. 7th Street.

Mardi Gras 2017
自助早餐时间为8 am-10 am，现价$ 8.99。班车游行9:30 am-5：30 pm。在上午9:30和上午10:30有班车服务，票价为40美元（ticket price includes early shuttle, breakfast buffet and unlimited hurricanes or Abita Mardi Bock until the shuttle leaves)）。班车服务每小时不间断运行，直到下午5:30。first served with $10 receipt. Drink and food specials all day. Live music by the Zydeco Crawdaddies 1 p.m. -5 p.m. and Rogers &amp; Nienhaus 7 p.m.-11 p.m. (no cover). Sat., Feb. 25, 8 p.m.-midnight, 314-968-0061, info@hwy61roadhouse.com, hwy61roadhouse.com/. Hwy 61 Roadhouse and Kitchen, 34 S. Old Orchard Ave., Webster Groves.

Mardi Gras at Big Daddy’s
Big Daddy’s on the Landing is the official Cruzan Rum Late Night Headquarters of Mardi Gras. Check it out all week for “the Best Mardi Gras Experience in the Whole Wide World.” Big Daddy’s offers affordable parking and a free shuttle to and from Mardi Gras. Shuttle runs from 8 a.m. ‘til midnight all day and night. Fri., Feb. 24, 9 p.m.-3 a.m.; Sat., Feb. 25, 8-3 a.m.; Tue., Feb. 28, 9 p.m.-3 a.m., free shuttle to/from Mardi Gras 8 a.m. ‘til midnight, 314-621-6700, bigdaddysevents@gmail.com. Big Daddy’s-the Landing, 118 Morgan Street.

The Official Fireball Mardi Gras Party
All-inclusive package from 8 a.m.-5 p.m. Steve Ewing (lead singer from the Urge) starts at 1:30 p.m. after the parade on the heated, covered party patio. DJs spin from 10 a.m. - 10:30 p.m. Sat., Feb. 25, 8 a.m.-10:30 p.m., early bird special promo code: FIREBALL for 10% off all-inclusive come as you go pass, 314-771-3066, eventsupport@spingo.com, soulard.bigdaddystl.com/big-daddys-events/. Big Daddy’s-Soulard, 1000 Sidney Street.

Boogaloo
在Maplewood庆祝Mardi Gras，sazeracs，vieux carres，jambalaya，gumbo和etouffee。2月24-28日。Boogaloo，7344 Manchester Road，Maplewood，314-645-4803。

Duke's
Duke's是Soulard运动酒吧，与Jim Beam和Red Bull合作，带来极致的全包Mardi Gras“Duke's Tent”体验。售价$ 65，Duke’s tent tickets include all day in-and-out access to a heated tent in the heart of Soulard, 配有全套饮料招牌鸡尾酒和啤酒。国家和地方表演者阵容包括来自芝加哥的Big Once，以及圣路易斯传奇DJ Mahf，Nappy DJ Needles和VThom。更多信息，并购买门票，请访问facebook.com/DukesinSoulard。

Riley's Pub
Riley's Pub整天都有饮料特价，Mardi Gras班车每小时从上午10点到下午6点周二，2月25日上午 10点到下午6点Riley's Pub，3458 Arsenal St.，St. Louis，314- 664-7474。

Keeton's
Keeton酒店于上午8点开放，提供自助早餐。马德里风格，第一班公共汽车在星期二上午8:45离开，2月25日上午8点，含早餐和公共汽车 价格10美元。Keeton's Double Play，4944 Christy Blvd.，St. Louis，314-351-6000。

Molly's in Soulard
在七个酒吧和圣路易斯最大的露台之一享受12小时开放式酒吧（不包括拍摄），加热帐篷，多个DJ，午餐和自助晚餐。2月25日上午10:30 - 下午10:30。VIP小屋，请联系events@mollysinsoulard.com。Molly's在Soulard，816 Geyer Ave.，314-241-6200。

&nbsp;

&nbsp;

&nbsp;

来源：rft" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" data-id="sfsi-plus"/><meta property="og:title" content="圣路易斯狂欢节玩转指南 一起high爆全场" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-22884 single-format-standard -high single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></li>
</ul>
</li>
<li id="menu-item-20640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://scanews.com/idream">我的夢想</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16896"><a title="关注圣路易斯" href="http://scanews.com/stl/">关注圣路易斯<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期日 2017-02-19, 上午 11:27 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">免责声明</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="#">隐私权</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
<li id="menu-item-4562" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4562"><a class="notranslate flag  single-language" title="Chinese(Simplified)">简</a></li>
<li id="menu-item-4563" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4563"><a class="notranslate flag  single-language" title="Chinese(Traditional)">繁</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden">关注美国梦 St. Louis Chinese American News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58a9d5930c672_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58a9d5930c672" ><script>var block_td_uid_2_58a9d5930c672 = new tdBlock();
block_td_uid_2_58a9d5930c672.id = "td_uid_2_58a9d5930c672";
block_td_uid_2_58a9d5930c672.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_58a9d5930c672_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58a9d5930c672.td_column_number = "3";
block_td_uid_2_58a9d5930c672.block_type = "td_block_mega_menu";
block_td_uid_2_58a9d5930c672.post_count = "4";
block_td_uid_2_58a9d5930c672.found_posts = "195";
block_td_uid_2_58a9d5930c672.header_color = "";
block_td_uid_2_58a9d5930c672.ajax_pagination_infinite_stop = "";
block_td_uid_2_58a9d5930c672.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_2_58a9d5930c672);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58a9d5930c672" id="td_uid_3_58a9d59310174" data-td_block_id="td_uid_2_58a9d5930c672" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_58a9d5930c672"  id="td_uid_4_58a9d59310385" data-td_block_id="td_uid_2_58a9d5930c672" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_58a9d5930c672 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e8%a1%8c%e6%94%bf%e4%bb%a4%e5%bd%93%e9%81%93-%e7%95%99%e5%ad%a6%e7%94%9f%e7%95%99%e7%be%8e%e6%8a%bd%e7%ad%be%e7%95%8f%e9%9a%be/" rel="bookmark" title="川普行政令当道 留学生留美抽签畏难"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/f1-student-visa-usa-218x150.jpg" alt="" title="川普行政令当道 留学生留美抽签畏难"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e8%a1%8c%e6%94%bf%e4%bb%a4%e5%bd%93%e9%81%93-%e7%95%99%e5%ad%a6%e7%94%9f%e7%95%99%e7%be%8e%e6%8a%bd%e7%ad%be%e7%95%8f%e9%9a%be/" rel="bookmark" title="川普行政令当道 留学生留美抽签畏难">川普行政令当道 留学生留&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%85%a5%e5%a2%83%e6%97%b6%e5%8d%83%e4%b8%87%e4%b8%8d%e8%a6%81%e8%af%b4%e8%b0%8e-%e5%8d%8e%e4%ba%ba%e5%a5%b3%e5%ad%90%e5%90%88%e6%b3%95%e8%ba%ab%e4%bb%bd%e5%85%a5%e5%a2%83%e7%be%8e%e5%9b%bd%e5%8d%b4/" rel="bookmark" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-23-218x150.jpg" alt="" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%85%a5%e5%a2%83%e6%97%b6%e5%8d%83%e4%b8%87%e4%b8%8d%e8%a6%81%e8%af%b4%e8%b0%8e-%e5%8d%8e%e4%ba%ba%e5%a5%b3%e5%ad%90%e5%90%88%e6%b3%95%e8%ba%ab%e4%bb%bd%e5%85%a5%e5%a2%83%e7%be%8e%e5%9b%bd%e5%8d%b4/" rel="bookmark" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返">入境时千万不要说谎 华人&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e9%9c%87%e6%83%8a-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%ae%98%e8%af%81%e5%ae%9e-%e5%85%a8%e9%83%a8%e6%97%a0%e8%af%81%e7%a7%bb%e6%b0%91%e9%83%bd%e6%9c%89%e8%a2%ab%e9%80%92%e8%a7%a3%e9%a3%8e%e9%99%a9/" rel="bookmark" title="震惊! 美移民官证实: 全部无证移民都有被递解风险"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-22-218x150.jpg" alt="" title="震惊! 美移民官证实: 全部无证移民都有被递解风险"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e9%9c%87%e6%83%8a-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%ae%98%e8%af%81%e5%ae%9e-%e5%85%a8%e9%83%a8%e6%97%a0%e8%af%81%e7%a7%bb%e6%b0%91%e9%83%bd%e6%9c%89%e8%a2%ab%e9%80%92%e8%a7%a3%e9%a3%8e%e9%99%a9/" rel="bookmark" title="震惊! 美移民官证实: 全部无证移民都有被递解风险">震惊! 美移民官证实: &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e6%8f%90%e6%a1%88%e5%bd%bb%e5%ba%95%e5%85%b3%e5%81%9ceb5%ef%bc%81%e4%b8%ad%e5%9b%bd%e4%ba%ba%e7%a7%bb%e6%b0%91%e8%b7%af%e6%96%ad-%e7%be%8e%e5%9b%bd%e6%a2%a6%e6%80%8e%e4%b9%88%e5%9c%86/" rel="bookmark" title="提案彻底关停EB5！中国人移民路断 美国梦怎么圆?"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/640-2-218x150.jpg" alt="" title="提案彻底关停EB5！中国人移民路断 美国梦怎么圆?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e6%8f%90%e6%a1%88%e5%bd%bb%e5%ba%95%e5%85%b3%e5%81%9ceb5%ef%bc%81%e4%b8%ad%e5%9b%bd%e4%ba%ba%e7%a7%bb%e6%b0%91%e8%b7%af%e6%96%ad-%e7%be%8e%e5%9b%bd%e6%a2%a6%e6%80%8e%e4%b9%88%e5%9c%86/" rel="bookmark" title="提案彻底关停EB5！中国人移民路断 美国梦怎么圆?">提案彻底关停EB5！中国&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58a9d5930c672" data-td_block_id="td_uid_2_58a9d5930c672"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58a9d5930c672" data-td_block_id="td_uid_2_58a9d5930c672"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58a9d59313633_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58a9d59313633" ><script>var block_td_uid_5_58a9d59313633 = new tdBlock();
block_td_uid_5_58a9d59313633.id = "td_uid_5_58a9d59313633";
block_td_uid_5_58a9d59313633.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_58a9d59313633_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58a9d59313633.td_column_number = "3";
block_td_uid_5_58a9d59313633.block_type = "td_block_mega_menu";
block_td_uid_5_58a9d59313633.post_count = "4";
block_td_uid_5_58a9d59313633.found_posts = "1433";
block_td_uid_5_58a9d59313633.header_color = "";
block_td_uid_5_58a9d59313633.ajax_pagination_infinite_stop = "";
block_td_uid_5_58a9d59313633.max_num_pages = "359";
tdBlocksArray.push(block_td_uid_5_58a9d59313633);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_58a9d59313633" id="td_uid_6_58a9d59323e92" data-td_block_id="td_uid_5_58a9d59313633" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_58a9d59313633"  id="td_uid_7_58a9d593240ae" data-td_block_id="td_uid_5_58a9d59313633" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_58a9d59313633"  id="td_uid_8_58a9d59324279" data-td_block_id="td_uid_5_58a9d59313633" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_58a9d59313633 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-25-218x150.jpg" alt="" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事">每一盘西红柿炒鸡蛋都是一&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%85%a5%e5%a2%83%e6%97%b6%e5%8d%83%e4%b8%87%e4%b8%8d%e8%a6%81%e8%af%b4%e8%b0%8e-%e5%8d%8e%e4%ba%ba%e5%a5%b3%e5%ad%90%e5%90%88%e6%b3%95%e8%ba%ab%e4%bb%bd%e5%85%a5%e5%a2%83%e7%be%8e%e5%9b%bd%e5%8d%b4/" rel="bookmark" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-23-218x150.jpg" alt="" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%85%a5%e5%a2%83%e6%97%b6%e5%8d%83%e4%b8%87%e4%b8%8d%e8%a6%81%e8%af%b4%e8%b0%8e-%e5%8d%8e%e4%ba%ba%e5%a5%b3%e5%ad%90%e5%90%88%e6%b3%95%e8%ba%ab%e4%bb%bd%e5%85%a5%e5%a2%83%e7%be%8e%e5%9b%bd%e5%8d%b4/" rel="bookmark" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返">入境时千万不要说谎 华人&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e9%9c%87%e6%83%8a-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%ae%98%e8%af%81%e5%ae%9e-%e5%85%a8%e9%83%a8%e6%97%a0%e8%af%81%e7%a7%bb%e6%b0%91%e9%83%bd%e6%9c%89%e8%a2%ab%e9%80%92%e8%a7%a3%e9%a3%8e%e9%99%a9/" rel="bookmark" title="震惊! 美移民官证实: 全部无证移民都有被递解风险"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-22-218x150.jpg" alt="" title="震惊! 美移民官证实: 全部无证移民都有被递解风险"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e9%9c%87%e6%83%8a-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%ae%98%e8%af%81%e5%ae%9e-%e5%85%a8%e9%83%a8%e6%97%a0%e8%af%81%e7%a7%bb%e6%b0%91%e9%83%bd%e6%9c%89%e8%a2%ab%e9%80%92%e8%a7%a3%e9%a3%8e%e9%99%a9/" rel="bookmark" title="震惊! 美移民官证实: 全部无证移民都有被递解风险">震惊! 美移民官证实: &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%a0%a1%e8%bd%a6%e5%8d%87%e7%ba%a7-%e8%bf%88%e5%90%91%e7%94%b5%e5%8a%a8%e5%8c%96/" rel="bookmark" title="美国校车升级 迈向电动化"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/u83307025_1347f6d2166g214-218x150.jpg" alt="" title="美国校车升级 迈向电动化"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%a0%a1%e8%bd%a6%e5%8d%87%e7%ba%a7-%e8%bf%88%e5%90%91%e7%94%b5%e5%8a%a8%e5%8c%96/" rel="bookmark" title="美国校车升级 迈向电动化">美国校车升级 迈向电动化&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58a9d59313633" data-td_block_id="td_uid_5_58a9d59313633"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58a9d59313633" data-td_block_id="td_uid_5_58a9d59313633"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58a9d59326c0f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58a9d59326c0f" ><script>var block_td_uid_9_58a9d59326c0f = new tdBlock();
block_td_uid_9_58a9d59326c0f.id = "td_uid_9_58a9d59326c0f";
block_td_uid_9_58a9d59326c0f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_58a9d59326c0f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58a9d59326c0f.td_column_number = "3";
block_td_uid_9_58a9d59326c0f.block_type = "td_block_mega_menu";
block_td_uid_9_58a9d59326c0f.post_count = "4";
block_td_uid_9_58a9d59326c0f.found_posts = "517";
block_td_uid_9_58a9d59326c0f.header_color = "";
block_td_uid_9_58a9d59326c0f.ajax_pagination_infinite_stop = "";
block_td_uid_9_58a9d59326c0f.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_9_58a9d59326c0f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58a9d59326c0f" id="td_uid_10_58a9d5932d379" data-td_block_id="td_uid_9_58a9d59326c0f" data-td_filter_value="" href="http://scanews.com/category/studying-abroad/">全部</a><a class="mega-menu-sub-cat-td_uid_9_58a9d59326c0f"  id="td_uid_11_58a9d5932d599" data-td_block_id="td_uid_9_58a9d59326c0f" data-td_filter_value="83" href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a><a class="mega-menu-sub-cat-td_uid_9_58a9d59326c0f"  id="td_uid_12_58a9d5932d844" data-td_block_id="td_uid_9_58a9d59326c0f" data-td_filter_value="66" href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a><a class="mega-menu-sub-cat-td_uid_9_58a9d59326c0f"  id="td_uid_13_58a9d5932dac7" data-td_block_id="td_uid_9_58a9d59326c0f" data-td_filter_value="82" href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a><a class="mega-menu-sub-cat-td_uid_9_58a9d59326c0f"  id="td_uid_14_58a9d5932dd3d" data-td_block_id="td_uid_9_58a9d59326c0f" data-td_filter_value="40" href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a><a class="mega-menu-sub-cat-td_uid_9_58a9d59326c0f"  id="td_uid_15_58a9d5932dfc2" data-td_block_id="td_uid_9_58a9d59326c0f" data-td_filter_value="84" href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a><a class="mega-menu-sub-cat-td_uid_9_58a9d59326c0f"  id="td_uid_16_58a9d5932e22f" data-td_block_id="td_uid_9_58a9d59326c0f" data-td_filter_value="85" href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></div></div><div id=td_uid_9_58a9d59326c0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e9%aa%97%e6%9c%af%e4%ba%94%e8%8a%b1%e5%85%ab%e9%97%a8-%e7%95%99%e5%ad%a6%e5%9c%a8%e5%a4%96%e9%9c%80%e8%a1%a5%e9%98%b2%e9%aa%97%e8%bf%99%e5%a0%82%e8%af%be/" rel="bookmark" title="骗术五花八门 留学在外需补“防骗”这堂课"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/U348P4T8D8148027F107DT20170213093904-218x150.jpg" alt="" title="骗术五花八门 留学在外需补“防骗”这堂课"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e9%aa%97%e6%9c%af%e4%ba%94%e8%8a%b1%e5%85%ab%e9%97%a8-%e7%95%99%e5%ad%a6%e5%9c%a8%e5%a4%96%e9%9c%80%e8%a1%a5%e9%98%b2%e9%aa%97%e8%bf%99%e5%a0%82%e8%af%be/" rel="bookmark" title="骗术五花八门 留学在外需补“防骗”这堂课">骗术五花八门 留学在外需&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e5%9c%a8%e7%be%8e%e4%bf%9d%e6%8a%a4%e8%87%aa%e5%b7%b1%e5%b0%8f%e8%b4%b4%e5%a3%ab/" rel="bookmark" title="留学生在美保护自己小贴士"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/index-218x150.jpg" alt="" title="留学生在美保护自己小贴士"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e5%9c%a8%e7%be%8e%e4%bf%9d%e6%8a%a4%e8%87%aa%e5%b7%b1%e5%b0%8f%e8%b4%b4%e5%a3%ab/" rel="bookmark" title="留学生在美保护自己小贴士">留学生在美保护自己小贴士&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e4%bb%ac%ef%bc%8c%e4%b8%ad%e5%9b%bd%e7%a0%b4%e8%a7%a3%e5%85%ad%e9%9a%be%e5%96%8a%e4%bd%a0%e4%bb%ac%e5%9b%9e%e5%9b%bd%e5%88%9b%e4%b8%9a/" rel="bookmark" title="留学生们，中国破解“六难”喊你们回国创业"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1486963537602-218x150.jpg" alt="" title="留学生们，中国破解“六难”喊你们回国创业"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e4%bb%ac%ef%bc%8c%e4%b8%ad%e5%9b%bd%e7%a0%b4%e8%a7%a3%e5%85%ad%e9%9a%be%e5%96%8a%e4%bd%a0%e4%bb%ac%e5%9b%9e%e5%9b%bd%e5%88%9b%e4%b8%9a/" rel="bookmark" title="留学生们，中国破解“六难”喊你们回国创业">留学生们，中国破解“六难&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%90%84%e5%b7%9e%e6%9c%80%e8%b4%b5%e5%a4%a7%e5%ad%a6%e5%90%8d%e5%8d%95%e6%9b%9d%e5%85%89%ef%bc%8c%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%ad%a6%e8%b4%b9%e7%ac%ac%e4%b8%80%e9%ab%98/" rel="bookmark" title="美国各州最贵大学名单曝光，密苏里州学费第一高的大学是？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/602258276-218x150.jpg" alt="" title="美国各州最贵大学名单曝光，密苏里州学费第一高的大学是？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%90%84%e5%b7%9e%e6%9c%80%e8%b4%b5%e5%a4%a7%e5%ad%a6%e5%90%8d%e5%8d%95%e6%9b%9d%e5%85%89%ef%bc%8c%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e5%ad%a6%e8%b4%b9%e7%ac%ac%e4%b8%80%e9%ab%98/" rel="bookmark" title="美国各州最贵大学名单曝光，密苏里州学费第一高的大学是？">美国各州最贵大学名单曝光&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58a9d59326c0f" data-td_block_id="td_uid_9_58a9d59326c0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58a9d59326c0f" data-td_block_id="td_uid_9_58a9d59326c0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-322"><a href="http://scanews.com/idream">我的夢想</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_58a9d59330a1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_58a9d59330a1b" ><script>var block_td_uid_17_58a9d59330a1b = new tdBlock();
block_td_uid_17_58a9d59330a1b.id = "td_uid_17_58a9d59330a1b";
block_td_uid_17_58a9d59330a1b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_58a9d59330a1b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58a9d59330a1b.td_column_number = "3";
block_td_uid_17_58a9d59330a1b.block_type = "td_block_mega_menu";
block_td_uid_17_58a9d59330a1b.post_count = "5";
block_td_uid_17_58a9d59330a1b.found_posts = "378";
block_td_uid_17_58a9d59330a1b.header_color = "";
block_td_uid_17_58a9d59330a1b.ajax_pagination_infinite_stop = "";
block_td_uid_17_58a9d59330a1b.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_17_58a9d59330a1b);
</script><div id=td_uid_17_58a9d59330a1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-25-218x150.jpg" alt="" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事">每一盘西红柿炒鸡蛋都是一&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%ac%ac%e4%b8%80%e5%b1%8a%e5%8d%97%e5%8a%a0%e4%b8%ad%e5%9b%bd%e5%88%9b%e4%b8%9a%e8%80%85%e6%b2%99%e9%be%99-%e4%b8%ba%e9%9d%92%e5%b9%b4%e5%88%9b%e4%b8%9a%e8%80%85%e5%bb%ba%e4%ba%a4%e6%b5%81%e5%b9%b3/" rel="bookmark" title="第一届南加中国创业者沙龙 为青年创业者建交流平台"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/9-4-218x150.jpg" alt="" title="第一届南加中国创业者沙龙 为青年创业者建交流平台"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%ac%ac%e4%b8%80%e5%b1%8a%e5%8d%97%e5%8a%a0%e4%b8%ad%e5%9b%bd%e5%88%9b%e4%b8%9a%e8%80%85%e6%b2%99%e9%be%99-%e4%b8%ba%e9%9d%92%e5%b9%b4%e5%88%9b%e4%b8%9a%e8%80%85%e5%bb%ba%e4%ba%a4%e6%b5%81%e5%b9%b3/" rel="bookmark" title="第一届南加中国创业者沙龙 为青年创业者建交流平台">第一届南加中国创业者沙龙&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%95%99%e7%be%8e%e5%ad%a6%e5%ad%90%e8%bf%9e%e7%bb%ad%e5%88%9b%e4%b8%9a%e8%a2%ab%e8%ae%a4%e5%8f%af-%e8%8e%b7%e9%a2%81%e6%9c%80%e5%8f%97%e6%9c%9f%e5%be%85%e5%88%9b%e4%b8%9a%e6%96%b0%e6%98%9f/" rel="bookmark" title="留美学子连续创业被认可 获颁“最受期待创业新星奖”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-20-218x150.jpg" alt="" title="留美学子连续创业被认可 获颁“最受期待创业新星奖”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%95%99%e7%be%8e%e5%ad%a6%e5%ad%90%e8%bf%9e%e7%bb%ad%e5%88%9b%e4%b8%9a%e8%a2%ab%e8%ae%a4%e5%8f%af-%e8%8e%b7%e9%a2%81%e6%9c%80%e5%8f%97%e6%9c%9f%e5%be%85%e5%88%9b%e4%b8%9a%e6%96%b0%e6%98%9f/" rel="bookmark" title="留美学子连续创业被认可 获颁“最受期待创业新星奖”">留美学子连续创业被认可 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%bd%a0%e6%89%be%e5%ae%9e%e4%b9%a0%e8%bf%98%e6%b2%a1%e6%9c%89%e7%9d%80%e8%90%bd%ef%bc%9f2%e6%9c%88career-fair%e6%9d%a5%e8%a2%ad%ef%bc%8c%e5%a6%82%e4%bd%95%e8%b7%9fhr%e6%92%a9/" rel="bookmark" title="你找实习还没有着落？2月Career Fair来袭，如何跟HR“撩”来一个面试机会？(附全美春季100+招聘活动汇总)"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/21432761598_96b3293b8a-218x150.jpg" alt="" title="你找实习还没有着落？2月Career Fair来袭，如何跟HR“撩”来一个面试机会？(附全美春季100+招聘活动汇总)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%bd%a0%e6%89%be%e5%ae%9e%e4%b9%a0%e8%bf%98%e6%b2%a1%e6%9c%89%e7%9d%80%e8%90%bd%ef%bc%9f2%e6%9c%88career-fair%e6%9d%a5%e8%a2%ad%ef%bc%8c%e5%a6%82%e4%bd%95%e8%b7%9fhr%e6%92%a9/" rel="bookmark" title="你找实习还没有着落？2月Career Fair来袭，如何跟HR“撩”来一个面试机会？(附全美春季100+招聘活动汇总)">你找实习还没有着落？2月&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/93%e6%af%946%e5%8e%8b%e5%80%92%e6%80%a7%e7%a5%a8%e6%95%b0-%e8%b5%b5%e5%b0%8f%e5%85%b0%e6%ad%a3%e5%bc%8f%e5%b0%b1%e4%bb%bb%e4%ba%a4%e9%80%9a%e9%83%a8%e9%95%bf/" rel="bookmark" title="93比6压倒性票数 赵小兰正式就任交通部长"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/2-218x150.jpg" alt="" title="93比6压倒性票数 赵小兰正式就任交通部长"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/93%e6%af%946%e5%8e%8b%e5%80%92%e6%80%a7%e7%a5%a8%e6%95%b0-%e8%b5%b5%e5%b0%8f%e5%85%b0%e6%ad%a3%e5%bc%8f%e5%b0%b1%e4%bb%bb%e4%ba%a4%e9%80%9a%e9%83%a8%e9%95%bf/" rel="bookmark" title="93比6压倒性票数 赵小兰正式就任交通部长">93比6压倒性票数 赵小&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58a9d59330a1b" data-td_block_id="td_uid_17_58a9d59330a1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_58a9d59330a1b" data-td_block_id="td_uid_17_58a9d59330a1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-16896"><a title="关注圣路易斯" href="http://scanews.com/stl/">关注圣路易斯</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_58a9d5933905a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_58a9d5933905a" ><script>var block_td_uid_18_58a9d5933905a = new tdBlock();
block_td_uid_18_58a9d5933905a.id = "td_uid_18_58a9d5933905a";
block_td_uid_18_58a9d5933905a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_58a9d5933905a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_58a9d5933905a.td_column_number = "3";
block_td_uid_18_58a9d5933905a.block_type = "td_block_mega_menu";
block_td_uid_18_58a9d5933905a.post_count = "4";
block_td_uid_18_58a9d5933905a.found_posts = "1264";
block_td_uid_18_58a9d5933905a.header_color = "";
block_td_uid_18_58a9d5933905a.ajax_pagination_infinite_stop = "";
block_td_uid_18_58a9d5933905a.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_18_58a9d5933905a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_58a9d5933905a" id="td_uid_19_58a9d59345929" data-td_block_id="td_uid_18_58a9d5933905a" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_18_58a9d5933905a"  id="td_uid_20_58a9d59345b64" data-td_block_id="td_uid_18_58a9d5933905a" data-td_filter_value="78" href="http://scanews.com/category/stl/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a><a class="mega-menu-sub-cat-td_uid_18_58a9d5933905a"  id="td_uid_21_58a9d59345dfc" data-td_block_id="td_uid_18_58a9d5933905a" data-td_filter_value="75" href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a><a class="mega-menu-sub-cat-td_uid_18_58a9d5933905a"  id="td_uid_22_58a9d5934608e" data-td_block_id="td_uid_18_58a9d5933905a" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a><a class="mega-menu-sub-cat-td_uid_18_58a9d5933905a"  id="td_uid_23_58a9d59346331" data-td_block_id="td_uid_18_58a9d5933905a" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a><a class="mega-menu-sub-cat-td_uid_18_58a9d5933905a"  id="td_uid_24_58a9d593465bd" data-td_block_id="td_uid_18_58a9d5933905a" data-td_filter_value="65" href="http://scanews.com/category/stl/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></div></div><div id=td_uid_18_58a9d5933905a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" rel="bookmark" title="圣路易斯狂欢节玩转指南 一起high爆全场"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1-218x150.jpg" alt="" title="圣路易斯狂欢节玩转指南 一起high爆全场"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" rel="bookmark" title="圣路易斯狂欢节玩转指南 一起high爆全场">圣路易斯狂欢节玩转指南 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%88%91%e4%bb%ac%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%9c%ba%e5%9c%ba%e6%9c%89%e4%ba%86%e6%96%b0%e5%90%8d%e5%ad%97-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%9e%97%e7%99%bd%e5%9b%bd%e9%99%85/" rel="bookmark" title="我们圣路易斯机场有了新名字 &#8211; 圣路易斯林白国际机场"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-19-218x150.jpg" alt="" title="我们圣路易斯机场有了新名字 &#8211; 圣路易斯林白国际机场"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%88%91%e4%bb%ac%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%9c%ba%e5%9c%ba%e6%9c%89%e4%ba%86%e6%96%b0%e5%90%8d%e5%ad%97-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%9e%97%e7%99%bd%e5%9b%bd%e9%99%85/" rel="bookmark" title="我们圣路易斯机场有了新名字 &#8211; 圣路易斯林白国际机场">我们圣路易斯机场有了新名&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%85%88%e6%b5%8e-%e8%bf%8e%e6%96%b0%e6%98%a5%e8%bf%87%e5%bf%83%e5%b9%b4/" rel="bookmark" title="圣路易慈济 迎新春过心年"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-18-218x150.jpg" alt="" title="圣路易慈济 迎新春过心年"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%85%88%e6%b5%8e-%e8%bf%8e%e6%96%b0%e6%98%a5%e8%bf%87%e5%bf%83%e5%b9%b4/" rel="bookmark" title="圣路易慈济 迎新春过心年">圣路易慈济 迎新春过心年&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%8d%8e%e5%95%86%e7%bb%8f%e8%b4%b8%e8%81%94%e8%b0%8a%e4%bc%9a%e6%96%b0%e6%98%a5%e5%ba%a7%e8%b0%88%e5%8f%8a%e5%85%83%e5%ae%b5%e8%8a%82%e9%a4%90%e4%bc%9a2%e6%9c%8811/" rel="bookmark" title="圣路易华商经贸联谊会新春座谈及元宵节餐会2月11日经贸座谈：认识『脸书』+『eBay』网购+丰盛大餐圆满举行"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/4688_1-218x150.jpg" alt="" title="圣路易华商经贸联谊会新春座谈及元宵节餐会2月11日经贸座谈：认识『脸书』+『eBay』网购+丰盛大餐圆满举行"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%8d%8e%e5%95%86%e7%bb%8f%e8%b4%b8%e8%81%94%e8%b0%8a%e4%bc%9a%e6%96%b0%e6%98%a5%e5%ba%a7%e8%b0%88%e5%8f%8a%e5%85%83%e5%ae%b5%e8%8a%82%e9%a4%90%e4%bc%9a2%e6%9c%8811/" rel="bookmark" title="圣路易华商经贸联谊会新春座谈及元宵节餐会2月11日经贸座谈：认识『脸书』+『eBay』网购+丰盛大餐圆满举行">圣路易华商经贸联谊会新春&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58a9d5933905a" data-td_block_id="td_uid_18_58a9d5933905a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58a9d5933905a" data-td_block_id="td_uid_18_58a9d5933905a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 圣路易斯" class="entry-crumb" itemprop="url" href="http://scanews.com/category/stl/"><span itemprop="title">圣路易斯</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "圣路易斯狂欢节玩转指南 一..."><meta itemprop="url" content = "http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/">圣路易斯狂欢节玩转指南 一...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22884" class="post-22884 post type-post status-publish format-standard has-post-thumbnail hentry category-stl" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/stl/">圣路易斯</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">圣路易斯狂欢节玩转指南 一起high爆全场</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/tanxiaolin1018gmail-com/">社交媒体编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-18T23:45:19+00:00" >星期六 2017-02-18</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22884">69</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e6%2596%25af%25e7%258b%2582%25e6%25ac%25a2%25e8%258a%2582%25e7%258e%25a9%25e8%25bd%25ac%25e6%258c%2587%25e5%258d%2597-%25e4%25b8%2580%25e8%25b5%25b7high%25e7%2588%2586%25e5%2585%25a8%25e5%259c%25ba%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%9C%A3%E8%B7%AF%E6%98%93%E6%96%AF%E7%8B%82%E6%AC%A2%E8%8A%82%E7%8E%A9%E8%BD%AC%E6%8C%87%E5%8D%97+%E4%B8%80%E8%B5%B7high%E7%88%86%E5%85%A8%E5%9C%BA&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e6%2596%25af%25e7%258b%2582%25e6%25ac%25a2%25e8%258a%2582%25e7%258e%25a9%25e8%25bd%25ac%25e6%258c%2587%25e5%258d%2597-%25e4%25b8%2580%25e8%25b5%25b7high%25e7%2588%2586%25e5%2585%25a8%25e5%259c%25ba%2F&via=%E5%85%B3%E6%B3%A8%E7%BE%8E%E5%9B%BD%E6%A2%A6+St.+Louis+Chinese+American+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/&amp;media=http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1.jpg&description=%E5%9C%A3%E8%B7%AF%E6%98%93%E6%96%AF%E7%8B%82%E6%AC%A2%E8%8A%82%E7%8E%A9%E8%BD%AC%E6%8C%87%E5%8D%97+%E4%B8%80%E8%B5%B7high%E7%88%86%E5%85%A8%E5%9C%BA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%9C%A3%E8%B7%AF%E6%98%93%E6%96%AF%E7%8B%82%E6%AC%A2%E8%8A%82%E7%8E%A9%E8%BD%AC%E6%8C%87%E5%8D%97+%E4%B8%80%E8%B5%B7high%E7%88%86%E5%85%A8%E5%9C%BA%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e6%2596%25af%25e7%258b%2582%25e6%25ac%25a2%25e8%258a%2582%25e7%258e%25a9%25e8%25bd%25ac%25e6%258c%2587%25e5%258d%2597-%25e4%25b8%2580%25e8%25b5%25b7high%25e7%2588%2586%25e5%2585%25a8%25e5%259c%25ba%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1.jpg" data-caption=""><img width="600" height="414" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1.jpg" alt="" title="stl_mardi-gras_02082016_struesdell_004-1"/></a></div>
        <div class="announcement-post"><p>Mardi Gras在这个周末开始，每个人都知道圣路易斯。排队Beggin&#8217; Pet Parade 或thrill to the Wiener Dog Derby，然后现在请计算你将会2月25日在哪里？不知道？那就看看这篇文章吧。<br />
<b>本周末</b></p>
<p><b>5K Run for Your Beads</b><br />
想健康锻炼，体验本土圣路易斯Mardi Gras风格。穿上你喜欢的紫色，金色和绿色服装。沿赛道的中点站将提供免费啤酒和飓风（规定：21岁以上的赛跑者）。所有注册人将收到限量版5K Run for Your Beads T恤。<i>2月18日星期六，上午9时30分预注册; $ 35<br />
</i><i>Lafayette Ave. &amp; 8th Street, mardigras.com/events/</i></p>
<p><b>Beggin’ Pet Parade </b><br />
加入世界上最大的宠物游行之一。作为吉尼斯世界纪录保持者，贝格金宠物游行拥有数以千计的装扮宠物是一个大亮点。参加游行的每只宠物所需的注册费为10美元，可享受开放动物保护区。所有其他活动都免费游行观众。<i>2月19日上午10点至下午4点，免费。314-982-3523，<br />
</i><i>www.begginpetparade.com. Soulard neighborhood, Allen Ave. and Menard Street.</i></p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p><b>Wiener Dog Derby</b><br />
如果你的狗的速度堪比摩托车，那就来参加吧。在下午2点开始。<b>关于年龄划分四个部分，</b><b>这两个事件是免费的观众，但$ 10在游行或种族中输入您的mutt。</b><i>2月19日下午2点，免费观众。Soulard Market Park, Lafayette Ave. &amp; S. 9th Street.</i></p>
<p><b>Sidney Street Shakers Mardi Gras Party </b><br />
<i>Thu.，2月23日晚上8点，$ 6。Off Broadway，3509 Lemp Ave.，St.Louis，314-773-3363。</i></p>
<p><b>Mayor’s Mardi Gras Ball</b><br />
在圣路易斯市政厅的圆形大厅中由狂欢节基金会主办，节日提供食物，鸡尾酒，跳舞和壮观的娱乐活动。市长将收益送给Mardi Gras基金会，<i>自2003年以来，它已经提供社区补助金改善Soulard和市中心。 星期二，2月24日，下午7点$ 150一般入场。St. Louis City Hall, 1200 Market Street. </i></p>
<p><b>The Grand Parade</b><br />
游行在上午11点在布什体育场开始，整个社区成为一个街头聚会，持续到深夜，大多数酒吧的饮料和食品特价。入场游行是免费的，<i>星期二，2月25日上午11点，www.mardigrasinc.org。Anheuser Busch，1 Busch Place，St. Louis，800-342-5283。</i></p>
<p><b>High Heel Drag Race</b><br />
如果你认为跑步很容易，那如果穿着高跟鞋呢。<b>在今天下午3点前往Nadine&#8217;s Gin Joint (1931 South Twelfth Street; www.mardigrasinc.org) 在那里完整的表演者穿上他们最好的服装和高跟鞋在跳舞。</b><b>但今年有几个奖金。</b><b>释放你的能量与激情，你可以穿上你的鞋子的选择比赛，男人比赛要穿高跟鞋。</b><b>入场是免费的，赢家获得奖品和宝石。</b></p>
<p><b>Colt Ford at Country Gras</b><br />
Get ready for a Mardi Gras Party like no other, Country Gras. On Sat., Feb. 25, an all-inclusive party at Social House in Soulard stars 93.7 The Bull featuring Colt Ford. <i>Sat., Feb. 25, 11 a.m.-5 p.m., all-inclusive tickets starting at $55, 314-241-3023, kerry@partystarevents.com, countrygras.com. Social House Soulard, 1551 S. 7th Street.</i></p>
<p><b>Mardi Gras 2017</b><br />
自助早餐时间为8 am-10 am，现价$ 8.99。班车游行9:30 am-5：30 pm。在上午9:30和上午10:30有班车服务，票价为40美元（ticket price includes early shuttle, breakfast buffet and unlimited hurricanes or Abita Mardi Bock until the shuttle leaves)）。班车服务每小时不间断运行，直到下午5:30。first served with $10 receipt. Drink and food specials all day. Live music by the Zydeco Crawdaddies 1 p.m. -5 p.m. and Rogers &amp; Nienhaus 7 p.m.-11 p.m. (no cover). <i>Sat., Feb. 25, 8 p.m.-midnight, 314-968-0061, info@hwy61roadhouse.com, hwy61roadhouse.com/. Hwy 61 Roadhouse and Kitchen, 34 S. Old Orchard Ave., Webster Groves.</i></p>
<p><i>Mardi Gras at Big Daddy’s</i><br />
Big Daddy’s on the Landing is the official Cruzan Rum Late Night Headquarters of Mardi Gras. Check it out all week for “the Best Mardi Gras Experience in the Whole Wide World.” Big Daddy’s offers affordable parking and a free shuttle to and from Mardi Gras. Shuttle runs from 8 a.m. ‘til midnight all day and night. <i>Fri., Feb. 24, 9 p.m.-3 a.m.; Sat., Feb. 25, 8-3 a.m.; Tue., Feb. 28, 9 p.m.-3 a.m., free shuttle to/from Mardi Gras 8 a.m. ‘til midnight, 314-621-6700, bigdaddysevents@gmail.com. Big Daddy’s-the Landing, 118 Morgan Street.</i></p>
<p><b>The Official Fireball Mardi Gras Party</b><br />
All-inclusive package from 8 a.m.-5 p.m. Steve Ewing (lead singer from the Urge) starts at 1:30 p.m. after the parade on the heated, covered party patio. DJs spin from 10 a.m. &#8211; 10:30 p.m. S<i>at., Feb. 25, 8 a.m.-10:30 p.m., early bird special promo code: FIREBALL for 10% off all-inclusive come as you go pass, 314-771-3066, eventsupport@spingo.com, soulard.bigdaddystl.com/big-daddys-events/. Big Daddy’s-Soulard, 1000 Sidney Street.</i></p>
<p><b>Boogaloo</b><br />
在<b>Maplewood</b>庆祝Mardi Gras，sazeracs，vieux carres，jambalaya，gumbo和etouffee。<i>2月24-28日。Boogaloo，7344 Manchester Road，Maplewood，314-645-4803。<br />
</i><br />
<b>Duke&#8217;s</b><br />
Duke&#8217;s是Soulard运动酒吧，与Jim Beam和Red Bull合作，带来极致的全包Mardi Gras“Duke&#8217;s Tent”体验。售价$ 65，Duke’s tent tickets include all day in-and-out access to a heated tent in the heart of Soulard, <b>配有全套饮料招牌鸡尾酒和啤酒。</b><b>国家和地方表演者阵容包括来自芝加哥的Big Once，以及圣路易斯传奇DJ Mahf，Nappy DJ Needles和VThom。</b><b>更多信息，并购买门票，请访问facebook.com/DukesinSoulard。</b></p>
<p><b>Riley&#8217;s Pub</b><br />
Riley&#8217;s Pub整天都有饮料特价，Mardi Gras班车每小时从上午10点到下午6点<i>周二，2月25日上午</i> 10点到下午<i>6点Riley&#8217;s Pub，3458 Arsenal St.，St. Louis，314- 664-7474。</i></p>
<p><b>Keeton&#8217;s</b><br />
Keeton酒店于上午8点开放，提供自助早餐。马德里风格，<i>第一班公共汽车</i>在<i>星期二</i>上午8:45离开<i>，2月25日上午8点，含早餐和公共汽车 价格10美元。</i><i>Keeton&#8217;s Double Play，4944 Christy Blvd.，St. Louis，314-351-6000。</i></p>
<p><b>Molly&#8217;s in Soulard</b><br />
在七个酒吧和圣路易斯最大的露台之一享受12小时开放式酒吧（不包括拍摄），加热帐篷，多个DJ，午餐和自助晚餐。<i>2月25日上午10:30 &#8211; 下午10:30。VIP小屋，请联系events@mollysinsoulard.com。Molly&#8217;s在Soulard，816 Geyer Ave.，314-241-6200。</i></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>来源：rft</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e6%2596%25af%25e7%258b%2582%25e6%25ac%25a2%25e8%258a%2582%25e7%258e%25a9%25e8%25bd%25ac%25e6%258c%2587%25e5%258d%2597-%25e4%25b8%2580%25e8%25b5%25b7high%25e7%2588%2586%25e5%2585%25a8%25e5%259c%25ba%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%9C%A3%E8%B7%AF%E6%98%93%E6%96%AF%E7%8B%82%E6%AC%A2%E8%8A%82%E7%8E%A9%E8%BD%AC%E6%8C%87%E5%8D%97+%E4%B8%80%E8%B5%B7high%E7%88%86%E5%85%A8%E5%9C%BA&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e6%2596%25af%25e7%258b%2582%25e6%25ac%25a2%25e8%258a%2582%25e7%258e%25a9%25e8%25bd%25ac%25e6%258c%2587%25e5%258d%2597-%25e4%25b8%2580%25e8%25b5%25b7high%25e7%2588%2586%25e5%2585%25a8%25e5%259c%25ba%2F&via=%E5%85%B3%E6%B3%A8%E7%BE%8E%E5%9B%BD%E6%A2%A6+St.+Louis+Chinese+American+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/&amp;media=http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1.jpg&description=%E5%9C%A3%E8%B7%AF%E6%98%93%E6%96%AF%E7%8B%82%E6%AC%A2%E8%8A%82%E7%8E%A9%E8%BD%AC%E6%8C%87%E5%8D%97+%E4%B8%80%E8%B5%B7high%E7%88%86%E5%85%A8%E5%9C%BA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%9C%A3%E8%B7%AF%E6%98%93%E6%96%AF%E7%8B%82%E6%AC%A2%E8%8A%82%E7%8E%A9%E8%BD%AC%E6%8C%87%E5%8D%97+%E4%B8%80%E8%B5%B7high%E7%88%86%E5%85%A8%E5%9C%BA%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e6%2596%25af%25e7%258b%2582%25e6%25ac%25a2%25e8%258a%2582%25e7%258e%25a9%25e8%25bd%25ac%25e6%258c%2587%25e5%258d%2597-%25e4%25b8%2580%25e8%25b5%25b7high%25e7%2588%2586%25e5%2585%25a8%25e5%259c%25ba%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" data-text="圣路易斯狂欢节玩转指南 一起high爆全场" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e8%a1%8c%e6%94%bf%e4%bb%a4%e5%bd%93%e9%81%93-%e7%95%99%e5%ad%a6%e7%94%9f%e7%95%99%e7%be%8e%e6%8a%bd%e7%ad%be%e7%95%8f%e9%9a%be/">川普行政令当道 留学生留美抽签畏难</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/tanxiaolin1018gmail-com/"><img alt='' src='http://2.gravatar.com/avatar/8142f7948e611402d2abf3ac01a80381?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8142f7948e611402d2abf3ac01a80381?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/tanxiaolin1018gmail-com/">社交媒体编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="社交媒体编辑"></span><meta itemprop="datePublished" content="2017-02-18T23:45:19+00:00"><meta itemprop="dateModified" content="2017-02-18T23:58:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="关注美国梦 St. Louis Chinese American News"></span><meta itemprop="headline " content="圣路易斯狂欢节玩转指南 一起high爆全场"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="414"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_58a9d59354fc2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_58a9d59354fc2" ><script>var block_td_uid_27_58a9d59354fc2 = new tdBlock();
block_td_uid_27_58a9d59354fc2.id = "td_uid_27_58a9d59354fc2";
block_td_uid_27_58a9d59354fc2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_27_58a9d59354fc2_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22884,"live_filter_cur_post_author":"73"}';
block_td_uid_27_58a9d59354fc2.td_column_number = "3";
block_td_uid_27_58a9d59354fc2.block_type = "td_block_related_posts";
block_td_uid_27_58a9d59354fc2.post_count = "3";
block_td_uid_27_58a9d59354fc2.found_posts = "1250";
block_td_uid_27_58a9d59354fc2.header_color = "";
block_td_uid_27_58a9d59354fc2.ajax_pagination_infinite_stop = "";
block_td_uid_27_58a9d59354fc2.max_num_pages = "417";
tdBlocksArray.push(block_td_uid_27_58a9d59354fc2);
</script><h4 class="td-related-title"><a id="td_uid_28_58a9d593603d1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_58a9d59354fc2" href="#">最新文章</a><a id="td_uid_29_58a9d593604cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_58a9d59354fc2" href="#">关于该作者的更多</a></h4><div id=td_uid_27_58a9d59354fc2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%88%91%e4%bb%ac%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%9c%ba%e5%9c%ba%e6%9c%89%e4%ba%86%e6%96%b0%e5%90%8d%e5%ad%97-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%9e%97%e7%99%bd%e5%9b%bd%e9%99%85/" rel="bookmark" title="我们圣路易斯机场有了新名字 &#8211; 圣路易斯林白国际机场"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-19-218x150.jpg" alt="" title="我们圣路易斯机场有了新名字 &#8211; 圣路易斯林白国际机场"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%88%91%e4%bb%ac%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%9c%ba%e5%9c%ba%e6%9c%89%e4%ba%86%e6%96%b0%e5%90%8d%e5%ad%97-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%9e%97%e7%99%bd%e5%9b%bd%e9%99%85/" rel="bookmark" title="我们圣路易斯机场有了新名字 &#8211; 圣路易斯林白国际机场">我们圣路易斯机场有了新名字 &#8211; 圣路易...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%85%88%e6%b5%8e-%e8%bf%8e%e6%96%b0%e6%98%a5%e8%bf%87%e5%bf%83%e5%b9%b4/" rel="bookmark" title="圣路易慈济 迎新春过心年"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-18-218x150.jpg" alt="" title="圣路易慈济 迎新春过心年"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%85%88%e6%b5%8e-%e8%bf%8e%e6%96%b0%e6%98%a5%e8%bf%87%e5%bf%83%e5%b9%b4/" rel="bookmark" title="圣路易慈济 迎新春过心年">圣路易慈济 迎新春过心年</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%8d%8e%e5%95%86%e7%bb%8f%e8%b4%b8%e8%81%94%e8%b0%8a%e4%bc%9a%e6%96%b0%e6%98%a5%e5%ba%a7%e8%b0%88%e5%8f%8a%e5%85%83%e5%ae%b5%e8%8a%82%e9%a4%90%e4%bc%9a2%e6%9c%8811/" rel="bookmark" title="圣路易华商经贸联谊会新春座谈及元宵节餐会2月11日经贸座谈：认识『脸书』+『eBay』网购+丰盛大餐圆满举行"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/4688_1-218x150.jpg" alt="" title="圣路易华商经贸联谊会新春座谈及元宵节餐会2月11日经贸座谈：认识『脸书』+『eBay』网购+丰盛大餐圆满举行"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%8d%8e%e5%95%86%e7%bb%8f%e8%b4%b8%e8%81%94%e8%b0%8a%e4%bc%9a%e6%96%b0%e6%98%a5%e5%ba%a7%e8%b0%88%e5%8f%8a%e5%85%83%e5%ae%b5%e8%8a%82%e9%a4%90%e4%bc%9a2%e6%9c%8811/" rel="bookmark" title="圣路易华商经贸联谊会新春座谈及元宵节餐会2月11日经贸座谈：认识『脸书』+『eBay』网购+丰盛大餐圆满举行">圣路易华商经贸联谊会新春座谈及元宵节餐会2月11日...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_58a9d59354fc2" data-td_block_id="td_uid_27_58a9d59354fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_58a9d59354fc2" data-td_block_id="td_uid_27_58a9d59354fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stl/%E5%9C%A3%E8%B7%AF%E6%98%93%E6%96%AF%E7%8B%82%E6%AC%A2%E8%8A%82%E7%8E%A9%E8%BD%AC%E6%8C%87%E5%8D%97-%E4%B8%80%E8%B5%B7high%E7%88%86%E5%85%A8%E5%9C%BA/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='22884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d3f91539b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id="google_language_translator"></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text"><div class="block-title"><span>Social Network</span></div>			<div class="textwidget"><a href="https://twitter.com/SCANews" class="twitter-follow-button" data-size="large" data-dnt="true" data-show-count="data-show-count">Follow @SCANews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
		</aside><aside class="widget like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/stlchinese" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/stlchinese"><a href="https://www.facebook.com/stlchinese"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://friv.wiki">friv</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_58a9d59364023_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_58a9d59364023" >
<style scoped>
.td_uid_31_58a9d59364023_rand .td_module_wrap:hover .entry-title a,
            .td_uid_31_58a9d59364023_rand a.td-pulldown-filter-link:hover,
            .td_uid_31_58a9d59364023_rand .td-subcat-item a:hover,
            .td_uid_31_58a9d59364023_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_31_58a9d59364023_rand .td_quote_on_blocks,
            .td_uid_31_58a9d59364023_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_31_58a9d59364023_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_31_58a9d59364023_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_31_58a9d59364023_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_31_58a9d59364023_rand .td-next-prev-wrap a:hover,
            .td_uid_31_58a9d59364023_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_31_58a9d59364023_rand .block-title span,
            .td_uid_31_58a9d59364023_rand .td-trending-now-title,
            .td_uid_31_58a9d59364023_rand .block-title a,
            .td_uid_31_58a9d59364023_rand .td-read-more a,
            .td_uid_31_58a9d59364023_rand .td-weather-information:before,
            .td_uid_31_58a9d59364023_rand .td-weather-week:before,
            .td_uid_31_58a9d59364023_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_31_58a9d59364023_rand .td-exchange-header:before,
            .td_uid_31_58a9d59364023_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_31_58a9d59364023_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_31_58a9d59364023_rand .block-title span,
            .td_uid_31_58a9d59364023_rand .td-trending-now-title,
            .td_uid_31_58a9d59364023_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_31_58a9d59364023 = new tdBlock();
block_td_uid_31_58a9d59364023.id = "td_uid_31_58a9d59364023";
block_td_uid_31_58a9d59364023.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"22,20,11","custom_title":"\u5728\u7f8e\u751f\u6d3b\u6c42\u5b66","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_58a9d59364023_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_58a9d59364023.td_column_number = "1";
block_td_uid_31_58a9d59364023.block_type = "td_block_15";
block_td_uid_31_58a9d59364023.post_count = "12";
block_td_uid_31_58a9d59364023.found_posts = "1711";
block_td_uid_31_58a9d59364023.header_color = "#dd0202";
block_td_uid_31_58a9d59364023.ajax_pagination_infinite_stop = "";
block_td_uid_31_58a9d59364023.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_31_58a9d59364023);
</script><h4 class="block-title"><span>在美生活求学</span></h4><div id=td_uid_31_58a9d59364023 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-25-218x150.jpg" alt="" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事">每一盘西红柿炒鸡蛋都是一...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%85%a5%e5%a2%83%e6%97%b6%e5%8d%83%e4%b8%87%e4%b8%8d%e8%a6%81%e8%af%b4%e8%b0%8e-%e5%8d%8e%e4%ba%ba%e5%a5%b3%e5%ad%90%e5%90%88%e6%b3%95%e8%ba%ab%e4%bb%bd%e5%85%a5%e5%a2%83%e7%be%8e%e5%9b%bd%e5%8d%b4/" rel="bookmark" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-23-218x150.jpg" alt="" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%85%a5%e5%a2%83%e6%97%b6%e5%8d%83%e4%b8%87%e4%b8%8d%e8%a6%81%e8%af%b4%e8%b0%8e-%e5%8d%8e%e4%ba%ba%e5%a5%b3%e5%ad%90%e5%90%88%e6%b3%95%e8%ba%ab%e4%bb%bd%e5%85%a5%e5%a2%83%e7%be%8e%e5%9b%bd%e5%8d%b4/" rel="bookmark" title="入境时千万不要说谎 华人女子合法身份入境美国却遭原机遣返">入境时千万不要说谎 华人...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e9%9c%87%e6%83%8a-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%ae%98%e8%af%81%e5%ae%9e-%e5%85%a8%e9%83%a8%e6%97%a0%e8%af%81%e7%a7%bb%e6%b0%91%e9%83%bd%e6%9c%89%e8%a2%ab%e9%80%92%e8%a7%a3%e9%a3%8e%e9%99%a9/" rel="bookmark" title="震惊! 美移民官证实: 全部无证移民都有被递解风险"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-22-218x150.jpg" alt="" title="震惊! 美移民官证实: 全部无证移民都有被递解风险"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e9%9c%87%e6%83%8a-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%ae%98%e8%af%81%e5%ae%9e-%e5%85%a8%e9%83%a8%e6%97%a0%e8%af%81%e7%a7%bb%e6%b0%91%e9%83%bd%e6%9c%89%e8%a2%ab%e9%80%92%e8%a7%a3%e9%a3%8e%e9%99%a9/" rel="bookmark" title="震惊! 美移民官证实: 全部无证移民都有被递解风险">震惊! 美移民官证实: ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%a0%a1%e8%bd%a6%e5%8d%87%e7%ba%a7-%e8%bf%88%e5%90%91%e7%94%b5%e5%8a%a8%e5%8c%96/" rel="bookmark" title="美国校车升级 迈向电动化"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/u83307025_1347f6d2166g214-218x150.jpg" alt="" title="美国校车升级 迈向电动化"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%a0%a1%e8%bd%a6%e5%8d%87%e7%ba%a7-%e8%bf%88%e5%90%91%e7%94%b5%e5%8a%a8%e5%8c%96/" rel="bookmark" title="美国校车升级 迈向电动化">美国校车升级 迈向电动化...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e4%b8%9a%e5%9b%a0%e5%b7%9d%e6%99%ae%e6%97%85%e8%a1%8c%e7%a6%81%e4%bb%a4%e6%8d%9f%e5%a4%b11330%e4%ba%bf%e7%be%8e%e5%85%83/" rel="bookmark" title="美国旅游业因川普旅行禁令损失1330亿美元"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1487445871170-218x150.jpg" alt="" title="美国旅游业因川普旅行禁令损失1330亿美元"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e4%b8%9a%e5%9b%a0%e5%b7%9d%e6%99%ae%e6%97%85%e8%a1%8c%e7%a6%81%e4%bb%a4%e6%8d%9f%e5%a4%b11330%e4%ba%bf%e7%be%8e%e5%85%83/" rel="bookmark" title="美国旅游业因川普旅行禁令损失1330亿美元">美国旅游业因川普旅行禁令...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%8b%92%e4%b8%ba%e5%b7%9d%e6%99%ae%e6%95%88%e5%8a%9b-10%e5%90%8d%e6%80%bb%e7%bb%9f%e4%ba%9a%e5%a4%aa%e8%a3%94%e9%a1%be%e9%97%ae%e8%af%b7%e8%be%9e/" rel="bookmark" title="拒为川普效力 10名总统亚太裔顾问请辞"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-24-218x150.jpg" alt="" title="拒为川普效力 10名总统亚太裔顾问请辞"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%8b%92%e4%b8%ba%e5%b7%9d%e6%99%ae%e6%95%88%e5%8a%9b-10%e5%90%8d%e6%80%bb%e7%bb%9f%e4%ba%9a%e5%a4%aa%e8%a3%94%e9%a1%be%e9%97%ae%e8%af%b7%e8%be%9e/" rel="bookmark" title="拒为川普效力 10名总统亚太裔顾问请辞">拒为川普效力 10名总统...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%97%a0%e7%a7%bb%e6%b0%91%e6%97%a5%e5%85%a8%e7%be%8e%e5%86%8d%e7%8e%b0%e6%8a%97%e8%ae%ae%e6%bd%ae/" rel="bookmark" title="无移民日全美再现抗议潮"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1487316959323-218x150.jpg" alt="" title="无移民日全美再现抗议潮"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%97%a0%e7%a7%bb%e6%b0%91%e6%97%a5%e5%85%a8%e7%be%8e%e5%86%8d%e7%8e%b0%e6%8a%97%e8%ae%ae%e6%bd%ae/" rel="bookmark" title="无移民日全美再现抗议潮">无移民日全美再现抗议潮</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%ac%ac%e4%b8%80%e5%b1%8a%e5%8d%97%e5%8a%a0%e4%b8%ad%e5%9b%bd%e5%88%9b%e4%b8%9a%e8%80%85%e6%b2%99%e9%be%99-%e4%b8%ba%e9%9d%92%e5%b9%b4%e5%88%9b%e4%b8%9a%e8%80%85%e5%bb%ba%e4%ba%a4%e6%b5%81%e5%b9%b3/" rel="bookmark" title="第一届南加中国创业者沙龙 为青年创业者建交流平台"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/9-4-218x150.jpg" alt="" title="第一届南加中国创业者沙龙 为青年创业者建交流平台"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%ac%ac%e4%b8%80%e5%b1%8a%e5%8d%97%e5%8a%a0%e4%b8%ad%e5%9b%bd%e5%88%9b%e4%b8%9a%e8%80%85%e6%b2%99%e9%be%99-%e4%b8%ba%e9%9d%92%e5%b9%b4%e5%88%9b%e4%b8%9a%e8%80%85%e5%bb%ba%e4%ba%a4%e6%b5%81%e5%b9%b3/" rel="bookmark" title="第一届南加中国创业者沙龙 为青年创业者建交流平台">第一届南加中国创业者沙龙...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%95%99%e7%be%8e%e5%ad%a6%e5%ad%90%e8%bf%9e%e7%bb%ad%e5%88%9b%e4%b8%9a%e8%a2%ab%e8%ae%a4%e5%8f%af-%e8%8e%b7%e9%a2%81%e6%9c%80%e5%8f%97%e6%9c%9f%e5%be%85%e5%88%9b%e4%b8%9a%e6%96%b0%e6%98%9f/" rel="bookmark" title="留美学子连续创业被认可 获颁“最受期待创业新星奖”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-20-218x150.jpg" alt="" title="留美学子连续创业被认可 获颁“最受期待创业新星奖”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%95%99%e7%be%8e%e5%ad%a6%e5%ad%90%e8%bf%9e%e7%bb%ad%e5%88%9b%e4%b8%9a%e8%a2%ab%e8%ae%a4%e5%8f%af-%e8%8e%b7%e9%a2%81%e6%9c%80%e5%8f%97%e6%9c%9f%e5%be%85%e5%88%9b%e4%b8%9a%e6%96%b0%e6%98%9f/" rel="bookmark" title="留美学子连续创业被认可 获颁“最受期待创业新星奖”">留美学子连续创业被认可 ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e9%aa%97%e6%9c%af%e4%ba%94%e8%8a%b1%e5%85%ab%e9%97%a8-%e7%95%99%e5%ad%a6%e5%9c%a8%e5%a4%96%e9%9c%80%e8%a1%a5%e9%98%b2%e9%aa%97%e8%bf%99%e5%a0%82%e8%af%be/" rel="bookmark" title="骗术五花八门 留学在外需补“防骗”这堂课"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/U348P4T8D8148027F107DT20170213093904-218x150.jpg" alt="" title="骗术五花八门 留学在外需补“防骗”这堂课"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e9%aa%97%e6%9c%af%e4%ba%94%e8%8a%b1%e5%85%ab%e9%97%a8-%e7%95%99%e5%ad%a6%e5%9c%a8%e5%a4%96%e9%9c%80%e8%a1%a5%e9%98%b2%e9%aa%97%e8%bf%99%e5%a0%82%e8%af%be/" rel="bookmark" title="骗术五花八门 留学在外需补“防骗”这堂课">骗术五花八门 留学在外需...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%88%91%e4%bb%ac%e7%9a%84%e5%90%8d%e5%ad%97%e5%be%88%e7%be%8e%ef%bc%81%e9%9d%a2%e5%af%b9%e6%ad%a7%e8%a7%86%ef%bc%8c%e6%b5%b7%e5%a4%96%e5%8d%8e%e4%ba%ba%e6%8b%92%e5%bd%93%e5%93%91%e8%a3%94/" rel="bookmark" title="我们的名字很美！面对歧视，海外华人拒当“哑裔”！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/129479393_14870718167821n-218x150.png" alt="" title="我们的名字很美！面对歧视，海外华人拒当“哑裔”！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%88%91%e4%bb%ac%e7%9a%84%e5%90%8d%e5%ad%97%e5%be%88%e7%be%8e%ef%bc%81%e9%9d%a2%e5%af%b9%e6%ad%a7%e8%a7%86%ef%bc%8c%e6%b5%b7%e5%a4%96%e5%8d%8e%e4%ba%ba%e6%8b%92%e5%bd%93%e5%93%91%e8%a3%94/" rel="bookmark" title="我们的名字很美！面对歧视，海外华人拒当“哑裔”！">我们的名字很美！面对歧视...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e6%8f%90%e6%a1%88%e5%bd%bb%e5%ba%95%e5%85%b3%e5%81%9ceb5%ef%bc%81%e4%b8%ad%e5%9b%bd%e4%ba%ba%e7%a7%bb%e6%b0%91%e8%b7%af%e6%96%ad-%e7%be%8e%e5%9b%bd%e6%a2%a6%e6%80%8e%e4%b9%88%e5%9c%86/" rel="bookmark" title="提案彻底关停EB5！中国人移民路断 美国梦怎么圆?"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/640-2-218x150.jpg" alt="" title="提案彻底关停EB5！中国人移民路断 美国梦怎么圆?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e6%8f%90%e6%a1%88%e5%bd%bb%e5%ba%95%e5%85%b3%e5%81%9ceb5%ef%bc%81%e4%b8%ad%e5%9b%bd%e4%ba%ba%e7%a7%bb%e6%b0%91%e8%b7%af%e6%96%ad-%e7%be%8e%e5%9b%bd%e6%a2%a6%e6%80%8e%e4%b9%88%e5%9c%86/" rel="bookmark" title="提案彻底关停EB5！中国人移民路断 美国梦怎么圆?">提案彻底关停EB5！中国...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_58a9d59364023" data-td_block_id="td_uid_31_58a9d59364023"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_58a9d59364023" data-td_block_id="td_uid_31_58a9d59364023"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_33_58a9d5937f6a1_rand td-pb-border-top"  data-td-block-uid="td_uid_33_58a9d5937f6a1" ><script>var block_td_uid_33_58a9d5937f6a1 = new tdBlock();
block_td_uid_33_58a9d5937f6a1.id = "td_uid_33_58a9d5937f6a1";
block_td_uid_33_58a9d5937f6a1.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_33_58a9d5937f6a1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_58a9d5937f6a1.td_column_number = "1";
block_td_uid_33_58a9d5937f6a1.block_type = "td_block_7";
block_td_uid_33_58a9d5937f6a1.post_count = "3";
block_td_uid_33_58a9d5937f6a1.found_posts = "2795";
block_td_uid_33_58a9d5937f6a1.header_color = "";
block_td_uid_33_58a9d5937f6a1.ajax_pagination_infinite_stop = "";
block_td_uid_33_58a9d5937f6a1.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_33_58a9d5937f6a1);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_33_58a9d5937f6a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" rel="bookmark" title="圣路易斯狂欢节玩转指南 一起high爆全场"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1-100x70.jpg" alt="" title="圣路易斯狂欢节玩转指南 一起high爆全场"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" rel="bookmark" title="圣路易斯狂欢节玩转指南 一起high爆全场">圣路易斯狂欢节玩转指南 一起high爆全场</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-18T23:45:19+00:00" >星期六 2017-02-18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e8%a1%8c%e6%94%bf%e4%bb%a4%e5%bd%93%e9%81%93-%e7%95%99%e5%ad%a6%e7%94%9f%e7%95%99%e7%be%8e%e6%8a%bd%e7%ad%be%e7%95%8f%e9%9a%be/" rel="bookmark" title="川普行政令当道 留学生留美抽签畏难"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/f1-student-visa-usa-100x70.jpg" alt="" title="川普行政令当道 留学生留美抽签畏难"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e8%a1%8c%e6%94%bf%e4%bb%a4%e5%bd%93%e9%81%93-%e7%95%99%e5%ad%a6%e7%94%9f%e7%95%99%e7%be%8e%e6%8a%bd%e7%ad%be%e7%95%8f%e9%9a%be/" rel="bookmark" title="川普行政令当道 留学生留美抽签畏难">川普行政令当道 留学生留美抽签畏难</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-18T16:28:49+00:00" >星期六 2017-02-18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-25-100x70.jpg" alt="" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事">每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-17T17:51:08+00:00" >星期五 2017-02-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_34_58a9d59394baf_rand td-pb-border-top"  data-td-block-uid="td_uid_34_58a9d59394baf" ><script>var block_td_uid_34_58a9d59394baf = new tdBlock();
block_td_uid_34_58a9d59394baf.id = "td_uid_34_58a9d59394baf";
block_td_uid_34_58a9d59394baf.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_34_58a9d59394baf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_58a9d59394baf.td_column_number = "1";
block_td_uid_34_58a9d59394baf.block_type = "td_block_7";
block_td_uid_34_58a9d59394baf.post_count = "3";
block_td_uid_34_58a9d59394baf.found_posts = "2795";
block_td_uid_34_58a9d59394baf.header_color = "";
block_td_uid_34_58a9d59394baf.ajax_pagination_infinite_stop = "";
block_td_uid_34_58a9d59394baf.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_34_58a9d59394baf);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_34_58a9d59394baf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" rel="bookmark" title="圣路易斯狂欢节玩转指南 一起high爆全场"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/stl_mardi-gras_02082016_struesdell_004-1-100x70.jpg" alt="" title="圣路易斯狂欢节玩转指南 一起high爆全场"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8b%82%e6%ac%a2%e8%8a%82%e7%8e%a9%e8%bd%ac%e6%8c%87%e5%8d%97-%e4%b8%80%e8%b5%b7high%e7%88%86%e5%85%a8%e5%9c%ba/" rel="bookmark" title="圣路易斯狂欢节玩转指南 一起high爆全场">圣路易斯狂欢节玩转指南 一起high爆全场</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-18T23:45:19+00:00" >星期六 2017-02-18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e8%a1%8c%e6%94%bf%e4%bb%a4%e5%bd%93%e9%81%93-%e7%95%99%e5%ad%a6%e7%94%9f%e7%95%99%e7%be%8e%e6%8a%bd%e7%ad%be%e7%95%8f%e9%9a%be/" rel="bookmark" title="川普行政令当道 留学生留美抽签畏难"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/f1-student-visa-usa-100x70.jpg" alt="" title="川普行政令当道 留学生留美抽签畏难"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e8%a1%8c%e6%94%bf%e4%bb%a4%e5%bd%93%e9%81%93-%e7%95%99%e5%ad%a6%e7%94%9f%e7%95%99%e7%be%8e%e6%8a%bd%e7%ad%be%e7%95%8f%e9%9a%be/" rel="bookmark" title="川普行政令当道 留学生留美抽签畏难">川普行政令当道 留学生留美抽签畏难</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-18T16:28:49+00:00" >星期六 2017-02-18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/02/1-25-100x70.jpg" alt="" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%af%8f%e4%b8%80%e7%9b%a4%e7%95%aa%e8%8c%84%e7%82%92%e9%b7%84%e8%9b%8b%e9%83%bd%e6%98%af%e4%b8%80%e5%80%8b%e8%8f%af%e8%a3%94%e7%a7%bb%e6%b0%91%e7%9a%84%e6%87%b7%e9%84%89%e6%95%85%e4%ba%8b/" rel="bookmark" title="每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事">每一盘西红柿炒鸡蛋都是一个华裔移民的怀乡故事</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-17T17:51:08+00:00" >星期五 2017-02-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_35_58a9d593b1d8c_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_35_58a9d593b1d8c" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1251</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1047</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">848</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">425</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">378</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">163</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">110</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">66</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">65</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">免责声明</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="#">隐私权</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4562"><a class="notranslate flag  single-language" title="Chinese(Simplified)">简</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4563"><a class="notranslate flag  single-language" title="Chinese(Traditional)">繁</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="zh-CN",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'en_US'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 58a9d593b65e0
    -->

    <script type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u8bf7\u9a8c\u8bc1\u60a8\u4e0d\u662f\u4e00\u4e2a\u673a\u5668\u4eba"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"289b8c2b47","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"289b8c2b47","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>