<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>在这样的国家，永远存在希望 | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 在这样的国家，永远存在希望评论Feed" href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.3' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.12' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.12' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.12' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='simcal-qtip-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲' href='http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/' />
<link rel='next' title='美国中西部地区高校的中国留学生减少' href='http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" />
<link rel='shortlink' href='http://scanews.com/?p=42054' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a8%25e8%25bf%2599%25e6%25a0%25b7%25e7%259a%2584%25e5%259b%25bd%25e5%25ae%25b6%25ef%25bc%258c%25e6%25b0%25b8%25e8%25bf%259c%25e5%25ad%2598%25e5%259c%25a8%25e5%25b8%258c%25e6%259c%259b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a8%25e8%25bf%2599%25e6%25a0%25b7%25e7%259a%2584%25e5%259b%25bd%25e5%25ae%25b6%25ef%25bc%258c%25e6%25b0%25b8%25e8%25bf%259c%25e5%25ad%2598%25e5%259c%25a8%25e5%25b8%258c%25e6%259c%259b%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '589c9e58ce';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script>
	window.addEventListener("sfsi_plus_functions_loaded",function(){
		var body= document.getElementsByTagName('body')[0];
		// console.log(body);
		body.classList.add("sfsi_plus_3.29");
	})
	// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
	// 	jQuery("body").addClass("sfsi_plus_3.29")
	// });

	function sfsi_plus_processfurther(ref) {
		var feed_id = 'QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=';
		var feedtype = 8;
		var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
		var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
		if ((email != "Enter your email") && (filter.test(email))) {
			if (feed_id != "") {
				if (feedtype == "8") {
					var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;
					window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
					ref.target = "popupwindow";
					ref.action = url;
					return true;
				} else {
					return false;
				}
			}
		} else {
			alert("Please enter email address");
			jQuery(ref).find('input[name="data[Widget][email]"]').focus();
			return false;
		}
	}
</script>
<style>
	.sfsi_plus_subscribe_Popinner {
		width: 100% !important;
		height: auto !important;
		border: 1px solid #b5b5b5 !important;
		padding: 18px 0px !important;
		background-color: #ffffff !important;
	}

	.sfsi_plus_subscribe_Popinner form {
		margin: 0 20px !important;
	}

	.sfsi_plus_subscribe_Popinner h5 {
		font-family: Helvetica,Arial,sans-serif !important;

		font-weight: bold !important;
		color: #000000 !important;
		font-size: 16px !important;
		text-align: center !important;
		margin: 0 0 10px !important;
		padding: 0 !important;
	}

	.sfsi_plus_subscription_form_field {
		margin: 5px 0 !important;
		width: 100% !important;
		display: inline-flex;
		display: -webkit-inline-flex;
	}

	.sfsi_plus_subscription_form_field input {
		width: 100% !important;
		padding: 10px 0px !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email] {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
		/* Firefox 18- */
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
		/* Firefox 19+ */
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=submit] {
		font-family: Helvetica,Arial,sans-serif !important;

		font-weight: bold !important;
		color: #000000 !important;
		font-size: 16px !important;
		text-align: center !important;
		background-color: #dedede !important;
	}
</style>
<meta name="specificfeeds-verification-code-QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="729" data-id="sfsi-plus"/><meta property="og:image:height" content="464" data-id="sfsi-plus"/><meta property="og:description" content="【左明雪 (北京师范大学生物学退休教授, 圣路易斯社区大学左映雪教授哥哥)】

今年秋天在Arizona的休假旅行，成为我久久难以忘却的一段记忆。

旅行开始的第4天，我们准备去一处景点。由于景点对游客数量有严格的限制，走前在网上没有购到参观的门票，因此只能到了景区后起大早去抽签购票，碰碰最后的运气。

开上车后一路疾驰，当快到景点时，突然听到后面一辆车鸣笛。刚开始我们还没反应过来是呼叫我们，后来发现这辆车一直跟在我们的后面才意识到有事情发生。我们回头一看原来后车盖不知什么时候打开了，顿时大吃一惊，脑中一片空白，须知我们所有的重要物品和证件几乎都放在后车厢中的旅行袋中。

从我们后面跟着停下的一辆车上下来一位先生，一手提着我们的一个旅行包，一手拎着两个装杂物的塑料袋向我们跑过来说，你们的后车盖不知何时开了，这是你们掉下的东西，还有些东西我来不及捡，你们要赶快顺原路回去，看是否能找到其他丢失的东西。

当时我们简直无法表达自已的感激之情，但由于事情紧急，我们甚至都没来得及问对方的姓名及联系地址，立即掉头顺原路往回赶。但由于完全不知车后车盖是何时打开的，无法准确知道失物落下的地方，根本不可能找到丢失的东西。而且，当时正是上班时间，即使有人在路上拾到了，也不大可能在路边等待失主。

丢失的二个旅行袋中，有二台相机，几个镜头。所有的贮存卡、银行信用卡、驾照、身份证及现金，均已丢失。值得庆幸的是，送回来的包中有一台相机失而复得，但其它的东西都不在这个包里。

东西损失虽然惨重，但驾照等证件的丢失，是最迫切需要解决的：没有了驾照就无法乘机回家。当时正好路过一个警所，我们报告了这个意外。尽管还不到早上7点，警员对我们发生的损失极为同情，立即笔录了一份说明，并告诉我们，这份笔录可以作为我们住宿、开车及相关的证明，但不能做为乘飞机的证件。警员建议我们去当地的机动车管理中心去申请一个临时驾照。

然而事情远非我们想像的那样简单。驾照中心的工作人员告诉我们说，他们无法给我们办跨州的临时驾照，我们必须在原发驾照地申请临时驾照。看来只有一条路了：只能与我们所在居住地联系，是否能尽快申请到一个临时驾照了。

在驱车回旅馆的路中，有热心人建议我们去当地的公共广播电台发一条失物丢失信息，也许恰好有知道我们丢失物品的人听到这个广播，会提供一些线索。公共广播电台的工作人员非常同情我们的遭遇，表示将在最短时间播出这条失物信息。

当我们拖着疲惫的身躯回到旅馆时，时间已过中午，我们基本已放弃了任何能找回丢失物品的希望。正在我们一愁莫展之时，一个从旅馆前台的电话打了进来。电话询问我们是否丢失了旅行包，说有一位女士拾到了想与我们联系。这个消息猛地把我们从绝望中一下子拉了回来，我们简直无法相信这件失而复得的事真能发生。

以后的故事尽管没有了曲折，但却充满了人间极尽的善良、同情和无私。

拾到我们包的那位女士起初无法找到我们的任何时通讯联系信息，最后从钱包中发现了里面的保险卡。她立即与我们的保险卡公司联系，保险公司通过不同的渠道居然最终查到了我们入住的洒店。女士亲自驱车将失物送到洒店。

当我们接过所有失而复得的物品时，感激的热泪夺眶而出，此时言语已无法表达我们的感激之情。

心情平复之余，我们立即给公共广播电台打了电话，告诉他们失物已得，希望对此位拾金不昧的女士在广播中表达我们的谢意。电台的工作人员告诉我们，失物的消息几个小时前已发出，但规定不能公开此女士的姓名和她的任何信息。

这就是美国。每天发生的许多事情，都很平常，但都会让你感受到这是一个充满阳光、每天都倍感幸福和快乐的世界。社会的文明和深入血液中的普世价值，在大多数美国人心中，已经超越一切金钱和私欲。" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" data-id="sfsi-plus"/><meta property="og:title" content="在这样的国家，永远存在希望" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-42054 single-format-standard  wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-34227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">移民新法<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li id="menu-item-36830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
	<li id="menu-item-36828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li id="menu-item-36829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-34213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li id="menu-item-34212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li id="menu-item-34164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-36832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li id="menu-item-36833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-38432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38432"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期一 2019-11-18, 上午 7:57 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">移民新法</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dd2a3361270c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5dd2a3361270c" ><script>var block_td_uid_2_5dd2a3361270c = new tdBlock();
block_td_uid_2_5dd2a3361270c.id = "td_uid_2_5dd2a3361270c";
block_td_uid_2_5dd2a3361270c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5dd2a3361270c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5dd2a3361270c.td_column_number = "3";
block_td_uid_2_5dd2a3361270c.block_type = "td_block_mega_menu";
block_td_uid_2_5dd2a3361270c.post_count = "4";
block_td_uid_2_5dd2a3361270c.found_posts = "389";
block_td_uid_2_5dd2a3361270c.header_color = "";
block_td_uid_2_5dd2a3361270c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dd2a3361270c.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_2_5dd2a3361270c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dd2a3361270c" id="td_uid_3_5dd2a3361c8d0" data-td_block_id="td_uid_2_5dd2a3361270c" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5dd2a3361270c"  id="td_uid_4_5dd2a3361cb5d" data-td_block_id="td_uid_2_5dd2a3361270c" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5dd2a3361270c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e4%b8%8d%e7%9c%8b%e4%b8%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae-%e6%88%91%e4%bb%ac%e4%b8%8d%e9%9c%80%e8%a6%81%e5%86%b2%e7%9d%80%e7%a6%8f%e5%88%a9/" rel="bookmark" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/donald-trump-immigration-218x150.jpg" alt="" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e4%b8%8d%e7%9c%8b%e4%b8%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae-%e6%88%91%e4%bb%ac%e4%b8%8d%e9%9c%80%e8%a6%81%e5%86%b2%e7%9d%80%e7%a6%8f%e5%88%a9/" rel="bookmark" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民">移民新法 – 不看不知道&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e7%9c%8b%e4%ba%86%e6%89%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae%e5%bd%93%e5%b1%80%e5%ab%8c%e8%b4%ab%e7%88%b1%e5%af%8c-%e5%b7%a7%e5%a6%99%e6%89%bc%e6%9d%80/" rel="bookmark" title="移民新法 &#8211; 看了才知道川普当局嫌贫爱富 巧妙扼杀移民政策"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/2-5-218x150.jpg" alt="" title="移民新法 &#8211; 看了才知道川普当局嫌贫爱富 巧妙扼杀移民政策"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e7%9c%8b%e4%ba%86%e6%89%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae%e5%bd%93%e5%b1%80%e5%ab%8c%e8%b4%ab%e7%88%b1%e5%af%8c-%e5%b7%a7%e5%a6%99%e6%89%bc%e6%9d%80/" rel="bookmark" title="移民新法 &#8211; 看了才知道川普当局嫌贫爱富 巧妙扼杀移民政策">移民新法 &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e6%8e%a8%e8%bf%9b%e7%a7%bb%e6%b0%91dna%e9%87%87%e9%9b%86%e8%ae%a1%e5%88%92/" rel="bookmark" title="特朗普政府推进移民DNA采集计划"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/1-5-218x150.jpg" alt="" title="特朗普政府推进移民DNA采集计划"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e6%8e%a8%e8%bf%9b%e7%a7%bb%e6%b0%91dna%e9%87%87%e9%9b%86%e8%ae%a1%e5%88%92/" rel="bookmark" title="特朗普政府推进移民DNA采集计划">特朗普政府推进移民DNA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e6%9d%a5%e7%be%8e%e7%a7%bb%e6%b0%91%e7%ad%be%e8%af%81%e5%86%8d%e6%94%b6%e7%b4%a7%ef%bc%81-%e7%94%b3%e8%af%b7%e4%ba%ba%e9%a1%bb%e8%af%81%e6%98%8e%e6%9c%89%e8%83%bd%e5%8a%9b%e6%89%bf%e6%8b%85%e5%8c%bb/" rel="bookmark" title="来美移民签证再收紧！ 申请人须证明有能力承担医保"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/1-3-218x150.jpg" alt="" title="来美移民签证再收紧！ 申请人须证明有能力承担医保"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e6%9d%a5%e7%be%8e%e7%a7%bb%e6%b0%91%e7%ad%be%e8%af%81%e5%86%8d%e6%94%b6%e7%b4%a7%ef%bc%81-%e7%94%b3%e8%af%b7%e4%ba%ba%e9%a1%bb%e8%af%81%e6%98%8e%e6%9c%89%e8%83%bd%e5%8a%9b%e6%89%bf%e6%8b%85%e5%8c%bb/" rel="bookmark" title="来美移民签证再收紧！ 申请人须证明有能力承担医保">来美移民签证再收紧！ 申&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dd2a3361270c" data-td_block_id="td_uid_2_5dd2a3361270c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dd2a3361270c" data-td_block_id="td_uid_2_5dd2a3361270c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5dd2a336229e8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5dd2a336229e8" ><script>var block_td_uid_5_5dd2a336229e8 = new tdBlock();
block_td_uid_5_5dd2a336229e8.id = "td_uid_5_5dd2a336229e8";
block_td_uid_5_5dd2a336229e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5dd2a336229e8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5dd2a336229e8.td_column_number = "3";
block_td_uid_5_5dd2a336229e8.block_type = "td_block_mega_menu";
block_td_uid_5_5dd2a336229e8.post_count = "4";
block_td_uid_5_5dd2a336229e8.found_posts = "2548";
block_td_uid_5_5dd2a336229e8.header_color = "";
block_td_uid_5_5dd2a336229e8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dd2a336229e8.max_num_pages = "637";
tdBlocksArray.push(block_td_uid_5_5dd2a336229e8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5dd2a336229e8" id="td_uid_6_5dd2a336578c1" data-td_block_id="td_uid_5_5dd2a336229e8" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5dd2a336229e8"  id="td_uid_7_5dd2a33657aac" data-td_block_id="td_uid_5_5dd2a336229e8" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5dd2a336229e8"  id="td_uid_8_5dd2a33657d22" data-td_block_id="td_uid_5_5dd2a336229e8" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5dd2a336229e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e3%80%8c%e9%b8%ad%e5%ad%90%e7%9a%84%e6%97%85%e8%a1%8c%e3%80%8d-%e9%85%b1%e8%8f%a0%e8%90%9d/" rel="bookmark" title="「鸭子的旅行」- 酱菠萝"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/1-12-218x150.jpg" alt="" title="「鸭子的旅行」- 酱菠萝"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e3%80%8c%e9%b8%ad%e5%ad%90%e7%9a%84%e6%97%85%e8%a1%8c%e3%80%8d-%e9%85%b1%e8%8f%a0%e8%90%9d/" rel="bookmark" title="「鸭子的旅行」- 酱菠萝">「鸭子的旅行」- 酱菠萝&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%bc%95%e7%88%86%e6%b3%aa%e7%82%b9%ef%bc%81%e7%94%b5%e5%bd%b1%e3%80%8a%e6%88%91%e5%92%8c%e6%88%91%e7%9a%84%e7%a5%96%e5%9b%bd%e3%80%8b%e6%b5%b7%e5%a4%96%e8%bf%9140%e5%9b%bd%e7%83%ad%e6%98%a0/" rel="bookmark" title="引爆泪点！电影《我和我的祖国》海外近40国热映《我和我的祖国》美国放映地区表"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/Capture2-218x150.jpg" alt="" title="引爆泪点！电影《我和我的祖国》海外近40国热映《我和我的祖国》美国放映地区表"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%bc%95%e7%88%86%e6%b3%aa%e7%82%b9%ef%bc%81%e7%94%b5%e5%bd%b1%e3%80%8a%e6%88%91%e5%92%8c%e6%88%91%e7%9a%84%e7%a5%96%e5%9b%bd%e3%80%8b%e6%b5%b7%e5%a4%96%e8%bf%9140%e5%9b%bd%e7%83%ad%e6%98%a0/" rel="bookmark" title="引爆泪点！电影《我和我的祖国》海外近40国热映《我和我的祖国》美国放映地区表">引爆泪点！电影《我和我的&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%a5%e4%b8%9a%e5%a4%a7%e9%ba%bb%e5%8a%a0%e7%94%b5%e5%ad%90%e7%83%9f%ef%bc%9ffda%e8%ad%a6%e5%91%8a%ef%bc%9a%e6%88%96%e4%b8%8e%e5%a4%a7%e9%87%8f%e8%82%ba%e9%83%a8%e7%97%85%e4%be%8b%e7%9b%b8/" rel="bookmark" title="工业大麻加电子烟？FDA警告：或与大量肺部病例相关"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/1-21-218x150.jpg" alt="" title="工业大麻加电子烟？FDA警告：或与大量肺部病例相关"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%a5%e4%b8%9a%e5%a4%a7%e9%ba%bb%e5%8a%a0%e7%94%b5%e5%ad%90%e7%83%9f%ef%bc%9ffda%e8%ad%a6%e5%91%8a%ef%bc%9a%e6%88%96%e4%b8%8e%e5%a4%a7%e9%87%8f%e8%82%ba%e9%83%a8%e7%97%85%e4%be%8b%e7%9b%b8/" rel="bookmark" title="工业大麻加电子烟？FDA警告：或与大量肺部病例相关">工业大麻加电子烟？FDA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%9c%80%e6%96%b0%e6%95%b0%e5%ad%97%e6%98%be%e7%a4%ba%e5%85%a8%e7%be%8e%e7%94%b5%e5%ad%90%e7%83%9f%e7%9b%b8%e5%85%b3%e8%82%ba%e7%97%85%e7%97%85%e4%be%8b%e8%b6%85800%ef%bc%8c13%e4%ba%ba%e6%ad%bb/" rel="bookmark" title="最新数字显示全美电子烟相关肺病病例超800，13人死亡"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/1-21-218x150.jpg" alt="" title="最新数字显示全美电子烟相关肺病病例超800，13人死亡"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%9c%80%e6%96%b0%e6%95%b0%e5%ad%97%e6%98%be%e7%a4%ba%e5%85%a8%e7%be%8e%e7%94%b5%e5%ad%90%e7%83%9f%e7%9b%b8%e5%85%b3%e8%82%ba%e7%97%85%e7%97%85%e4%be%8b%e8%b6%85800%ef%bc%8c13%e4%ba%ba%e6%ad%bb/" rel="bookmark" title="最新数字显示全美电子烟相关肺病病例超800，13人死亡">最新数字显示全美电子烟相&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dd2a336229e8" data-td_block_id="td_uid_5_5dd2a336229e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dd2a336229e8" data-td_block_id="td_uid_5_5dd2a336229e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5dd2a3365b4a4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5dd2a3365b4a4" ><script>var block_td_uid_9_5dd2a3365b4a4 = new tdBlock();
block_td_uid_9_5dd2a3365b4a4.id = "td_uid_9_5dd2a3365b4a4";
block_td_uid_9_5dd2a3365b4a4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5dd2a3365b4a4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5dd2a3365b4a4.td_column_number = "3";
block_td_uid_9_5dd2a3365b4a4.block_type = "td_block_mega_menu";
block_td_uid_9_5dd2a3365b4a4.post_count = "4";
block_td_uid_9_5dd2a3365b4a4.found_posts = "2340";
block_td_uid_9_5dd2a3365b4a4.header_color = "";
block_td_uid_9_5dd2a3365b4a4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dd2a3365b4a4.max_num_pages = "585";
tdBlocksArray.push(block_td_uid_9_5dd2a3365b4a4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5dd2a3365b4a4" id="td_uid_10_5dd2a33683906" data-td_block_id="td_uid_9_5dd2a3365b4a4" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5dd2a3365b4a4"  id="td_uid_11_5dd2a33683b94" data-td_block_id="td_uid_9_5dd2a3365b4a4" data-td_filter_value="91" href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a><a class="mega-menu-sub-cat-td_uid_9_5dd2a3365b4a4"  id="td_uid_12_5dd2a33683eda" data-td_block_id="td_uid_9_5dd2a3365b4a4" data-td_filter_value="88" href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a><a class="mega-menu-sub-cat-td_uid_9_5dd2a3365b4a4"  id="td_uid_13_5dd2a3368426c" data-td_block_id="td_uid_9_5dd2a3365b4a4" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_9_5dd2a3365b4a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" rel="bookmark" title="在这样的国家，永远存在希望"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074-218x150.jpg" alt="" title="在这样的国家，永远存在希望"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" rel="bookmark" title="在这样的国家，永远存在希望">在这样的国家，永远存在希&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/" rel="bookmark" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/PTRT-3-218x150.jpg" alt="" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/" rel="bookmark" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲">分享科技与钢琴教育结合新&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%a7%84%e5%88%92%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e5%bb%ba%e8%ae%be%e8%93%9d%e5%9b%be-%e5%bc%80%e5%88%9b%e5%85%ac%e5%bc%80%e3%80%81%e9%80%8f%e6%98%8e%e3%80%81%e5%bb%89%e8%83%bd%e6%94%bf%e6%b2%bb/" rel="bookmark" title="规划圣路易郡建设蓝图 开创公开、透明、廉能政治圣路易郡郡长 Dr. Sam Page 会见圣路易时报总编辑"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/20191111_070859_HDR-218x150.jpg" alt="" title="规划圣路易郡建设蓝图 开创公开、透明、廉能政治圣路易郡郡长 Dr. Sam Page 会见圣路易时报总编辑"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%a7%84%e5%88%92%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e5%bb%ba%e8%ae%be%e8%93%9d%e5%9b%be-%e5%bc%80%e5%88%9b%e5%85%ac%e5%bc%80%e3%80%81%e9%80%8f%e6%98%8e%e3%80%81%e5%bb%89%e8%83%bd%e6%94%bf%e6%b2%bb/" rel="bookmark" title="规划圣路易郡建设蓝图 开创公开、透明、廉能政治圣路易郡郡长 Dr. Sam Page 会见圣路易时报总编辑">规划圣路易郡建设蓝图 开&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%9b%bd%e9%99%85%e7%94%b5%e5%bd%b1%e8%8a%82%e6%97%8b%e9%a3%8e%e3%80%8a%e9%80%81%e6%88%91%e4%b8%8a%e9%9d%92%e4%ba%91%e3%80%8b%e4%b8%ad%e5%9b%bd%e9%9d%92%e5%b9%b4%e6%96%b0/" rel="bookmark" title="圣路易国际电影节旋风《送我上青云》中国青年新锐导演滕丛丛电影 叫好叫座"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/20191110_223658-218x150.jpg" alt="" title="圣路易国际电影节旋风《送我上青云》中国青年新锐导演滕丛丛电影 叫好叫座"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%9b%bd%e9%99%85%e7%94%b5%e5%bd%b1%e8%8a%82%e6%97%8b%e9%a3%8e%e3%80%8a%e9%80%81%e6%88%91%e4%b8%8a%e9%9d%92%e4%ba%91%e3%80%8b%e4%b8%ad%e5%9b%bd%e9%9d%92%e5%b9%b4%e6%96%b0/" rel="bookmark" title="圣路易国际电影节旋风《送我上青云》中国青年新锐导演滕丛丛电影 叫好叫座">圣路易国际电影节旋风《送&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dd2a3365b4a4" data-td_block_id="td_uid_9_5dd2a3365b4a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5dd2a3365b4a4" data-td_block_id="td_uid_9_5dd2a3365b4a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38432"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 圣路易斯" class="entry-crumb" itemprop="url" href="http://scanews.com/category/stl/"><span itemprop="title">圣路易斯</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "在这样的国家，永远存在希望..."><meta itemprop="url" content = "http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/">在这样的国家，永远存在希望...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42054" class="post-42054 post type-post status-publish format-standard has-post-thumbnail hentry category-stl" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/stl/">圣路易斯</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">在这样的国家，永远存在希望</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T16:22:51+00:00" >星期日 2019-11-17</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42054">45</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a8%25e8%25bf%2599%25e6%25a0%25b7%25e7%259a%2584%25e5%259b%25bd%25e5%25ae%25b6%25ef%25bc%258c%25e6%25b0%25b8%25e8%25bf%259c%25e5%25ad%2598%25e5%259c%25a8%25e5%25b8%258c%25e6%259c%259b%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E5%9B%BD%E5%AE%B6%EF%BC%8C%E6%B0%B8%E8%BF%9C%E5%AD%98%E5%9C%A8%E5%B8%8C%E6%9C%9B&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a8%25e8%25bf%2599%25e6%25a0%25b7%25e7%259a%2584%25e5%259b%25bd%25e5%25ae%25b6%25ef%25bc%258c%25e6%25b0%25b8%25e8%25bf%259c%25e5%25ad%2598%25e5%259c%25a8%25e5%25b8%258c%25e6%259c%259b%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/&amp;media=http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074.jpg&description=%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E5%9B%BD%E5%AE%B6%EF%BC%8C%E6%B0%B8%E8%BF%9C%E5%AD%98%E5%9C%A8%E5%B8%8C%E6%9C%9B" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E5%9B%BD%E5%AE%B6%EF%BC%8C%E6%B0%B8%E8%BF%9C%E5%AD%98%E5%9C%A8%E5%B8%8C%E6%9C%9B%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a8%25e8%25bf%2599%25e6%25a0%25b7%25e7%259a%2584%25e5%259b%25bd%25e5%25ae%25b6%25ef%25bc%258c%25e6%25b0%25b8%25e8%25bf%259c%25e5%25ad%2598%25e5%259c%25a8%25e5%25b8%258c%25e6%259c%259b%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074.jpg" data-caption="摄影:  左明雪"><img width="696" height="443" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074-696x443.jpg" alt="" title="mmexport1574027159074"/></a><figcaption class="wp-caption-text">摄影:  左明雪</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="announcement-post"><p>【<strong>左明雪</strong> (北京师范大学生物学退休教授, 圣路易斯社区大学左映雪教授哥哥)】</p>
<p>今年秋天在Arizona的休假旅行，成为我久久难以忘却的一段记忆。</p>
<p>旅行开始的第4天，我们准备去一处景点。由于景点对游客数量有严格的限制，走前在网上没有购到参观的门票，因此只能到了景区后起大早去抽签购票，碰碰最后的运气。</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>开上车后一路疾驰，当快到景点时，突然听到后面一辆车鸣笛。刚开始我们还没反应过来是呼叫我们，后来发现这辆车一直跟在我们的后面才意识到有事情发生。我们回头一看原来后车盖不知什么时候打开了，顿时大吃一惊，脑中一片空白，须知我们所有的重要物品和证件几乎都放在后车厢中的旅行袋中。</p>
<p>从我们后面跟着停下的一辆车上下来一位先生，一手提着我们的一个旅行包，一手拎着两个装杂物的塑料袋向我们跑过来说，你们的后车盖不知何时开了，这是你们掉下的东西，还有些东西我来不及捡，你们要赶快顺原路回去，看是否能找到其他丢失的东西。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027152724.jpg"><img class="td-modal-image wp-image-42057 size-medium alignleft" src="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027152724-300x200.jpg" alt="" width="300" height="200" srcset="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027152724-300x200.jpg 300w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027152724-768x512.jpg 768w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027152724-696x464.jpg 696w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027152724-630x420.jpg 630w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027152724.jpg 810w" sizes="(max-width: 300px) 100vw, 300px" /></a>当时我们简直无法表达自已的感激之情，但由于事情紧急，我们甚至都没来得及问对方的姓名及联系地址，立即掉头顺原路往回赶。但由于完全不知车后车盖是何时打开的，无法准确知道失物落下的地方，根本不可能找到丢失的东西。而且，当时正是上班时间，即使有人在路上拾到了，也不大可能在路边等待失主。</p>
<p>丢失的二个旅行袋中，有二台相机，几个镜头。所有的贮存卡、银行信用卡、驾照、身份证及现金，均已丢失。值得庆幸的是，送回来的包中有一台相机失而复得，但其它的东西都不在这个包里。</p>
<p>东西损失虽然惨重，但驾照等证件的丢失，是最迫切需要解决的：没有了驾照就无法乘机回家。当时正好路过一个警所，我们报告了这个意外。尽管还不到早上7点，警员对我们发生的损失极为同情，立即笔录了一份说明，并告诉我们，这份笔录可以作为我们住宿、开车及相关的证明，但不能做为乘飞机的证件。警员建议我们去当地的机动车管理中心去申请一个临时驾照。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027144649.jpg"><img class="td-modal-image wp-image-42058 size-medium alignright" src="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027144649-300x189.jpg" alt="" width="300" height="189" srcset="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027144649-300x189.jpg 300w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027144649-768x484.jpg 768w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027144649-696x439.jpg 696w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027144649-666x420.jpg 666w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027144649.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /></a>然而事情远非我们想像的那样简单。驾照中心的工作人员告诉我们说，他们无法给我们办跨州的临时驾照，我们必须在原发驾照地申请临时驾照。看来只有一条路了：只能与我们所在居住地联系，是否能尽快申请到一个临时驾照了。</p>
<p>在驱车回旅馆的路中，有热心人建议我们去当地的公共广播电台发一条失物丢失信息，也许恰好有知道我们丢失物品的人听到这个广播，会提供一些线索。公共广播电台的工作人员非常同情我们的遭遇，表示将在最短时间播出这条失物信息。</p>
<p>当我们拖着疲惫的身躯回到旅馆时，时间已过中午，我们基本已放弃了任何能找回丢失物品的希望。正在我们一愁莫展之时，一个从旅馆前台的电话打了进来。电话询问我们是否丢失了旅行包，说有一位女士拾到了想与我们联系。这个消息猛地把我们从绝望中一下子拉了回来，我们简直无法相信这件失而复得的事真能发生。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027168899.jpg"><img class="td-modal-image wp-image-42056 size-medium alignleft" src="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027168899-200x300.jpg" alt="" width="200" height="300" srcset="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027168899-200x300.jpg 200w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027168899-280x420.jpg 280w, http://scanews.com/wp-content/uploads/2019/11/mmexport1574027168899.jpg 454w" sizes="(max-width: 200px) 100vw, 200px" /></a>以后的故事尽管没有了曲折，但却充满了人间极尽的善良、同情和无私。</p>
<p>拾到我们包的那位女士起初无法找到我们的任何时通讯联系信息，最后从钱包中发现了里面的保险卡。她立即与我们的保险卡公司联系，保险公司通过不同的渠道居然最终查到了我们入住的洒店。女士亲自驱车将失物送到洒店。</p>
<p>当我们接过所有失而复得的物品时，感激的热泪夺眶而出，此时言语已无法表达我们的感激之情。</p>
<p>心情平复之余，我们立即给公共广播电台打了电话，告诉他们失物已得，希望对此位拾金不昧的女士在广播中表达我们的谢意。电台的工作人员告诉我们，失物的消息几个小时前已发出，但规定不能公开此女士的姓名和她的任何信息。</p>
<p>这就是美国。每天发生的许多事情，都很平常，但都会让你感受到这是一个充满阳光、每天都倍感幸福和快乐的世界。社会的文明和深入血液中的普世价值，在大多数美国人心中，已经超越一切金钱和私欲。</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a8%25e8%25bf%2599%25e6%25a0%25b7%25e7%259a%2584%25e5%259b%25bd%25e5%25ae%25b6%25ef%25bc%258c%25e6%25b0%25b8%25e8%25bf%259c%25e5%25ad%2598%25e5%259c%25a8%25e5%25b8%258c%25e6%259c%259b%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E5%9B%BD%E5%AE%B6%EF%BC%8C%E6%B0%B8%E8%BF%9C%E5%AD%98%E5%9C%A8%E5%B8%8C%E6%9C%9B&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a8%25e8%25bf%2599%25e6%25a0%25b7%25e7%259a%2584%25e5%259b%25bd%25e5%25ae%25b6%25ef%25bc%258c%25e6%25b0%25b8%25e8%25bf%259c%25e5%25ad%2598%25e5%259c%25a8%25e5%25b8%258c%25e6%259c%259b%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/&amp;media=http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074.jpg&description=%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E5%9B%BD%E5%AE%B6%EF%BC%8C%E6%B0%B8%E8%BF%9C%E5%AD%98%E5%9C%A8%E5%B8%8C%E6%9C%9B" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E5%9B%BD%E5%AE%B6%EF%BC%8C%E6%B0%B8%E8%BF%9C%E5%AD%98%E5%9C%A8%E5%B8%8C%E6%9C%9B%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e5%259c%25a8%25e8%25bf%2599%25e6%25a0%25b7%25e7%259a%2584%25e5%259b%25bd%25e5%25ae%25b6%25ef%25bc%258c%25e6%25b0%25b8%25e8%25bf%259c%25e5%25ad%2598%25e5%259c%25a8%25e5%25b8%258c%25e6%259c%259b%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" data-text="在这样的国家，永远存在希望" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/">分享科技与钢琴教育结合新式教学法<br>圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇</span><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/">美国中西部地区高校的中国留学生减少</a></div></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2019-11-17T16:22:51+00:00"><meta itemprop="dateModified" content="2019-11-17T16:25:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="在这样的国家，永远存在希望"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074.jpg"><meta itemprop="width" content="729"><meta itemprop="height" content="464"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5dd2a3369ade1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5dd2a3369ade1" ><script>var block_td_uid_17_5dd2a3369ade1 = new tdBlock();
block_td_uid_17_5dd2a3369ade1.id = "td_uid_17_5dd2a3369ade1";
block_td_uid_17_5dd2a3369ade1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_5dd2a3369ade1_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":42054,"live_filter_cur_post_author":"57"}';
block_td_uid_17_5dd2a3369ade1.td_column_number = "3";
block_td_uid_17_5dd2a3369ade1.block_type = "td_block_related_posts";
block_td_uid_17_5dd2a3369ade1.post_count = "3";
block_td_uid_17_5dd2a3369ade1.found_posts = "2280";
block_td_uid_17_5dd2a3369ade1.header_color = "";
block_td_uid_17_5dd2a3369ade1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5dd2a3369ade1.max_num_pages = "760";
tdBlocksArray.push(block_td_uid_17_5dd2a3369ade1);
</script><h4 class="td-related-title"><a id="td_uid_18_5dd2a336c4735" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5dd2a3369ade1" href="#">最新文章</a><a id="td_uid_19_5dd2a336c4836" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5dd2a3369ade1" href="#">关于该作者的更多</a></h4><div id=td_uid_17_5dd2a3369ade1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/" rel="bookmark" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/PTRT-3-218x150.jpg" alt="" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/" rel="bookmark" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲">分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%a7%84%e5%88%92%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e5%bb%ba%e8%ae%be%e8%93%9d%e5%9b%be-%e5%bc%80%e5%88%9b%e5%85%ac%e5%bc%80%e3%80%81%e9%80%8f%e6%98%8e%e3%80%81%e5%bb%89%e8%83%bd%e6%94%bf%e6%b2%bb/" rel="bookmark" title="规划圣路易郡建设蓝图 开创公开、透明、廉能政治圣路易郡郡长 Dr. Sam Page 会见圣路易时报总编辑"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/20191111_070859_HDR-218x150.jpg" alt="" title="规划圣路易郡建设蓝图 开创公开、透明、廉能政治圣路易郡郡长 Dr. Sam Page 会见圣路易时报总编辑"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%a7%84%e5%88%92%e5%9c%a3%e8%b7%af%e6%98%93%e9%83%a1%e5%bb%ba%e8%ae%be%e8%93%9d%e5%9b%be-%e5%bc%80%e5%88%9b%e5%85%ac%e5%bc%80%e3%80%81%e9%80%8f%e6%98%8e%e3%80%81%e5%bb%89%e8%83%bd%e6%94%bf%e6%b2%bb/" rel="bookmark" title="规划圣路易郡建设蓝图 开创公开、透明、廉能政治圣路易郡郡长 Dr. Sam Page 会见圣路易时报总编辑">规划圣路易郡建设蓝图 开创公开、透明、廉能政治圣路...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%9b%bd%e9%99%85%e7%94%b5%e5%bd%b1%e8%8a%82%e6%97%8b%e9%a3%8e%e3%80%8a%e9%80%81%e6%88%91%e4%b8%8a%e9%9d%92%e4%ba%91%e3%80%8b%e4%b8%ad%e5%9b%bd%e9%9d%92%e5%b9%b4%e6%96%b0/" rel="bookmark" title="圣路易国际电影节旋风《送我上青云》中国青年新锐导演滕丛丛电影 叫好叫座"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/20191110_223658-218x150.jpg" alt="" title="圣路易国际电影节旋风《送我上青云》中国青年新锐导演滕丛丛电影 叫好叫座"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e5%9b%bd%e9%99%85%e7%94%b5%e5%bd%b1%e8%8a%82%e6%97%8b%e9%a3%8e%e3%80%8a%e9%80%81%e6%88%91%e4%b8%8a%e9%9d%92%e4%ba%91%e3%80%8b%e4%b8%ad%e5%9b%bd%e9%9d%92%e5%b9%b4%e6%96%b0/" rel="bookmark" title="圣路易国际电影节旋风《送我上青云》中国青年新锐导演滕丛丛电影 叫好叫座">圣路易国际电影节旋风《送我上青云》中国青年新锐导演...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5dd2a3369ade1" data-td_block_id="td_uid_17_5dd2a3369ade1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5dd2a3369ade1" data-td_block_id="td_uid_17_5dd2a3369ade1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stl/%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E5%9B%BD%E5%AE%B6%EF%BC%8C%E6%B0%B8%E8%BF%9C%E5%AD%98%E5%9C%A8%E5%B8%8C%E6%9C%9B/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='42054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd8ae34d4d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="google_language_translator" class="default-language-zh-CN"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="alignleft">
     <script type="text/javascript">
       	amzn_assoc_ad_type = "banner";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_placement = "assoc_banner_placement_default";
	amzn_assoc_banner_type = "ez";
	amzn_assoc_p = "8";
	amzn_assoc_width = "120";
	amzn_assoc_height = "240";
	amzn_assoc_tracking_id = "sn0a1-20";
	amzn_assoc_linkid = "84daee85ae9e3d5e993f9dc58b9930e0";
     </script>
     <script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1"></script>
    </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5dd2a336c829b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5dd2a336c829b" >
<style scoped>
.td_uid_21_5dd2a336c829b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_21_5dd2a336c829b_rand a.td-pulldown-filter-link:hover,
            .td_uid_21_5dd2a336c829b_rand .td-subcat-item a:hover,
            .td_uid_21_5dd2a336c829b_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_21_5dd2a336c829b_rand .td_quote_on_blocks,
            .td_uid_21_5dd2a336c829b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_21_5dd2a336c829b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_21_5dd2a336c829b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_21_5dd2a336c829b_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_21_5dd2a336c829b_rand .td-next-prev-wrap a:hover,
            .td_uid_21_5dd2a336c829b_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_21_5dd2a336c829b_rand .block-title span,
            .td_uid_21_5dd2a336c829b_rand .td-trending-now-title,
            .td_uid_21_5dd2a336c829b_rand .block-title a,
            .td_uid_21_5dd2a336c829b_rand .td-read-more a,
            .td_uid_21_5dd2a336c829b_rand .td-weather-information:before,
            .td_uid_21_5dd2a336c829b_rand .td-weather-week:before,
            .td_uid_21_5dd2a336c829b_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_21_5dd2a336c829b_rand .td-exchange-header:before,
            .td_uid_21_5dd2a336c829b_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_21_5dd2a336c829b_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_21_5dd2a336c829b_rand .block-title span,
            .td_uid_21_5dd2a336c829b_rand .td-trending-now-title,
            .td_uid_21_5dd2a336c829b_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_21_5dd2a336c829b = new tdBlock();
block_td_uid_21_5dd2a336c829b.id = "td_uid_21_5dd2a336c829b";
block_td_uid_21_5dd2a336c829b.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"20, 6","custom_title":"\u5927\u5bb6\u90fd\u5728\u770b...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5dd2a336c829b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5dd2a336c829b.td_column_number = "1";
block_td_uid_21_5dd2a336c829b.block_type = "td_block_7";
block_td_uid_21_5dd2a336c829b.post_count = "6";
block_td_uid_21_5dd2a336c829b.found_posts = "2776";
block_td_uid_21_5dd2a336c829b.header_color = "#dd0202";
block_td_uid_21_5dd2a336c829b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5dd2a336c829b.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_21_5dd2a336c829b);
</script><h4 class="block-title"><span>大家都在看...</span></h4><div id=td_uid_21_5dd2a336c829b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e4%b8%8d%e7%9c%8b%e4%b8%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae-%e6%88%91%e4%bb%ac%e4%b8%8d%e9%9c%80%e8%a6%81%e5%86%b2%e7%9d%80%e7%a6%8f%e5%88%a9/" rel="bookmark" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/donald-trump-immigration-100x70.jpg" alt="" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e4%b8%8d%e7%9c%8b%e4%b8%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae-%e6%88%91%e4%bb%ac%e4%b8%8d%e9%9c%80%e8%a6%81%e5%86%b2%e7%9d%80%e7%a6%8f%e5%88%a9/" rel="bookmark" title="移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民">移民新法 – 不看不知道川普: 我们不需要冲着福利来的移民</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T18:03:31+00:00" >星期二 2019-10-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e3%80%8c%e9%b8%ad%e5%ad%90%e7%9a%84%e6%97%85%e8%a1%8c%e3%80%8d-%e9%85%b1%e8%8f%a0%e8%90%9d/" rel="bookmark" title="「鸭子的旅行」- 酱菠萝"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/1-12-100x70.jpg" alt="" title="「鸭子的旅行」- 酱菠萝"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e3%80%8c%e9%b8%ad%e5%ad%90%e7%9a%84%e6%97%85%e8%a1%8c%e3%80%8d-%e9%85%b1%e8%8f%a0%e8%90%9d/" rel="bookmark" title="「鸭子的旅行」- 酱菠萝">「鸭子的旅行」- 酱菠萝</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-19T17:09:00+00:00" >星期六 2019-10-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e7%9c%8b%e4%ba%86%e6%89%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae%e5%bd%93%e5%b1%80%e5%ab%8c%e8%b4%ab%e7%88%b1%e5%af%8c-%e5%b7%a7%e5%a6%99%e6%89%bc%e6%9d%80/" rel="bookmark" title="移民新法 &#8211; 看了才知道川普当局嫌贫爱富 巧妙扼杀移民政策"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/2-5-100x70.jpg" alt="" title="移民新法 &#8211; 看了才知道川普当局嫌贫爱富 巧妙扼杀移民政策"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%a7%bb%e6%b0%91%e6%96%b0%e6%b3%95-%e7%9c%8b%e4%ba%86%e6%89%8d%e7%9f%a5%e9%81%93%e5%b7%9d%e6%99%ae%e5%bd%93%e5%b1%80%e5%ab%8c%e8%b4%ab%e7%88%b1%e5%af%8c-%e5%b7%a7%e5%a6%99%e6%89%bc%e6%9d%80/" rel="bookmark" title="移民新法 &#8211; 看了才知道川普当局嫌贫爱富 巧妙扼杀移民政策">移民新法 &#8211; 看了才知道川普当局嫌贫爱富 巧妙扼...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T15:43:00+00:00" >星期二 2019-10-15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%bc%95%e7%88%86%e6%b3%aa%e7%82%b9%ef%bc%81%e7%94%b5%e5%bd%b1%e3%80%8a%e6%88%91%e5%92%8c%e6%88%91%e7%9a%84%e7%a5%96%e5%9b%bd%e3%80%8b%e6%b5%b7%e5%a4%96%e8%bf%9140%e5%9b%bd%e7%83%ad%e6%98%a0/" rel="bookmark" title="引爆泪点！电影《我和我的祖国》海外近40国热映《我和我的祖国》美国放映地区表"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/Capture2-100x70.jpg" alt="" title="引爆泪点！电影《我和我的祖国》海外近40国热映《我和我的祖国》美国放映地区表"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%bc%95%e7%88%86%e6%b3%aa%e7%82%b9%ef%bc%81%e7%94%b5%e5%bd%b1%e3%80%8a%e6%88%91%e5%92%8c%e6%88%91%e7%9a%84%e7%a5%96%e5%9b%bd%e3%80%8b%e6%b5%b7%e5%a4%96%e8%bf%9140%e5%9b%bd%e7%83%ad%e6%98%a0/" rel="bookmark" title="引爆泪点！电影《我和我的祖国》海外近40国热映《我和我的祖国》美国放映地区表">引爆泪点！电影《我和我的祖国》海外近40国热映《我和我的祖国...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-06T18:27:43+00:00" >星期日 2019-10-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%a5%e4%b8%9a%e5%a4%a7%e9%ba%bb%e5%8a%a0%e7%94%b5%e5%ad%90%e7%83%9f%ef%bc%9ffda%e8%ad%a6%e5%91%8a%ef%bc%9a%e6%88%96%e4%b8%8e%e5%a4%a7%e9%87%8f%e8%82%ba%e9%83%a8%e7%97%85%e4%be%8b%e7%9b%b8/" rel="bookmark" title="工业大麻加电子烟？FDA警告：或与大量肺部病例相关"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/1-21-100x70.jpg" alt="" title="工业大麻加电子烟？FDA警告：或与大量肺部病例相关"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%a5%e4%b8%9a%e5%a4%a7%e9%ba%bb%e5%8a%a0%e7%94%b5%e5%ad%90%e7%83%9f%ef%bc%9ffda%e8%ad%a6%e5%91%8a%ef%bc%9a%e6%88%96%e4%b8%8e%e5%a4%a7%e9%87%8f%e8%82%ba%e9%83%a8%e7%97%85%e4%be%8b%e7%9b%b8/" rel="bookmark" title="工业大麻加电子烟？FDA警告：或与大量肺部病例相关">工业大麻加电子烟？FDA警告：或与大量肺部病例相关</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-06T17:52:16+00:00" >星期日 2019-10-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e6%8e%a8%e8%bf%9b%e7%a7%bb%e6%b0%91dna%e9%87%87%e9%9b%86%e8%ae%a1%e5%88%92/" rel="bookmark" title="特朗普政府推进移民DNA采集计划"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/1-5-100x70.jpg" alt="" title="特朗普政府推进移民DNA采集计划"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%89%b9%e6%9c%97%e6%99%ae%e6%94%bf%e5%ba%9c%e6%8e%a8%e8%bf%9b%e7%a7%bb%e6%b0%91dna%e9%87%87%e9%9b%86%e8%ae%a1%e5%88%92/" rel="bookmark" title="特朗普政府推进移民DNA采集计划">特朗普政府推进移民DNA采集计划</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-06T17:42:31+00:00" >星期日 2019-10-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5dd2a336c829b" data-td_block_id="td_uid_21_5dd2a336c829b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5dd2a336c829b" data-td_block_id="td_uid_21_5dd2a336c829b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5dd2a33755d58_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5dd2a33755d58" >
<style scoped>
.td_uid_23_5dd2a33755d58_rand .td_module_wrap:hover .entry-title a,
            .td_uid_23_5dd2a33755d58_rand a.td-pulldown-filter-link:hover,
            .td_uid_23_5dd2a33755d58_rand .td-subcat-item a:hover,
            .td_uid_23_5dd2a33755d58_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_23_5dd2a33755d58_rand .td_quote_on_blocks,
            .td_uid_23_5dd2a33755d58_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_23_5dd2a33755d58_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_23_5dd2a33755d58_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_23_5dd2a33755d58_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_23_5dd2a33755d58_rand .td-next-prev-wrap a:hover,
            .td_uid_23_5dd2a33755d58_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_23_5dd2a33755d58_rand .block-title span,
            .td_uid_23_5dd2a33755d58_rand .td-trending-now-title,
            .td_uid_23_5dd2a33755d58_rand .block-title a,
            .td_uid_23_5dd2a33755d58_rand .td-read-more a,
            .td_uid_23_5dd2a33755d58_rand .td-weather-information:before,
            .td_uid_23_5dd2a33755d58_rand .td-weather-week:before,
            .td_uid_23_5dd2a33755d58_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_23_5dd2a33755d58_rand .td-exchange-header:before,
            .td_uid_23_5dd2a33755d58_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_23_5dd2a33755d58_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_23_5dd2a33755d58_rand .block-title span,
            .td_uid_23_5dd2a33755d58_rand .td-trending-now-title,
            .td_uid_23_5dd2a33755d58_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_23_5dd2a33755d58 = new tdBlock();
block_td_uid_23_5dd2a33755d58.id = "td_uid_23_5dd2a33755d58";
block_td_uid_23_5dd2a33755d58.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"24, 11","custom_title":"\u4f60\u53ef\u80fd\u4e0d\u77e5\u9053...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5dd2a33755d58_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5dd2a33755d58.td_column_number = "1";
block_td_uid_23_5dd2a33755d58.block_type = "td_block_15";
block_td_uid_23_5dd2a33755d58.post_count = "12";
block_td_uid_23_5dd2a33755d58.found_posts = "1449";
block_td_uid_23_5dd2a33755d58.header_color = "#dd0202";
block_td_uid_23_5dd2a33755d58.ajax_pagination_infinite_stop = "";
block_td_uid_23_5dd2a33755d58.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_23_5dd2a33755d58);
</script><h4 class="block-title"><span>你可能不知道...</span></h4><div id=td_uid_23_5dd2a33755d58 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/" rel="bookmark" title="美国中西部地区高校的中国留学生减少"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/1-1-218x150.jpg" alt="" title="美国中西部地区高校的中国留学生减少"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/" rel="bookmark" title="美国中西部地区高校的中国留学生减少">美国中西部地区高校的中国...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%b1%95%e5%bc%80%e6%a2%a6%e6%83%b3%e7%9a%84%e7%bf%85%e8%86%80%ef%bc%8c%e8%bf%bd%e9%80%90%e8%87%aa%e6%88%91%e7%9a%84%e8%b6%85%e8%b6%8a-%e5%be%ae%e5%be%ae%e8%88%9e%e8%b9%88%e5%b7%a5%e4%bd%9c/" rel="bookmark" title="展开梦想的翅膀，追逐自我的超越 &#8211; 微微舞蹈工作室首次参加国际桃李杯舞蹈大賽"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/IMG_1237-218x150.jpg" alt="" title="展开梦想的翅膀，追逐自我的超越 &#8211; 微微舞蹈工作室首次参加国际桃李杯舞蹈大賽"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%b1%95%e5%bc%80%e6%a2%a6%e6%83%b3%e7%9a%84%e7%bf%85%e8%86%80%ef%bc%8c%e8%bf%bd%e9%80%90%e8%87%aa%e6%88%91%e7%9a%84%e8%b6%85%e8%b6%8a-%e5%be%ae%e5%be%ae%e8%88%9e%e8%b9%88%e5%b7%a5%e4%bd%9c/" rel="bookmark" title="展开梦想的翅膀，追逐自我的超越 &#8211; 微微舞蹈工作室首次参加国际桃李杯舞蹈大賽">展开梦想的翅膀，追逐自我...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e3%80%8c%e9%b8%ad%e5%ad%90%e7%9a%84%e6%97%85%e8%a1%8c%e3%80%8d-%e9%85%b1%e8%8f%a0%e8%90%9d/" rel="bookmark" title="「鸭子的旅行」- 酱菠萝"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/10/1-12-218x150.jpg" alt="" title="「鸭子的旅行」- 酱菠萝"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e3%80%8c%e9%b8%ad%e5%ad%90%e7%9a%84%e6%97%85%e8%a1%8c%e3%80%8d-%e9%85%b1%e8%8f%a0%e8%90%9d/" rel="bookmark" title="「鸭子的旅行」- 酱菠萝">「鸭子的旅行」- 酱菠萝...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e8%83%a1%e6%b6%a630%e5%b2%81%e4%bb%a5%e4%b8%8b%e5%88%9b%e4%b8%9a%e8%80%85%e6%a6%9c%e5%8d%95%ef%bc%9a-00%e5%90%8e%e9%a6%96%e4%b8%8a%e6%a6%9c-%e5%8c%97%e4%ba%ac%e6%88%90%e5%88%9b/" rel="bookmark" title="胡润30岁以下创业者榜单： “00后”首上榜 北京成创业领袖之都"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/1-22-218x150.jpg" alt="" title="胡润30岁以下创业者榜单： “00后”首上榜 北京成创业领袖之都"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e8%83%a1%e6%b6%a630%e5%b2%81%e4%bb%a5%e4%b8%8b%e5%88%9b%e4%b8%9a%e8%80%85%e6%a6%9c%e5%8d%95%ef%bc%9a-00%e5%90%8e%e9%a6%96%e4%b8%8a%e6%a6%9c-%e5%8c%97%e4%ba%ac%e6%88%90%e5%88%9b/" rel="bookmark" title="胡润30岁以下创业者榜单： “00后”首上榜 北京成创业领袖之都">胡润30岁以下创业者榜单...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/2019%e6%a3%ae%e6%9e%97%e5%85%ac%e5%9b%ad%e7%83%ad%e6%b0%94%e7%90%83%e8%8a%82-%e5%9c%a3%e8%b7%af%e6%98%93%e4%b8%ad%e6%96%87%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad%e4%bd%9c%e5%93%81%e4%b8%93%e5%88%8a/" rel="bookmark" title="2019森林公园热气球节 &#8211; 圣路易中文校摄影班作品专刊"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/GlowingBalloons-QiyiHe-218x150.jpg" alt="" title="2019森林公园热气球节 &#8211; 圣路易中文校摄影班作品专刊"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/2019%e6%a3%ae%e6%9e%97%e5%85%ac%e5%9b%ad%e7%83%ad%e6%b0%94%e7%90%83%e8%8a%82-%e5%9c%a3%e8%b7%af%e6%98%93%e4%b8%ad%e6%96%87%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad%e4%bd%9c%e5%93%81%e4%b8%93%e5%88%8a/" rel="bookmark" title="2019森林公园热气球节 &#8211; 圣路易中文校摄影班作品专刊">2019森林公园热气球节...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/nbc%e7%8e%8b%e7%89%8c%e7%bb%bc%e8%89%ba%e3%80%8a%e5%91%a8%e5%85%ad%e5%a4%9c%e7%8e%b0%e5%9c%ba%e3%80%8b%e8%bf%8e%e6%9d%a5%e9%a6%96%e4%b8%aa%e5%8d%8e%e8%a3%94%e5%b8%b8%e9%a9%bb%e6%bc%94%e5%91%98/" rel="bookmark" title="NBC王牌综艺《周六夜现场》迎来首个华裔常驻演员"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/1-12-218x150.jpg" alt="" title="NBC王牌综艺《周六夜现场》迎来首个华裔常驻演员"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/nbc%e7%8e%8b%e7%89%8c%e7%bb%bc%e8%89%ba%e3%80%8a%e5%91%a8%e5%85%ad%e5%a4%9c%e7%8e%b0%e5%9c%ba%e3%80%8b%e8%bf%8e%e6%9d%a5%e9%a6%96%e4%b8%aa%e5%8d%8e%e8%a3%94%e5%b8%b8%e9%a9%bb%e6%bc%94%e5%91%98/" rel="bookmark" title="NBC王牌综艺《周六夜现场》迎来首个华裔常驻演员">NBC王牌综艺《周六夜现...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%94%9f%e7%89%a9%e7%a7%91%e6%8a%80%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd-%e9%9d%a2%e5%b0%8d%e5%8f%af%e9%a0%90%e6%b8%ac%e5%92%8c%e4%b8%8d%e5%8f%af%e9%a0%90%e7%9f%a5%e7%9a%84%e6%9c%aa%e4%be%86/" rel="bookmark" title="生物科技+人工智能 面對可預測和不可預知的未來"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/1-5-218x150.jpg" alt="" title="生物科技+人工智能 面對可預測和不可預知的未來"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%94%9f%e7%89%a9%e7%a7%91%e6%8a%80%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd-%e9%9d%a2%e5%b0%8d%e5%8f%af%e9%a0%90%e6%b8%ac%e5%92%8c%e4%b8%8d%e5%8f%af%e9%a0%90%e7%9f%a5%e7%9a%84%e6%9c%aa%e4%be%86/" rel="bookmark" title="生物科技+人工智能 面對可預測和不可預知的未來">生物科技+人工智能 面對...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e6%98%a0%e6%97%a5%e8%8d%b7%e8%8a%b1%e5%88%ab%e6%a0%b7%e7%ba%a2-%e5%9b%bd%e7%94%bb%e5%a4%a7%e5%b8%88%e9%82%93%e7%99%bd%e8%b7%83%e8%bf%9b%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%94%bb%e5%b1%95/" rel="bookmark" title="映日荷花别样红 &#8211; 国画大师邓白跃进圣路易斯画展"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/20190907_114023-Copy-218x150.jpg" alt="" title="映日荷花别样红 &#8211; 国画大师邓白跃进圣路易斯画展"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e6%98%a0%e6%97%a5%e8%8d%b7%e8%8a%b1%e5%88%ab%e6%a0%b7%e7%ba%a2-%e5%9b%bd%e7%94%bb%e5%a4%a7%e5%b8%88%e9%82%93%e7%99%bd%e8%b7%83%e8%bf%9b%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%94%bb%e5%b1%95/" rel="bookmark" title="映日荷花别样红 &#8211; 国画大师邓白跃进圣路易斯画展">映日荷花别样红 &#82...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%9c%a3%e8%b7%af%e6%98%93%e5%9c%b0%e5%8c%ba%e6%9c%80%e8%89%ba%e6%9c%af%e7%9a%84%e4%b8%80%e4%b8%aa%e5%91%a8%e6%9c%aa2019%e5%b9%b4%e7%ac%ac26%e5%b1%8a%e5%9c%a3%e8%b7%af%e6%98%93%e8%89%ba%e6%9c%af/" rel="bookmark" title="圣路易地区最艺术的一个周未2019年第26届圣路易艺术节(Saint Louis Art Fair)得奖名单揭晓"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/1-3-218x150.jpg" alt="" title="圣路易地区最艺术的一个周未2019年第26届圣路易艺术节(Saint Louis Art Fair)得奖名单揭晓"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%9c%a3%e8%b7%af%e6%98%93%e5%9c%b0%e5%8c%ba%e6%9c%80%e8%89%ba%e6%9c%af%e7%9a%84%e4%b8%80%e4%b8%aa%e5%91%a8%e6%9c%aa2019%e5%b9%b4%e7%ac%ac26%e5%b1%8a%e5%9c%a3%e8%b7%af%e6%98%93%e8%89%ba%e6%9c%af/" rel="bookmark" title="圣路易地区最艺术的一个周未2019年第26届圣路易艺术节(Saint Louis Art Fair)得奖名单揭晓">圣路易地区最艺术的一个周...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%8d%8a%e4%ba%a9%e6%96%b9%e5%a1%98-%e2%80%a2-%e5%bc%82%e5%86%9b%e7%aa%81%e8%b5%b7-%e8%8a%9d%e5%a3%ab%e5%a5%b6%e8%8c%b6%e5%bc%95%e9%a2%86%e9%a3%8e%e9%aa%9a/" rel="bookmark" title="半亩方塘 • 异军突起 芝士奶茶引领风骚"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/20190901_133418-218x150.jpg" alt="" title="半亩方塘 • 异军突起 芝士奶茶引领风骚"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%8d%8a%e4%ba%a9%e6%96%b9%e5%a1%98-%e2%80%a2-%e5%bc%82%e5%86%9b%e7%aa%81%e8%b5%b7-%e8%8a%9d%e5%a3%ab%e5%a5%b6%e8%8c%b6%e5%bc%95%e9%a2%86%e9%a3%8e%e9%aa%9a/" rel="bookmark" title="半亩方塘 • 异军突起 芝士奶茶引领风骚">半亩方塘 • 异军突起 ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%88%9d%e7%94%9f%e7%89%9b%e7%8a%8a%e4%bd%95%e6%89%80%e6%83%a7%ef%bc%8c%e4%b8%80%e5%be%80%e6%97%a0%e5%89%8d%e9%a6%96%e5%b1%8a%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%9b%bd%e9%99%85%e8%b1%a1%e6%a3%8b/" rel="bookmark" title="初生牛犊何所惧，一往无前首届圣路易斯国际象棋青少年代表队和少年预备队开学典礼"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/St.-Louis-国际象棋青少年代表队-218x150.jpg" alt="" title="初生牛犊何所惧，一往无前首届圣路易斯国际象棋青少年代表队和少年预备队开学典礼"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%88%9d%e7%94%9f%e7%89%9b%e7%8a%8a%e4%bd%95%e6%89%80%e6%83%a7%ef%bc%8c%e4%b8%80%e5%be%80%e6%97%a0%e5%89%8d%e9%a6%96%e5%b1%8a%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%9b%bd%e9%99%85%e8%b1%a1%e6%a3%8b/" rel="bookmark" title="初生牛犊何所惧，一往无前首届圣路易斯国际象棋青少年代表队和少年预备队开学典礼">初生牛犊何所惧，一往无前...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%88%b6%e4%ba%b2%e7%9a%84%e4%b8%ad%e5%9b%bd%e5%8f%a3%e9%9f%b3a-love-letter-to-my-american-fathers-chinese-accent/" rel="bookmark" title="父亲的中国口音A Love Letter To My American Father’s Chinese Accent"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/09/2-218x150.png" alt="" title="父亲的中国口音A Love Letter To My American Father’s Chinese Accent"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%88%b6%e4%ba%b2%e7%9a%84%e4%b8%ad%e5%9b%bd%e5%8f%a3%e9%9f%b3a-love-letter-to-my-american-fathers-chinese-accent/" rel="bookmark" title="父亲的中国口音A Love Letter To My American Father’s Chinese Accent">父亲的中国口音A Lov...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5dd2a33755d58" data-td_block_id="td_uid_23_5dd2a33755d58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5dd2a33755d58" data-td_block_id="td_uid_23_5dd2a33755d58"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_25_5dd2a33782a2a_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5dd2a33782a2a" ><script>var block_td_uid_25_5dd2a33782a2a = new tdBlock();
block_td_uid_25_5dd2a33782a2a.id = "td_uid_25_5dd2a33782a2a";
block_td_uid_25_5dd2a33782a2a.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_25_5dd2a33782a2a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5dd2a33782a2a.td_column_number = "1";
block_td_uid_25_5dd2a33782a2a.block_type = "td_block_7";
block_td_uid_25_5dd2a33782a2a.post_count = "3";
block_td_uid_25_5dd2a33782a2a.found_posts = "5314";
block_td_uid_25_5dd2a33782a2a.header_color = "";
block_td_uid_25_5dd2a33782a2a.ajax_pagination_infinite_stop = "";
block_td_uid_25_5dd2a33782a2a.max_num_pages = "1772";
tdBlocksArray.push(block_td_uid_25_5dd2a33782a2a);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_25_5dd2a33782a2a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/" rel="bookmark" title="美国中西部地区高校的中国留学生减少"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/1-1-100x70.jpg" alt="" title="美国中西部地区高校的中国留学生减少"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/" rel="bookmark" title="美国中西部地区高校的中国留学生减少">美国中西部地区高校的中国留学生减少</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T19:18:07+00:00" >星期日 2019-11-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" rel="bookmark" title="在这样的国家，永远存在希望"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074-100x70.jpg" alt="" title="在这样的国家，永远存在希望"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" rel="bookmark" title="在这样的国家，永远存在希望">在这样的国家，永远存在希望</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T16:22:51+00:00" >星期日 2019-11-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/" rel="bookmark" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/PTRT-3-100x70.jpg" alt="" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/" rel="bookmark" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲">分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T15:39:14+00:00" >星期日 2019-11-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5dd2a337c8ea8_rand td-pb-border-top"  data-td-block-uid="td_uid_26_5dd2a337c8ea8" ><script>var block_td_uid_26_5dd2a337c8ea8 = new tdBlock();
block_td_uid_26_5dd2a337c8ea8.id = "td_uid_26_5dd2a337c8ea8";
block_td_uid_26_5dd2a337c8ea8.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_26_5dd2a337c8ea8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5dd2a337c8ea8.td_column_number = "1";
block_td_uid_26_5dd2a337c8ea8.block_type = "td_block_7";
block_td_uid_26_5dd2a337c8ea8.post_count = "3";
block_td_uid_26_5dd2a337c8ea8.found_posts = "5314";
block_td_uid_26_5dd2a337c8ea8.header_color = "";
block_td_uid_26_5dd2a337c8ea8.ajax_pagination_infinite_stop = "";
block_td_uid_26_5dd2a337c8ea8.max_num_pages = "1772";
tdBlocksArray.push(block_td_uid_26_5dd2a337c8ea8);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_26_5dd2a337c8ea8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/" rel="bookmark" title="美国中西部地区高校的中国留学生减少"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/1-1-100x70.jpg" alt="" title="美国中西部地区高校的中国留学生减少"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e4%b8%ad%e8%a5%bf%e9%83%a8%e5%9c%b0%e5%8c%ba%e9%ab%98%e6%a0%a1%e7%9a%84%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%87%8f%e5%b0%91/" rel="bookmark" title="美国中西部地区高校的中国留学生减少">美国中西部地区高校的中国留学生减少</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T19:18:07+00:00" >星期日 2019-11-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" rel="bookmark" title="在这样的国家，永远存在希望"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/mmexport1574027159074-100x70.jpg" alt="" title="在这样的国家，永远存在希望"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a8%e8%bf%99%e6%a0%b7%e7%9a%84%e5%9b%bd%e5%ae%b6%ef%bc%8c%e6%b0%b8%e8%bf%9c%e5%ad%98%e5%9c%a8%e5%b8%8c%e6%9c%9b/" rel="bookmark" title="在这样的国家，永远存在希望">在这样的国家，永远存在希望</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T16:22:51+00:00" >星期日 2019-11-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/" rel="bookmark" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/11/PTRT-3-100x70.jpg" alt="" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%88%86%e4%ba%ab%e7%a7%91%e6%8a%80%e4%b8%8e%e9%92%a2%e7%90%b4%e6%95%99%e8%82%b2%e7%bb%93%e5%90%88%e6%96%b0%e5%bc%8f%e6%95%99%e5%ad%a6%e6%b3%95%e5%9c%a3%e8%b7%af%e6%98%93%e9%92%a2%e7%90%b4%e6%95%99/" rel="bookmark" title="分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢琴教学博士梁会耘演讲">分享科技与钢琴教育结合新式教学法圣路易钢琴教师圆桌协会邀请钢...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T15:39:14+00:00" >星期日 2019-11-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_27_5dd2a3381b439_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_27_5dd2a3381b439" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">2281</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1834</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">1215</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">841</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">585</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">257</span></a></li><li><a href="http://scanews.com/category/visa/">移民新法<span class="td-cat-no">218</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">124</span></a></li><li><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告<span class="td-cat-no">90</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="Chinese (Traditional)"><a href="#" title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		
		<script>
		(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				<!--facebook like and share js -->                   
			<div id="fb-root"></div>
			
			<script>
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
				<!-- twitter JS End -->
		<script>
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
		<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(5000);
			// console.log('sfsi_plus_responsive_toggle');

		}
	})
</script>



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5dd2a338204e0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.3'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/scanews.com\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"http:\/\/scanews.com\/wp-admin\/","plugin_dir_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/scanews.com\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"ffe5c658ce","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script async="async" type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>