<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演 | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2019/05/12.png" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演评论Feed" href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='simcal-qtip-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='中文学校摄影班5.18盛会' href='http://scanews.com/stl/%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad5-18%e7%9b%9b%e4%bc%9a/' />
<link rel='next' title='美国公布移民改革方案！影响每个在美华人！' href='http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" />
<link rel='shortlink' href='http://scanews.com/?p=40364' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e6%25a1%2583%25e6%259d%258e%25e8%258a%25ac%25e8%258a%25b3%25e6%2598%25a5%25e6%25bb%25a1%25e5%259b%25ad%25ef%25bc%258c%25e6%25ad%258c%25e8%2588%259e%25e5%258d%2587%25e5%25b9%25b3%25e7%25ac%2591%25e5%25bc%2580%25e9%25a2%259c-2019%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e7%258e%25b0%25e4%25bb%25a3%25e4%25b8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e6%25a1%2583%25e6%259d%258e%25e8%258a%25ac%25e8%258a%25b3%25e6%2598%25a5%25e6%25bb%25a1%25e5%259b%25ad%25ef%25bc%258c%25e6%25ad%258c%25e8%2588%259e%25e5%258d%2587%25e5%25b9%25b3%25e7%25ac%2591%25e5%25bc%2580%25e9%25a2%259c-2019%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e7%258e%25b0%25e4%25bb%25a3%25e4%25b8%25ad%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd360770a4a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_3.14")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
						ref.target="popupwindow";
						ref.action=url;
						return true;
					}else{
						return false;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2019/05/12.png" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="747" data-id="sfsi-plus"/><meta property="og:image:height" content="366" data-id="sfsi-plus"/><meta property="og:description" content="【St. Louis Chinese American News 圣路易时报讯】

一年又一年，春天的五月里，一个学期进入了尾声。5月19日是圣路易现代中文学校本学年的最后一次教学活动，继上周小同学们精彩的Gala演出后，这周学校再次举办成人gala演出。

成人科目的教学也是现代中文学校很重要的组成部分，包括有传统舞、现代舞、声乐、太极、瑜伽、健身等等。正式表演前各班级摩拳擦掌，跃跃欲试地等待亮出了自己的拿手节目。



下午5点学校的最后一节课结束了，一楼多功能大厅顿时热闹了起来，十几张大圆桌陆续被滚进大厅，支起并铺上纯洁的白桌布；学校各位领导老师们也戴起高帽，手持大勺，貌似掌勺大厨；预订的美食阵阵飘香。

众人排起领餐长队，平时教学的场地此刻变戏法似的摇身一变成了温馨聚会的绝佳场所。



吃饱喝足，众人正相谈甚欢时，美妙的电子琴声传来了今夜无眠的动听旋律，联欢演出由叶丽老师的电子琴班正式拉开序幕。



紧接着是谢筱渝老师执教的舞蹈一班表演婀娜多姿，婉约动人的清末民初江南女子团扇舞蹈咏荷，舞蹈过后，画风转到太极三步曲：太极拳太极扇比赛套路太极拳，将中国传统的太极功夫表现得淋漓尽致。



传统太极后，吴靓洁和孙玉婷两位灵动美女的现代爵士舞让人耳目一新，充满动感活力。



此后胡彤老师执教的声乐一班和二班分别表演各自的演唱节目荞麦花开和盛世田园，不同风格的歌曲，学员们掌握的非常娴熟，优美动听，使人如沐春风。



中文学校长江艺术团所属的综艺团，舞蹈团，合唱团，受邀分别表演了广场舞张灯结彩，舞蹈山花烂漫，和歌曲半个月亮爬上来等，艺术团的参与将节目的艺术档次，提上了一个新的高度。

随后两位拉丁舞老师吴雅敏和叶莺老师执教的班级同学分别表演了风格迥异的拉丁舞及肚皮舞，美女们异域风情的表演展示了中文学校在传播中华文化的同时，也敞开怀抱，汲取异族文化的优秀。



卡拉OK俱乐部的表演唱节目相亲相爱一家人，最好地诠释了当晚的联欢场景，学校里在座的每一位，我们都是相亲相爱的一家人。

节目表演在谢老师成人舞蹈二班的众男女欢快舞蹈维吾尓族天山之春中接近尾声，但晚会的快乐仍在持续，拔河比赛让所有人离开座位，使出浑身吃奶的劲，快乐地和一根大粗绳较蛮劲，无论输赢，大家都领到了参与奖小礼品。

值得一提的是晚会的主持人朱晓东和任丽丽两位轻松诙谐的幽默风格将晚会的各种节目游戏抽奖采访等活动有机结合张弛有道地掌握着晚会的节奏，保证了晚会的成功圆满。

晚会结束了，许许多多幕后工作人员默默地奉献着自己的时间与精力，大家的共同努力，让中文学校的2018-2019学年划上了一个完美的句号。祝愿圣路易现代中文学校越来越好！学员们的生活越加丰富多彩！

（组稿 黄倩 摄影 任南）" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" data-id="sfsi-plus"/><meta property="og:title" content="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-40364 single-format-standard -2019 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-34227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li id="menu-item-36830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
	<li id="menu-item-36828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li id="menu-item-36829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-34213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li id="menu-item-34212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li id="menu-item-34164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-36831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36831"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li id="menu-item-36832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li id="menu-item-36833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-38432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38432"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期三 2019-05-22, 下午 11:57 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ce62838287e9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ce62838287e9" ><script>var block_td_uid_2_5ce62838287e9 = new tdBlock();
block_td_uid_2_5ce62838287e9.id = "td_uid_2_5ce62838287e9";
block_td_uid_2_5ce62838287e9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5ce62838287e9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ce62838287e9.td_column_number = "3";
block_td_uid_2_5ce62838287e9.block_type = "td_block_mega_menu";
block_td_uid_2_5ce62838287e9.post_count = "4";
block_td_uid_2_5ce62838287e9.found_posts = "360";
block_td_uid_2_5ce62838287e9.header_color = "";
block_td_uid_2_5ce62838287e9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ce62838287e9.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_2_5ce62838287e9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ce62838287e9" id="td_uid_3_5ce628382f790" data-td_block_id="td_uid_2_5ce62838287e9" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5ce62838287e9"  id="td_uid_4_5ce628382f999" data-td_block_id="td_uid_2_5ce62838287e9" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5ce62838287e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/" rel="bookmark" title="美国公布移民改革方案！影响每个在美华人！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-23-218x150.jpg" alt="" title="美国公布移民改革方案！影响每个在美华人！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/" rel="bookmark" title="美国公布移民改革方案！影响每个在美华人！">美国公布移民改革方案！影&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%ba%bd%e7%ba%a6%e7%a7%bb%e6%b0%91%e4%ba%8b%e5%8a%a1%e4%b8%93%e5%91%98%e5%b0%b1ice%e6%90%9c%e6%9f%a5%e5%90%91%e7%a7%bb%e6%b0%91%e6%94%af%e6%8b%9b/" rel="bookmark" title="纽约移民事务专员就ICE搜查向移民支招"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-9-218x150.jpg" alt="" title="纽约移民事务专员就ICE搜查向移民支招"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%ba%bd%e7%ba%a6%e7%a7%bb%e6%b0%91%e4%ba%8b%e5%8a%a1%e4%b8%93%e5%91%98%e5%b0%b1ice%e6%90%9c%e6%9f%a5%e5%90%91%e7%a7%bb%e6%b0%91%e6%94%af%e6%8b%9b/" rel="bookmark" title="纽约移民事务专员就ICE搜查向移民支招">纽约移民事务专员就ICE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/10%e5%b9%b4%e7%be%8e%e7%ad%be%e9%81%ad%e5%8f%96%e6%b6%88%ef%bc%81%e5%8f%aa%e5%9b%a0%e5%92%8c%e5%a5%b3%e5%8f%8b%e9%97%b9%e7%9f%9b%e7%9b%be%ef%bc%81/" rel="bookmark" title="10年美签遭取消！只因和女友闹矛盾！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-218x150.png" alt="" title="10年美签遭取消！只因和女友闹矛盾！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/10%e5%b9%b4%e7%be%8e%e7%ad%be%e9%81%ad%e5%8f%96%e6%b6%88%ef%bc%81%e5%8f%aa%e5%9b%a0%e5%92%8c%e5%a5%b3%e5%8f%8b%e9%97%b9%e7%9f%9b%e7%9b%be%ef%bc%81/" rel="bookmark" title="10年美签遭取消！只因和女友闹矛盾！">10年美签遭取消！只因和&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%8d%8e%e8%a3%94%e6%96%b0%e7%a7%bb%e6%b0%91%e5%88%87%e8%8e%ab%e7%8a%af%e6%b3%95%ef%bc%8c%e5%90%a6%e5%88%99%e9%9a%be%e9%80%83%e9%81%a3%e8%bf%94%e7%9a%84%e5%8e%84%e8%bf%90/" rel="bookmark" title="华裔新移民切莫犯法，否则难逃遣返的厄运"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-2-218x150.jpg" alt="" title="华裔新移民切莫犯法，否则难逃遣返的厄运"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%8d%8e%e8%a3%94%e6%96%b0%e7%a7%bb%e6%b0%91%e5%88%87%e8%8e%ab%e7%8a%af%e6%b3%95%ef%bc%8c%e5%90%a6%e5%88%99%e9%9a%be%e9%80%83%e9%81%a3%e8%bf%94%e7%9a%84%e5%8e%84%e8%bf%90/" rel="bookmark" title="华裔新移民切莫犯法，否则难逃遣返的厄运">华裔新移民切莫犯法，否则&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ce62838287e9" data-td_block_id="td_uid_2_5ce62838287e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ce62838287e9" data-td_block_id="td_uid_2_5ce62838287e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ce6283833e8c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5ce6283833e8c" ><script>var block_td_uid_5_5ce6283833e8c = new tdBlock();
block_td_uid_5_5ce6283833e8c.id = "td_uid_5_5ce6283833e8c";
block_td_uid_5_5ce6283833e8c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5ce6283833e8c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5ce6283833e8c.td_column_number = "3";
block_td_uid_5_5ce6283833e8c.block_type = "td_block_mega_menu";
block_td_uid_5_5ce6283833e8c.post_count = "4";
block_td_uid_5_5ce6283833e8c.found_posts = "2488";
block_td_uid_5_5ce6283833e8c.header_color = "";
block_td_uid_5_5ce6283833e8c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ce6283833e8c.max_num_pages = "622";
tdBlocksArray.push(block_td_uid_5_5ce6283833e8c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5ce6283833e8c" id="td_uid_6_5ce62838590c5" data-td_block_id="td_uid_5_5ce6283833e8c" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5ce6283833e8c"  id="td_uid_7_5ce62838592ac" data-td_block_id="td_uid_5_5ce6283833e8c" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5ce6283833e8c"  id="td_uid_8_5ce6283859509" data-td_block_id="td_uid_5_5ce6283833e8c" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5ce6283833e8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%82%a1%e7%a5%9e%e5%b7%b4%e8%8f%b2%e7%89%b9%e9%92%b1%e5%8c%85%e4%bc%9a%e8%a3%85%e5%a4%9a%e5%b0%91%e7%8e%b0%e9%87%91%ef%bc%9f%e4%bd%a0%e5%8f%af%e8%83%bd%e6%83%b3%e4%b8%8d%e5%88%b0/" rel="bookmark" title="“股神”巴菲特钱包会装多少现金？你可能想不到"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-11-218x150.jpg" alt="" title="“股神”巴菲特钱包会装多少现金？你可能想不到"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%82%a1%e7%a5%9e%e5%b7%b4%e8%8f%b2%e7%89%b9%e9%92%b1%e5%8c%85%e4%bc%9a%e8%a3%85%e5%a4%9a%e5%b0%91%e7%8e%b0%e9%87%91%ef%bc%9f%e4%bd%a0%e5%8f%af%e8%83%bd%e6%83%b3%e4%b8%8d%e5%88%b0/" rel="bookmark" title="“股神”巴菲特钱包会装多少现金？你可能想不到">“股神”巴菲特钱包会装多&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/uber%e4%b8%8a%e5%b8%82-%e7%8b%ac%e8%a7%92%e5%85%bd%e8%82%a1%e7%a5%a8%e5%80%bc%e5%be%97%e4%b9%b0%e5%90%97%ef%bc%9f%e5%90%ac%e5%90%ac%e5%b7%b4%e8%8f%b2%e7%89%b9%e7%9a%84%e8%af%b4%e6%b3%95/" rel="bookmark" title="Uber上市 独角兽股票值得买吗？听听巴菲特的说法"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-10-218x150.jpg" alt="" title="Uber上市 独角兽股票值得买吗？听听巴菲特的说法"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/uber%e4%b8%8a%e5%b8%82-%e7%8b%ac%e8%a7%92%e5%85%bd%e8%82%a1%e7%a5%a8%e5%80%bc%e5%be%97%e4%b9%b0%e5%90%97%ef%bc%9f%e5%90%ac%e5%90%ac%e5%b7%b4%e8%8f%b2%e7%89%b9%e7%9a%84%e8%af%b4%e6%b3%95/" rel="bookmark" title="Uber上市 独角兽股票值得买吗？听听巴菲特的说法">Uber上市 独角兽股票&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%ba%bd%e7%ba%a6%e7%a7%bb%e6%b0%91%e4%ba%8b%e5%8a%a1%e4%b8%93%e5%91%98%e5%b0%b1ice%e6%90%9c%e6%9f%a5%e5%90%91%e7%a7%bb%e6%b0%91%e6%94%af%e6%8b%9b/" rel="bookmark" title="纽约移民事务专员就ICE搜查向移民支招"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-9-218x150.jpg" alt="" title="纽约移民事务专员就ICE搜查向移民支招"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%ba%bd%e7%ba%a6%e7%a7%bb%e6%b0%91%e4%ba%8b%e5%8a%a1%e4%b8%93%e5%91%98%e5%b0%b1ice%e6%90%9c%e6%9f%a5%e5%90%91%e7%a7%bb%e6%b0%91%e6%94%af%e6%8b%9b/" rel="bookmark" title="纽约移民事务专员就ICE搜查向移民支招">纽约移民事务专员就ICE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%99%aa%e8%af%bb%e5%a6%88%e5%a6%88%ef%bc%9a%e5%9b%bd%e5%86%85%e7%9a%84%e9%ab%98%e7%ba%a7%e7%9f%a5%e8%af%86%e5%88%86%e5%ad%90%e5%88%b0%e7%be%8e%e5%9b%bd%e7%9a%84%e7%bd%91%e7%ba%a6%e8%bd%a6%e5%8f%b8/" rel="bookmark" title="陪读妈妈：国内的高级知识分子到美国的网约车司机"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-218x150.jpeg" alt="" title="陪读妈妈：国内的高级知识分子到美国的网约车司机"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%99%aa%e8%af%bb%e5%a6%88%e5%a6%88%ef%bc%9a%e5%9b%bd%e5%86%85%e7%9a%84%e9%ab%98%e7%ba%a7%e7%9f%a5%e8%af%86%e5%88%86%e5%ad%90%e5%88%b0%e7%be%8e%e5%9b%bd%e7%9a%84%e7%bd%91%e7%ba%a6%e8%bd%a6%e5%8f%b8/" rel="bookmark" title="陪读妈妈：国内的高级知识分子到美国的网约车司机">陪读妈妈：国内的高级知识&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ce6283833e8c" data-td_block_id="td_uid_5_5ce6283833e8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ce6283833e8c" data-td_block_id="td_uid_5_5ce6283833e8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ce628385d198_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5ce628385d198" ><script>var block_td_uid_9_5ce628385d198 = new tdBlock();
block_td_uid_9_5ce628385d198.id = "td_uid_9_5ce628385d198";
block_td_uid_9_5ce628385d198.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5ce628385d198_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ce628385d198.td_column_number = "3";
block_td_uid_9_5ce628385d198.block_type = "td_block_mega_menu";
block_td_uid_9_5ce628385d198.post_count = "4";
block_td_uid_9_5ce628385d198.found_posts = "2202";
block_td_uid_9_5ce628385d198.header_color = "";
block_td_uid_9_5ce628385d198.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ce628385d198.max_num_pages = "551";
tdBlocksArray.push(block_td_uid_9_5ce628385d198);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ce628385d198" id="td_uid_10_5ce62838826a6" data-td_block_id="td_uid_9_5ce628385d198" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5ce628385d198"  id="td_uid_11_5ce62838827d6" data-td_block_id="td_uid_9_5ce628385d198" data-td_filter_value="91" href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a><a class="mega-menu-sub-cat-td_uid_9_5ce628385d198"  id="td_uid_12_5ce6283882a12" data-td_block_id="td_uid_9_5ce628385d198" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a><a class="mega-menu-sub-cat-td_uid_9_5ce628385d198"  id="td_uid_13_5ce6283882c4f" data-td_block_id="td_uid_9_5ce628385d198" data-td_filter_value="88" href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a><a class="mega-menu-sub-cat-td_uid_9_5ce628385d198"  id="td_uid_14_5ce6283882e8a" data-td_block_id="td_uid_9_5ce628385d198" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_9_5ce628385d198 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" rel="bookmark" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/12-218x150.png" alt="" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" rel="bookmark" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演">桃李芬芳春满园，歌舞升平&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%85%b1%e8%90%a5%e5%a4%a7%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af-%e5%8d%a1%e7%bd%97%e9%a1%bf%e9%93%b6%e8%a1%8c%e4%ba%8c%e5%8d%81%e4%ba%94%e5%91%a8%e5%b9%b4%e5%ba%86%e6%8e%a5%e5%be%85%e4%bc%9a%e6%89%a7/" rel="bookmark" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/20190516_203202-218x150.jpg" alt="" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%85%b1%e8%90%a5%e5%a4%a7%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af-%e5%8d%a1%e7%bd%97%e9%a1%bf%e9%93%b6%e8%a1%8c%e4%ba%8c%e5%8d%81%e4%ba%94%e5%91%a8%e5%b9%b4%e5%ba%86%e6%8e%a5%e5%be%85%e4%bc%9a%e6%89%a7/" rel="bookmark" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会">共营大圣路易斯 卡罗顿银&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%97%b6%e6%8a%a5micds%e9%ab%98%e4%b8%ad%e7%bd%91%e7%90%83%e9%98%9f%e6%99%8b%e7%ba%a7%e5%af%86%e5%b7%9e%e5%86%a0%e5%86%9b%e8%b5%9b%e5%b0%86%e4%b8%8ejohn-burroughs%e9%ab%98/" rel="bookmark" title="圣路易时报MICDS高中网球队晋级密州冠军赛将与John Burroughs高中一较高低"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-21-218x150.jpg" alt="" title="圣路易时报MICDS高中网球队晋级密州冠军赛将与John Burroughs高中一较高低"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%97%b6%e6%8a%a5micds%e9%ab%98%e4%b8%ad%e7%bd%91%e7%90%83%e9%98%9f%e6%99%8b%e7%ba%a7%e5%af%86%e5%b7%9e%e5%86%a0%e5%86%9b%e8%b5%9b%e5%b0%86%e4%b8%8ejohn-burroughs%e9%ab%98/" rel="bookmark" title="圣路易时报MICDS高中网球队晋级密州冠军赛将与John Burroughs高中一较高低">圣路易时报MICDS高中&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad5-18%e7%9b%9b%e4%bc%9a/" rel="bookmark" title="中文学校摄影班5.18盛会"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/2019picnic-12-218x150.jpg" alt="" title="中文学校摄影班5.18盛会"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad5-18%e7%9b%9b%e4%bc%9a/" rel="bookmark" title="中文学校摄影班5.18盛会">中文学校摄影班5.18盛&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ce628385d198" data-td_block_id="td_uid_9_5ce628385d198"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ce628385d198" data-td_block_id="td_uid_9_5ce628385d198"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36831"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38432"><a href="http://scanews.com/category/stl/2019cnysi/">2019 Chinese New Year Special Issue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 圣路易斯" class="entry-crumb" itemprop="url" href="http://scanews.com/category/stl/"><span itemprop="title">圣路易斯</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "桃李芬芳春满园，歌舞升平笑..."><meta itemprop="url" content = "http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/">桃李芬芳春满园，歌舞升平笑...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40364" class="post-40364 post type-post status-publish format-standard has-post-thumbnail hentry category-stl" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/stl/">圣路易斯</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T11:47:32+00:00" >星期三 2019-05-22</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40364">55</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e6%25a1%2583%25e6%259d%258e%25e8%258a%25ac%25e8%258a%25b3%25e6%2598%25a5%25e6%25bb%25a1%25e5%259b%25ad%25ef%25bc%258c%25e6%25ad%258c%25e8%2588%259e%25e5%258d%2587%25e5%25b9%25b3%25e7%25ac%2591%25e5%25bc%2580%25e9%25a2%259c-2019%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e7%258e%25b0%25e4%25bb%25a3%25e4%25b8%25ad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E6%A1%83%E6%9D%8E%E8%8A%AC%E8%8A%B3%E6%98%A5%E6%BB%A1%E5%9B%AD%EF%BC%8C%E6%AD%8C%E8%88%9E%E5%8D%87%E5%B9%B3%E7%AC%91%E5%BC%80%E9%A2%9C+%E2%80%93+2019%E5%9C%A3%E8%B7%AF%E6%98%93%E7%8E%B0%E4%BB%A3%E4%B8%AD%E6%96%87%E5%AD%A6%E6%A0%A1Gala%E6%B1%87%E6%8A%A5%E8%A1%A8%E6%BC%94&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e6%25a1%2583%25e6%259d%258e%25e8%258a%25ac%25e8%258a%25b3%25e6%2598%25a5%25e6%25bb%25a1%25e5%259b%25ad%25ef%25bc%258c%25e6%25ad%258c%25e8%2588%259e%25e5%258d%2587%25e5%25b9%25b3%25e7%25ac%2591%25e5%25bc%2580%25e9%25a2%259c-2019%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e7%258e%25b0%25e4%25bb%25a3%25e4%25b8%25ad%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/&amp;media=http://scanews.com/wp-content/uploads/2019/05/12.png&description=%E6%A1%83%E6%9D%8E%E8%8A%AC%E8%8A%B3%E6%98%A5%E6%BB%A1%E5%9B%AD%EF%BC%8C%E6%AD%8C%E8%88%9E%E5%8D%87%E5%B9%B3%E7%AC%91%E5%BC%80%E9%A2%9C+%E2%80%93+2019%E5%9C%A3%E8%B7%AF%E6%98%93%E7%8E%B0%E4%BB%A3%E4%B8%AD%E6%96%87%E5%AD%A6%E6%A0%A1Gala%E6%B1%87%E6%8A%A5%E8%A1%A8%E6%BC%94" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E6%A1%83%E6%9D%8E%E8%8A%AC%E8%8A%B3%E6%98%A5%E6%BB%A1%E5%9B%AD%EF%BC%8C%E6%AD%8C%E8%88%9E%E5%8D%87%E5%B9%B3%E7%AC%91%E5%BC%80%E9%A2%9C+%E2%80%93+2019%E5%9C%A3%E8%B7%AF%E6%98%93%E7%8E%B0%E4%BB%A3%E4%B8%AD%E6%96%87%E5%AD%A6%E6%A0%A1Gala%E6%B1%87%E6%8A%A5%E8%A1%A8%E6%BC%94%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e6%25a1%2583%25e6%259d%258e%25e8%258a%25ac%25e8%258a%25b3%25e6%2598%25a5%25e6%25bb%25a1%25e5%259b%25ad%25ef%25bc%258c%25e6%25ad%258c%25e8%2588%259e%25e5%258d%2587%25e5%25b9%25b3%25e7%25ac%2591%25e5%25bc%2580%25e9%25a2%259c-2019%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e7%258e%25b0%25e4%25bb%25a3%25e4%25b8%25ad%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2019/05/12.png" data-caption=""><img width="696" height="341" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2019/05/12-696x341.png" alt="" title="12"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="announcement-post"><p><strong>【St. Louis Chinese American News 圣路易时报讯】</strong></p>
<p>一年又一年，春天的五月里，一个学期进入了尾声。5月19日是圣路易现代中文学校本学年的最后一次教学活动，继上周小同学们精彩的Gala演出后，这周学校再次举办成人gala演出。</p>
<p>成人科目的教学也是现代中文学校很重要的组成部分，包括有传统舞、现代舞、声乐、太极、瑜伽、健身等等。正式表演前各班级摩拳擦掌，跃跃欲试地等待亮出了自己的拿手节目。</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p><a href="http://scanews.com/wp-content/uploads/2019/05/2.png"><img class=" td-modal-image  alignleft wp-image-40368 size-medium" src="http://scanews.com/wp-content/uploads/2019/05/2-300x182.png" alt="" width="300" height="182" srcset="http://scanews.com/wp-content/uploads/2019/05/2-300x182.png 300w, http://scanews.com/wp-content/uploads/2019/05/2-534x326.png 534w, http://scanews.com/wp-content/uploads/2019/05/2.png 536w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>下午5点学校的最后一节课结束了，一楼多功能大厅顿时热闹了起来，十几张大圆桌陆续被滚进大厅，支起并铺上纯洁的白桌布；学校各位领导老师们也戴起高帽，手持大勺，貌似掌勺大厨；预订的美食阵阵飘香。</p>
<p>众人排起领餐长队，平时教学的场地此刻变戏法似的摇身一变成了温馨聚会的绝佳场所。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/05/14.png"><img class=" td-modal-image alignnone wp-image-40369 " src="http://scanews.com/wp-content/uploads/2019/05/14.png" alt="" width="593" height="288" srcset="http://scanews.com/wp-content/uploads/2019/05/14.png 750w, http://scanews.com/wp-content/uploads/2019/05/14-300x146.png 300w, http://scanews.com/wp-content/uploads/2019/05/14-696x338.png 696w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>吃饱喝足，众人正相谈甚欢时，美妙的电子琴声传来了今夜无眠的动听旋律，联欢演出由叶丽老师的电子琴班正式拉开序幕。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/05/6.png"><img class=" td-modal-image alignnone wp-image-40370 " src="http://scanews.com/wp-content/uploads/2019/05/6.png" alt="" width="257" height="182" srcset="http://scanews.com/wp-content/uploads/2019/05/6.png 509w, http://scanews.com/wp-content/uploads/2019/05/6-300x213.png 300w, http://scanews.com/wp-content/uploads/2019/05/6-100x70.png 100w" sizes="(max-width: 257px) 100vw, 257px" /></a><a href="http://scanews.com/wp-content/uploads/2019/05/11.png"><img class=" td-modal-image alignnone wp-image-40371 " src="http://scanews.com/wp-content/uploads/2019/05/11.png" alt="" width="373" height="182" srcset="http://scanews.com/wp-content/uploads/2019/05/11.png 681w, http://scanews.com/wp-content/uploads/2019/05/11-300x147.png 300w, http://scanews.com/wp-content/uploads/2019/05/11-533x261.png 533w" sizes="(max-width: 373px) 100vw, 373px" /></a></p>
<p>紧接着是谢筱渝老师执教的舞蹈一班表演婀娜多姿，婉约动人的清末民初江南女子团扇舞蹈咏荷，舞蹈过后，画风转到太极三步曲：太极拳太极扇比赛套路太极拳，将中国传统的太极功夫表现得淋漓尽致。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/05/10.png"><img class=" td-modal-image alignnone wp-image-40372 " src="http://scanews.com/wp-content/uploads/2019/05/10.png" alt="" width="434" height="246" srcset="http://scanews.com/wp-content/uploads/2019/05/10.png 768w, http://scanews.com/wp-content/uploads/2019/05/10-300x170.png 300w, http://scanews.com/wp-content/uploads/2019/05/10-696x393.png 696w, http://scanews.com/wp-content/uploads/2019/05/10-743x420.png 743w" sizes="(max-width: 434px) 100vw, 434px" /></a><a href="http://scanews.com/wp-content/uploads/2019/05/3.png"><img class=" td-modal-image alignnone wp-image-40373 " src="http://scanews.com/wp-content/uploads/2019/05/3.png" alt="" width="167" height="246" srcset="http://scanews.com/wp-content/uploads/2019/05/3.png 304w, http://scanews.com/wp-content/uploads/2019/05/3-203x300.png 203w, http://scanews.com/wp-content/uploads/2019/05/3-284x420.png 284w" sizes="(max-width: 167px) 100vw, 167px" /></a></p>
<p>传统太极后，吴靓洁和孙玉婷两位灵动美女的现代爵士舞让人耳目一新，充满动感活力。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/05/4.png"><img class=" td-modal-image alignnone wp-image-40374 " src="http://scanews.com/wp-content/uploads/2019/05/4.png" alt="" width="559" height="324" srcset="http://scanews.com/wp-content/uploads/2019/05/4.png 625w, http://scanews.com/wp-content/uploads/2019/05/4-300x174.png 300w" sizes="(max-width: 559px) 100vw, 559px" /></a></p>
<p>此后胡彤老师执教的声乐一班和二班分别表演各自的演唱节目荞麦花开和盛世田园，不同风格的歌曲，学员们掌握的非常娴熟，优美动听，使人如沐春风。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/05/8.png"><img class=" td-modal-image alignnone wp-image-40376 " src="http://scanews.com/wp-content/uploads/2019/05/8.png" alt="" width="317" height="269" srcset="http://scanews.com/wp-content/uploads/2019/05/8.png 459w, http://scanews.com/wp-content/uploads/2019/05/8-300x255.png 300w" sizes="(max-width: 317px) 100vw, 317px" /></a><a href="http://scanews.com/wp-content/uploads/2019/05/5.png"><img class=" td-modal-image alignnone wp-image-40377 " src="http://scanews.com/wp-content/uploads/2019/05/5.png" alt="" width="289" height="270" srcset="http://scanews.com/wp-content/uploads/2019/05/5.png 437w, http://scanews.com/wp-content/uploads/2019/05/5-300x280.png 300w" sizes="(max-width: 289px) 100vw, 289px" /></a><a href="http://scanews.com/wp-content/uploads/2019/05/9.png"><img class=" td-modal-image alignnone wp-image-40378 " src="http://scanews.com/wp-content/uploads/2019/05/9.png" alt="" width="616" height="353" srcset="http://scanews.com/wp-content/uploads/2019/05/9.png 629w, http://scanews.com/wp-content/uploads/2019/05/9-300x172.png 300w" sizes="(max-width: 616px) 100vw, 616px" /></a></p>
<p>中文学校长江艺术团所属的综艺团，舞蹈团，合唱团，受邀分别表演了广场舞张灯结彩，舞蹈山花烂漫，和歌曲半个月亮爬上来等，艺术团的参与将节目的艺术档次，提上了一个新的高度。</p>
<p>随后两位拉丁舞老师吴雅敏和叶莺老师执教的班级同学分别表演了风格迥异的拉丁舞及肚皮舞，美女们异域风情的表演展示了中文学校在传播中华文化的同时，也敞开怀抱，汲取异族文化的优秀。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/05/7.png"><img class=" td-modal-image alignnone wp-image-40375 " src="http://scanews.com/wp-content/uploads/2019/05/7.png" alt="" width="566" height="316" srcset="http://scanews.com/wp-content/uploads/2019/05/7.png 614w, http://scanews.com/wp-content/uploads/2019/05/7-300x168.png 300w" sizes="(max-width: 566px) 100vw, 566px" /></a></p>
<p>卡拉OK俱乐部的表演唱节目相亲相爱一家人，最好地诠释了当晚的联欢场景，学校里在座的每一位，我们都是相亲相爱的一家人。</p>
<p>节目表演在谢老师成人舞蹈二班的众男女欢快舞蹈维吾尓族天山之春中接近尾声，但晚会的快乐仍在持续，拔河比赛让所有人离开座位，使出浑身吃奶的劲，快乐地和一根大粗绳较蛮劲，无论输赢，大家都领到了参与奖小礼品。</p>
<p><a href="http://scanews.com/wp-content/uploads/2019/05/1-1.png"><img class=" td-modal-image alignleft wp-image-40367 size-medium" src="http://scanews.com/wp-content/uploads/2019/05/1-1-300x206.png" alt="" width="300" height="206" srcset="http://scanews.com/wp-content/uploads/2019/05/1-1-300x206.png 300w, http://scanews.com/wp-content/uploads/2019/05/1-1-100x70.png 100w, http://scanews.com/wp-content/uploads/2019/05/1-1-218x150.png 218w, http://scanews.com/wp-content/uploads/2019/05/1-1.png 554w" sizes="(max-width: 300px) 100vw, 300px" /></a>值得一提的是晚会的主持人朱晓东和任丽丽两位轻松诙谐的幽默风格将晚会的各种节目游戏抽奖采访等活动有机结合张弛有道地掌握着晚会的节奏，保证了晚会的成功圆满。</p>
<p>晚会结束了，许许多多幕后工作人员默默地奉献着自己的时间与精力，大家的共同努力，让中文学校的2018-2019学年划上了一个完美的句号。祝愿圣路易现代中文学校越来越好！学员们的生活越加丰富多彩！</p>
<p>（组稿 黄倩 摄影 任南）</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstl%2F%25e6%25a1%2583%25e6%259d%258e%25e8%258a%25ac%25e8%258a%25b3%25e6%2598%25a5%25e6%25bb%25a1%25e5%259b%25ad%25ef%25bc%258c%25e6%25ad%258c%25e8%2588%259e%25e5%258d%2587%25e5%25b9%25b3%25e7%25ac%2591%25e5%25bc%2580%25e9%25a2%259c-2019%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e7%258e%25b0%25e4%25bb%25a3%25e4%25b8%25ad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E6%A1%83%E6%9D%8E%E8%8A%AC%E8%8A%B3%E6%98%A5%E6%BB%A1%E5%9B%AD%EF%BC%8C%E6%AD%8C%E8%88%9E%E5%8D%87%E5%B9%B3%E7%AC%91%E5%BC%80%E9%A2%9C+%E2%80%93+2019%E5%9C%A3%E8%B7%AF%E6%98%93%E7%8E%B0%E4%BB%A3%E4%B8%AD%E6%96%87%E5%AD%A6%E6%A0%A1Gala%E6%B1%87%E6%8A%A5%E8%A1%A8%E6%BC%94&url=http%3A%2F%2Fscanews.com%2Fstl%2F%25e6%25a1%2583%25e6%259d%258e%25e8%258a%25ac%25e8%258a%25b3%25e6%2598%25a5%25e6%25bb%25a1%25e5%259b%25ad%25ef%25bc%258c%25e6%25ad%258c%25e8%2588%259e%25e5%258d%2587%25e5%25b9%25b3%25e7%25ac%2591%25e5%25bc%2580%25e9%25a2%259c-2019%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e7%258e%25b0%25e4%25bb%25a3%25e4%25b8%25ad%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/&amp;media=http://scanews.com/wp-content/uploads/2019/05/12.png&description=%E6%A1%83%E6%9D%8E%E8%8A%AC%E8%8A%B3%E6%98%A5%E6%BB%A1%E5%9B%AD%EF%BC%8C%E6%AD%8C%E8%88%9E%E5%8D%87%E5%B9%B3%E7%AC%91%E5%BC%80%E9%A2%9C+%E2%80%93+2019%E5%9C%A3%E8%B7%AF%E6%98%93%E7%8E%B0%E4%BB%A3%E4%B8%AD%E6%96%87%E5%AD%A6%E6%A0%A1Gala%E6%B1%87%E6%8A%A5%E8%A1%A8%E6%BC%94" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E6%A1%83%E6%9D%8E%E8%8A%AC%E8%8A%B3%E6%98%A5%E6%BB%A1%E5%9B%AD%EF%BC%8C%E6%AD%8C%E8%88%9E%E5%8D%87%E5%B9%B3%E7%AC%91%E5%BC%80%E9%A2%9C+%E2%80%93+2019%E5%9C%A3%E8%B7%AF%E6%98%93%E7%8E%B0%E4%BB%A3%E4%B8%AD%E6%96%87%E5%AD%A6%E6%A0%A1Gala%E6%B1%87%E6%8A%A5%E8%A1%A8%E6%BC%94%20-%20http%3A%2F%2Fscanews.com%2Fstl%2F%25e6%25a1%2583%25e6%259d%258e%25e8%258a%25ac%25e8%258a%25b3%25e6%2598%25a5%25e6%25bb%25a1%25e5%259b%25ad%25ef%25bc%258c%25e6%25ad%258c%25e8%2588%259e%25e5%258d%2587%25e5%25b9%25b3%25e7%25ac%2591%25e5%25bc%2580%25e9%25a2%259c-2019%25e5%259c%25a3%25e8%25b7%25af%25e6%2598%2593%25e7%258e%25b0%25e4%25bb%25a3%25e4%25b8%25ad%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" data-text="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/stl/%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad5-18%e7%9b%9b%e4%bc%9a/">中文学校摄影班5.18盛会</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇</span><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/">美国公布移民改革方案！影响每个在美华人！</a></div></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2019-05-22T11:47:32+00:00"><meta itemprop="dateModified" content="2019-05-22T11:47:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="桃李芬芳春满园，歌舞升平笑开颜 - 2019圣路易现代中文学校Gala汇报表演"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2019/05/12.png"><meta itemprop="width" content="747"><meta itemprop="height" content="366"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_5ce628389784f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5ce628389784f" ><script>var block_td_uid_18_5ce628389784f = new tdBlock();
block_td_uid_18_5ce628389784f.id = "td_uid_18_5ce628389784f";
block_td_uid_18_5ce628389784f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_5ce628389784f_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":40364,"live_filter_cur_post_author":"57"}';
block_td_uid_18_5ce628389784f.td_column_number = "3";
block_td_uid_18_5ce628389784f.block_type = "td_block_related_posts";
block_td_uid_18_5ce628389784f.post_count = "3";
block_td_uid_18_5ce628389784f.found_posts = "2143";
block_td_uid_18_5ce628389784f.header_color = "";
block_td_uid_18_5ce628389784f.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ce628389784f.max_num_pages = "715";
tdBlocksArray.push(block_td_uid_18_5ce628389784f);
</script><h4 class="td-related-title"><a id="td_uid_19_5ce62838c226c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5ce628389784f" href="#">最新文章</a><a id="td_uid_20_5ce62838c235e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5ce628389784f" href="#">关于该作者的更多</a></h4><div id=td_uid_18_5ce628389784f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%85%b1%e8%90%a5%e5%a4%a7%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af-%e5%8d%a1%e7%bd%97%e9%a1%bf%e9%93%b6%e8%a1%8c%e4%ba%8c%e5%8d%81%e4%ba%94%e5%91%a8%e5%b9%b4%e5%ba%86%e6%8e%a5%e5%be%85%e4%bc%9a%e6%89%a7/" rel="bookmark" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/20190516_203202-218x150.jpg" alt="" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%85%b1%e8%90%a5%e5%a4%a7%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af-%e5%8d%a1%e7%bd%97%e9%a1%bf%e9%93%b6%e8%a1%8c%e4%ba%8c%e5%8d%81%e4%ba%94%e5%91%a8%e5%b9%b4%e5%ba%86%e6%8e%a5%e5%be%85%e4%bc%9a%e6%89%a7/" rel="bookmark" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会">共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%97%b6%e6%8a%a5micds%e9%ab%98%e4%b8%ad%e7%bd%91%e7%90%83%e9%98%9f%e6%99%8b%e7%ba%a7%e5%af%86%e5%b7%9e%e5%86%a0%e5%86%9b%e8%b5%9b%e5%b0%86%e4%b8%8ejohn-burroughs%e9%ab%98/" rel="bookmark" title="圣路易时报MICDS高中网球队晋级密州冠军赛将与John Burroughs高中一较高低"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-21-218x150.jpg" alt="" title="圣路易时报MICDS高中网球队晋级密州冠军赛将与John Burroughs高中一较高低"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%97%b6%e6%8a%a5micds%e9%ab%98%e4%b8%ad%e7%bd%91%e7%90%83%e9%98%9f%e6%99%8b%e7%ba%a7%e5%af%86%e5%b7%9e%e5%86%a0%e5%86%9b%e8%b5%9b%e5%b0%86%e4%b8%8ejohn-burroughs%e9%ab%98/" rel="bookmark" title="圣路易时报MICDS高中网球队晋级密州冠军赛将与John Burroughs高中一较高低">圣路易时报MICDS高中网球队晋级密州冠军赛将与J...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad5-18%e7%9b%9b%e4%bc%9a/" rel="bookmark" title="中文学校摄影班5.18盛会"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/2019picnic-12-218x150.jpg" alt="" title="中文学校摄影班5.18盛会"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e6%91%84%e5%bd%b1%e7%8f%ad5-18%e7%9b%9b%e4%bc%9a/" rel="bookmark" title="中文学校摄影班5.18盛会">中文学校摄影班5.18盛会</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ce628389784f" data-td_block_id="td_uid_18_5ce628389784f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ce628389784f" data-td_block_id="td_uid_18_5ce628389784f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='40364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c55aafcfc0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="google_language_translator" class="default-language-zh-CN"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="alignleft">
     <script type="text/javascript">
       	amzn_assoc_ad_type = "banner";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_placement = "assoc_banner_placement_default";
	amzn_assoc_banner_type = "ez";
	amzn_assoc_p = "8";
	amzn_assoc_width = "120";
	amzn_assoc_height = "240";
	amzn_assoc_tracking_id = "sn0a1-20";
	amzn_assoc_linkid = "84daee85ae9e3d5e993f9dc58b9930e0";
     </script>
     <script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1"></script>
    </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5ce62838c8e42_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5ce62838c8e42" >
<style scoped>
.td_uid_22_5ce62838c8e42_rand .td_module_wrap:hover .entry-title a,
            .td_uid_22_5ce62838c8e42_rand a.td-pulldown-filter-link:hover,
            .td_uid_22_5ce62838c8e42_rand .td-subcat-item a:hover,
            .td_uid_22_5ce62838c8e42_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_22_5ce62838c8e42_rand .td_quote_on_blocks,
            .td_uid_22_5ce62838c8e42_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_22_5ce62838c8e42_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_22_5ce62838c8e42_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_22_5ce62838c8e42_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_22_5ce62838c8e42_rand .td-next-prev-wrap a:hover,
            .td_uid_22_5ce62838c8e42_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_22_5ce62838c8e42_rand .block-title span,
            .td_uid_22_5ce62838c8e42_rand .td-trending-now-title,
            .td_uid_22_5ce62838c8e42_rand .block-title a,
            .td_uid_22_5ce62838c8e42_rand .td-read-more a,
            .td_uid_22_5ce62838c8e42_rand .td-weather-information:before,
            .td_uid_22_5ce62838c8e42_rand .td-weather-week:before,
            .td_uid_22_5ce62838c8e42_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_22_5ce62838c8e42_rand .td-exchange-header:before,
            .td_uid_22_5ce62838c8e42_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_22_5ce62838c8e42_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_22_5ce62838c8e42_rand .block-title span,
            .td_uid_22_5ce62838c8e42_rand .td-trending-now-title,
            .td_uid_22_5ce62838c8e42_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_22_5ce62838c8e42 = new tdBlock();
block_td_uid_22_5ce62838c8e42.id = "td_uid_22_5ce62838c8e42";
block_td_uid_22_5ce62838c8e42.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"20, 6","custom_title":"\u5927\u5bb6\u90fd\u5728\u770b...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5ce62838c8e42_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5ce62838c8e42.td_column_number = "1";
block_td_uid_22_5ce62838c8e42.block_type = "td_block_7";
block_td_uid_22_5ce62838c8e42.post_count = "6";
block_td_uid_22_5ce62838c8e42.found_posts = "2698";
block_td_uid_22_5ce62838c8e42.header_color = "#dd0202";
block_td_uid_22_5ce62838c8e42.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ce62838c8e42.max_num_pages = "450";
tdBlocksArray.push(block_td_uid_22_5ce62838c8e42);
</script><h4 class="block-title"><span>大家都在看...</span></h4><div id=td_uid_22_5ce62838c8e42 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/" rel="bookmark" title="美国公布移民改革方案！影响每个在美华人！"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-23-100x70.jpg" alt="" title="美国公布移民改革方案！影响每个在美华人！"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/" rel="bookmark" title="美国公布移民改革方案！影响每个在美华人！">美国公布移民改革方案！影响每个在美华人！</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T15:47:09+00:00" >星期三 2019-05-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%82%a1%e7%a5%9e%e5%b7%b4%e8%8f%b2%e7%89%b9%e9%92%b1%e5%8c%85%e4%bc%9a%e8%a3%85%e5%a4%9a%e5%b0%91%e7%8e%b0%e9%87%91%ef%bc%9f%e4%bd%a0%e5%8f%af%e8%83%bd%e6%83%b3%e4%b8%8d%e5%88%b0/" rel="bookmark" title="“股神”巴菲特钱包会装多少现金？你可能想不到"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-11-100x70.jpg" alt="" title="“股神”巴菲特钱包会装多少现金？你可能想不到"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%82%a1%e7%a5%9e%e5%b7%b4%e8%8f%b2%e7%89%b9%e9%92%b1%e5%8c%85%e4%bc%9a%e8%a3%85%e5%a4%9a%e5%b0%91%e7%8e%b0%e9%87%91%ef%bc%9f%e4%bd%a0%e5%8f%af%e8%83%bd%e6%83%b3%e4%b8%8d%e5%88%b0/" rel="bookmark" title="“股神”巴菲特钱包会装多少现金？你可能想不到">“股神”巴菲特钱包会装多少现金？你可能想不到</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T17:15:02+00:00" >星期日 2019-05-12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/uber%e4%b8%8a%e5%b8%82-%e7%8b%ac%e8%a7%92%e5%85%bd%e8%82%a1%e7%a5%a8%e5%80%bc%e5%be%97%e4%b9%b0%e5%90%97%ef%bc%9f%e5%90%ac%e5%90%ac%e5%b7%b4%e8%8f%b2%e7%89%b9%e7%9a%84%e8%af%b4%e6%b3%95/" rel="bookmark" title="Uber上市 独角兽股票值得买吗？听听巴菲特的说法"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-10-100x70.jpg" alt="" title="Uber上市 独角兽股票值得买吗？听听巴菲特的说法"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/uber%e4%b8%8a%e5%b8%82-%e7%8b%ac%e8%a7%92%e5%85%bd%e8%82%a1%e7%a5%a8%e5%80%bc%e5%be%97%e4%b9%b0%e5%90%97%ef%bc%9f%e5%90%ac%e5%90%ac%e5%b7%b4%e8%8f%b2%e7%89%b9%e7%9a%84%e8%af%b4%e6%b3%95/" rel="bookmark" title="Uber上市 独角兽股票值得买吗？听听巴菲特的说法">Uber上市 独角兽股票值得买吗？听听巴菲特的说法</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T17:09:34+00:00" >星期日 2019-05-12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e7%ba%bd%e7%ba%a6%e7%a7%bb%e6%b0%91%e4%ba%8b%e5%8a%a1%e4%b8%93%e5%91%98%e5%b0%b1ice%e6%90%9c%e6%9f%a5%e5%90%91%e7%a7%bb%e6%b0%91%e6%94%af%e6%8b%9b/" rel="bookmark" title="纽约移民事务专员就ICE搜查向移民支招"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-9-100x70.jpg" alt="" title="纽约移民事务专员就ICE搜查向移民支招"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e7%ba%bd%e7%ba%a6%e7%a7%bb%e6%b0%91%e4%ba%8b%e5%8a%a1%e4%b8%93%e5%91%98%e5%b0%b1ice%e6%90%9c%e6%9f%a5%e5%90%91%e7%a7%bb%e6%b0%91%e6%94%af%e6%8b%9b/" rel="bookmark" title="纽约移民事务专员就ICE搜查向移民支招">纽约移民事务专员就ICE搜查向移民支招</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T17:03:02+00:00" >星期日 2019-05-12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e9%99%aa%e8%af%bb%e5%a6%88%e5%a6%88%ef%bc%9a%e5%9b%bd%e5%86%85%e7%9a%84%e9%ab%98%e7%ba%a7%e7%9f%a5%e8%af%86%e5%88%86%e5%ad%90%e5%88%b0%e7%be%8e%e5%9b%bd%e7%9a%84%e7%bd%91%e7%ba%a6%e8%bd%a6%e5%8f%b8/" rel="bookmark" title="陪读妈妈：国内的高级知识分子到美国的网约车司机"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-100x70.jpeg" alt="" title="陪读妈妈：国内的高级知识分子到美国的网约车司机"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e9%99%aa%e8%af%bb%e5%a6%88%e5%a6%88%ef%bc%9a%e5%9b%bd%e5%86%85%e7%9a%84%e9%ab%98%e7%ba%a7%e7%9f%a5%e8%af%86%e5%88%86%e5%ad%90%e5%88%b0%e7%be%8e%e5%9b%bd%e7%9a%84%e7%bd%91%e7%ba%a6%e8%bd%a6%e5%8f%b8/" rel="bookmark" title="陪读妈妈：国内的高级知识分子到美国的网约车司机">陪读妈妈：国内的高级知识分子到美国的网约车司机</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T16:55:12+00:00" >星期日 2019-05-12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%b4%9b%e6%9d%89%e7%9f%b6%e7%8e%ab%e7%91%b0%e8%8a%b1%e8%bd%a6%e4%b8%be%e5%8a%9e%e9%a6%96%e5%b1%8a%e9%9d%92%e5%b9%b4%e8%ae%ba%e5%9d%9b-%e5%8d%8e%e8%a3%94%e5%a5%b3%e5%ad%a9%e8%ae%b2%e8%bf%b0%e5%8a%b1/" rel="bookmark" title="洛杉矶玫瑰花车举办首届青年论坛 华裔女孩讲述励志故事"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-8-100x70.jpg" alt="" title="洛杉矶玫瑰花车举办首届青年论坛 华裔女孩讲述励志故事"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%b4%9b%e6%9d%89%e7%9f%b6%e7%8e%ab%e7%91%b0%e8%8a%b1%e8%bd%a6%e4%b8%be%e5%8a%9e%e9%a6%96%e5%b1%8a%e9%9d%92%e5%b9%b4%e8%ae%ba%e5%9d%9b-%e5%8d%8e%e8%a3%94%e5%a5%b3%e5%ad%a9%e8%ae%b2%e8%bf%b0%e5%8a%b1/" rel="bookmark" title="洛杉矶玫瑰花车举办首届青年论坛 华裔女孩讲述励志故事">洛杉矶玫瑰花车举办首届青年论坛 华裔女孩讲述励志故事</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T16:47:58+00:00" >星期日 2019-05-12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5ce62838c8e42" data-td_block_id="td_uid_22_5ce62838c8e42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5ce62838c8e42" data-td_block_id="td_uid_22_5ce62838c8e42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5ce6283955d37_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5ce6283955d37" >
<style scoped>
.td_uid_24_5ce6283955d37_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_5ce6283955d37_rand a.td-pulldown-filter-link:hover,
            .td_uid_24_5ce6283955d37_rand .td-subcat-item a:hover,
            .td_uid_24_5ce6283955d37_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_24_5ce6283955d37_rand .td_quote_on_blocks,
            .td_uid_24_5ce6283955d37_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_5ce6283955d37_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_5ce6283955d37_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_5ce6283955d37_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_24_5ce6283955d37_rand .td-next-prev-wrap a:hover,
            .td_uid_24_5ce6283955d37_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_24_5ce6283955d37_rand .block-title span,
            .td_uid_24_5ce6283955d37_rand .td-trending-now-title,
            .td_uid_24_5ce6283955d37_rand .block-title a,
            .td_uid_24_5ce6283955d37_rand .td-read-more a,
            .td_uid_24_5ce6283955d37_rand .td-weather-information:before,
            .td_uid_24_5ce6283955d37_rand .td-weather-week:before,
            .td_uid_24_5ce6283955d37_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_24_5ce6283955d37_rand .td-exchange-header:before,
            .td_uid_24_5ce6283955d37_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_24_5ce6283955d37_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_24_5ce6283955d37_rand .block-title span,
            .td_uid_24_5ce6283955d37_rand .td-trending-now-title,
            .td_uid_24_5ce6283955d37_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_5ce6283955d37 = new tdBlock();
block_td_uid_24_5ce6283955d37.id = "td_uid_24_5ce6283955d37";
block_td_uid_24_5ce6283955d37.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"24, 11","custom_title":"\u4f60\u53ef\u80fd\u4e0d\u77e5\u9053...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5ce6283955d37_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5ce6283955d37.td_column_number = "1";
block_td_uid_24_5ce6283955d37.block_type = "td_block_15";
block_td_uid_24_5ce6283955d37.post_count = "12";
block_td_uid_24_5ce6283955d37.found_posts = "1407";
block_td_uid_24_5ce6283955d37.header_color = "#dd0202";
block_td_uid_24_5ce6283955d37.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ce6283955d37.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_24_5ce6283955d37);
</script><h4 class="block-title"><span>你可能不知道...</span></h4><div id=td_uid_24_5ce6283955d37 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e7%bb%a7%e7%ba%bd%e7%ba%a6%e5%a4%a7%e5%ad%a6%e5%90%8e-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%8d%8e%e7%9b%9b%e9%a1%bf%e5%a4%a7%e5%ad%a6%e4%ba%a6%e5%b0%86%e6%8f%90%e4%be%9b%e5%8c%bb%e5%ad%a6%e9%99%a2/" rel="bookmark" title="继纽约大学后 圣路易斯华盛顿大学亦将提供医学院免学费"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/campus-plaza-bjcih-218x150.jpg" alt="" title="继纽约大学后 圣路易斯华盛顿大学亦将提供医学院免学费"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e7%bb%a7%e7%ba%bd%e7%ba%a6%e5%a4%a7%e5%ad%a6%e5%90%8e-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%8d%8e%e7%9b%9b%e9%a1%bf%e5%a4%a7%e5%ad%a6%e4%ba%a6%e5%b0%86%e6%8f%90%e4%be%9b%e5%8c%bb%e5%ad%a6%e9%99%a2/" rel="bookmark" title="继纽约大学后 圣路易斯华盛顿大学亦将提供医学院免学费">继纽约大学后 圣路易斯华...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%89%e5%a4%a7%e5%9b%a0%e7%b4%a0%e5%bd%b1%e5%93%8d%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e7%94%b3%e8%af%b7%e7%be%8e%e5%9b%bd%e6%9c%ac%e7%a7%91-%e5%8a%a0%e5%b7%9e%e3%80%81%e5%8d%8e%e5%b7%9e%e6%88%90/" rel="bookmark" title="三大因素影响中国学生申请美国本科 加州、华州成首选"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-12-218x150.jpg" alt="" title="三大因素影响中国学生申请美国本科 加州、华州成首选"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%89%e5%a4%a7%e5%9b%a0%e7%b4%a0%e5%bd%b1%e5%93%8d%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e7%94%b3%e8%af%b7%e7%be%8e%e5%9b%bd%e6%9c%ac%e7%a7%91-%e5%8a%a0%e5%b7%9e%e3%80%81%e5%8d%8e%e5%b7%9e%e6%88%90/" rel="bookmark" title="三大因素影响中国学生申请美国本科 加州、华州成首选">三大因素影响中国学生申请...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%b4%9b%e6%9d%89%e7%9f%b6%e7%8e%ab%e7%91%b0%e8%8a%b1%e8%bd%a6%e4%b8%be%e5%8a%9e%e9%a6%96%e5%b1%8a%e9%9d%92%e5%b9%b4%e8%ae%ba%e5%9d%9b-%e5%8d%8e%e8%a3%94%e5%a5%b3%e5%ad%a9%e8%ae%b2%e8%bf%b0%e5%8a%b1/" rel="bookmark" title="洛杉矶玫瑰花车举办首届青年论坛 华裔女孩讲述励志故事"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-8-218x150.jpg" alt="" title="洛杉矶玫瑰花车举办首届青年论坛 华裔女孩讲述励志故事"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%b4%9b%e6%9d%89%e7%9f%b6%e7%8e%ab%e7%91%b0%e8%8a%b1%e8%bd%a6%e4%b8%be%e5%8a%9e%e9%a6%96%e5%b1%8a%e9%9d%92%e5%b9%b4%e8%ae%ba%e5%9d%9b-%e5%8d%8e%e8%a3%94%e5%a5%b3%e5%ad%a9%e8%ae%b2%e8%bf%b0%e5%8a%b1/" rel="bookmark" title="洛杉矶玫瑰花车举办首届青年论坛 华裔女孩讲述励志故事">洛杉矶玫瑰花车举办首届青...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%8d%97%e4%ba%ac%e5%a4%96%e8%af%ad%e5%ad%a6%e6%a0%a1%e4%ba%a4%e6%b5%81%e5%ad%b8%e7%94%9f%e9%80%b1%e8%a8%98-%e5%90%95%e7%ac%91%e9%a2%9c/" rel="bookmark" title="南京外语学校交流學生週記 &#8211; 吕笑颜"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/IMG_0544-218x150.jpg" alt="" title="南京外语学校交流學生週記 &#8211; 吕笑颜"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%8d%97%e4%ba%ac%e5%a4%96%e8%af%ad%e5%ad%a6%e6%a0%a1%e4%ba%a4%e6%b5%81%e5%ad%b8%e7%94%9f%e9%80%b1%e8%a8%98-%e5%90%95%e7%ac%91%e9%a2%9c/" rel="bookmark" title="南京外语学校交流學生週記 &#8211; 吕笑颜">南京外语学校交流學生週記...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e7%be%8e%e5%a5%bd%e7%9a%84%e5%9b%9e%e5%bf%86-%e9%99%88%e9%aa%8a%e6%96%87/" rel="bookmark" title="美好的回忆 &#8211; 陈骊文"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-5-218x150.jpg" alt="" title="美好的回忆 &#8211; 陈骊文"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e7%be%8e%e5%a5%bd%e7%9a%84%e5%9b%9e%e5%bf%86-%e9%99%88%e9%aa%8a%e6%96%87/" rel="bookmark" title="美好的回忆 &#8211; 陈骊文">美好的回忆 &#8211...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%82%a0%e4%b9%85%e5%8e%86%e5%8f%b2%e3%80%81%e9%ab%98%e6%98%82%e7%b2%be%e7%a5%9e-%e5%ad%99%e6%99%97%e7%a8%b7/" rel="bookmark" title="圣路易斯悠久历史、高昂精神 &#8211; 孙晗稷"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/两国图书馆签署友好合作协议-218x150.jpg" alt="" title="圣路易斯悠久历史、高昂精神 &#8211; 孙晗稷"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%82%a0%e4%b9%85%e5%8e%86%e5%8f%b2%e3%80%81%e9%ab%98%e6%98%82%e7%b2%be%e7%a5%9e-%e5%ad%99%e6%99%97%e7%a8%b7/" rel="bookmark" title="圣路易斯悠久历史、高昂精神 &#8211; 孙晗稷">圣路易斯悠久历史、高昂精...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e4%ba%9a%e5%a4%aa%e8%a3%94%e4%bc%a0%e7%bb%9f%e6%9c%88-%e7%89%b9%e6%9c%97%e6%99%ae%e8%b5%9e%e6%89%ac%e8%bf%99%e4%bd%8d%e4%b8%ad%e5%9b%bd%e7%a7%bb%e6%b0%91%e7%9a%84%e5%84%bf%e5%ad%90/" rel="bookmark" title="亚太裔传统月 特朗普赞扬这位”中国移民的儿子”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-1-218x150.jpg" alt="" title="亚太裔传统月 特朗普赞扬这位”中国移民的儿子”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e4%ba%9a%e5%a4%aa%e8%a3%94%e4%bc%a0%e7%bb%9f%e6%9c%88-%e7%89%b9%e6%9c%97%e6%99%ae%e8%b5%9e%e6%89%ac%e8%bf%99%e4%bd%8d%e4%b8%ad%e5%9b%bd%e7%a7%bb%e6%b0%91%e7%9a%84%e5%84%bf%e5%ad%90/" rel="bookmark" title="亚太裔传统月 特朗普赞扬这位”中国移民的儿子”">亚太裔传统月 特朗普赞扬...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%bf%99%e4%b8%aa%e5%91%a8%e6%9c%ab%e5%b1%9e%e4%ba%8e%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%92%8c%e5%8d%97%e4%ba%ac-%e5%ad%99%e7%bf%8a%e7%bf%94/" rel="bookmark" title="这个周末属于圣路易斯和南京 &#8211; 孙翊翔"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/04/IMG_0171-218x150.jpg" alt="" title="这个周末属于圣路易斯和南京 &#8211; 孙翊翔"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%bf%99%e4%b8%aa%e5%91%a8%e6%9c%ab%e5%b1%9e%e4%ba%8e%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%92%8c%e5%8d%97%e4%ba%ac-%e5%ad%99%e7%bf%8a%e7%bf%94/" rel="bookmark" title="这个周末属于圣路易斯和南京 &#8211; 孙翊翔">这个周末属于圣路易斯和南...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e7%a9%ba%e7%99%bd-%e9%ad%8f%e5%ad%90%e6%b6%b5/" rel="bookmark" title="空白 &#8211; 魏子涵"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/04/IMG-0181-218x150.jpg" alt="" title="空白 &#8211; 魏子涵"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e7%a9%ba%e7%99%bd-%e9%ad%8f%e5%ad%90%e6%b6%b5/" rel="bookmark" title="空白 &#8211; 魏子涵">空白 &#8211; 魏...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e8%81%94%e9%82%a6%e6%b8%85%e7%90%86%e9%80%be%e6%9c%9f%e5%b1%85%e7%95%99%e5%a4%96%e5%9b%bd%e4%ba%ba%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e5%ad%a6%e8%80%85%e9%80%be%e6%9c%9f%e4%ba%ba%e6%95%b0/" rel="bookmark" title="联邦清理逾期居留外国人，中国学生学者逾期人数最多"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/04/1-24-218x150.jpg" alt="" title="联邦清理逾期居留外国人，中国学生学者逾期人数最多"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e8%81%94%e9%82%a6%e6%b8%85%e7%90%86%e9%80%be%e6%9c%9f%e5%b1%85%e7%95%99%e5%a4%96%e5%9b%bd%e4%ba%ba%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e5%ad%a6%e8%80%85%e9%80%be%e6%9c%9f%e4%ba%ba%e6%95%b0/" rel="bookmark" title="联邦清理逾期居留外国人，中国学生学者逾期人数最多">联邦清理逾期居留外国人，...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%8d%95%e4%b8%80%e6%80%a7%e5%88%ab%e5%ad%a6%e6%a0%a1%e7%9a%84%e6%84%8f%e4%b9%89-%e5%90%95%e7%ac%91%e9%a2%9c/" rel="bookmark" title="单一性别学校的意义 &#8211; 吕笑颜"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/04/IMG-7532-218x150.jpg" alt="" title="单一性别学校的意义 &#8211; 吕笑颜"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%8d%95%e4%b8%80%e6%80%a7%e5%88%ab%e5%ad%a6%e6%a0%a1%e7%9a%84%e6%84%8f%e4%b9%89-%e5%90%95%e7%ac%91%e9%a2%9c/" rel="bookmark" title="单一性别学校的意义 &#8211; 吕笑颜">单一性别学校的意义 &#...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e4%b9%b0%e6%9e%aa%e6%9c%aa%e6%9e%9c%ef%bc%8c%e8%a2%ab%e7%a7%bb%e6%b0%91%e5%b1%80%e6%8b%98%e6%8a%bc%e7%ad%89%e5%be%85%e9%81%a3%e8%bf%94/" rel="bookmark" title="中国留学生买枪未果，被移民局拘押等待遣返"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/04/1-19-218x150.jpg" alt="" title="中国留学生买枪未果，被移民局拘押等待遣返"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e4%b9%b0%e6%9e%aa%e6%9c%aa%e6%9e%9c%ef%bc%8c%e8%a2%ab%e7%a7%bb%e6%b0%91%e5%b1%80%e6%8b%98%e6%8a%bc%e7%ad%89%e5%be%85%e9%81%a3%e8%bf%94/" rel="bookmark" title="中国留学生买枪未果，被移民局拘押等待遣返">中国留学生买枪未果，被移...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ce6283955d37" data-td_block_id="td_uid_24_5ce6283955d37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5ce6283955d37" data-td_block_id="td_uid_24_5ce6283955d37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5ce628398be88_rand td-pb-border-top"  data-td-block-uid="td_uid_26_5ce628398be88" ><script>var block_td_uid_26_5ce628398be88 = new tdBlock();
block_td_uid_26_5ce628398be88.id = "td_uid_26_5ce628398be88";
block_td_uid_26_5ce628398be88.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_26_5ce628398be88_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5ce628398be88.td_column_number = "1";
block_td_uid_26_5ce628398be88.block_type = "td_block_7";
block_td_uid_26_5ce628398be88.post_count = "3";
block_td_uid_26_5ce628398be88.found_posts = "5107";
block_td_uid_26_5ce628398be88.header_color = "";
block_td_uid_26_5ce628398be88.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ce628398be88.max_num_pages = "1703";
tdBlocksArray.push(block_td_uid_26_5ce628398be88);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_26_5ce628398be88 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/" rel="bookmark" title="美国公布移民改革方案！影响每个在美华人！"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-23-100x70.jpg" alt="" title="美国公布移民改革方案！影响每个在美华人！"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/" rel="bookmark" title="美国公布移民改革方案！影响每个在美华人！">美国公布移民改革方案！影响每个在美华人！</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T15:47:09+00:00" >星期三 2019-05-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" rel="bookmark" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/12-100x70.png" alt="" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" rel="bookmark" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演">桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T11:47:32+00:00" >星期三 2019-05-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%85%b1%e8%90%a5%e5%a4%a7%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af-%e5%8d%a1%e7%bd%97%e9%a1%bf%e9%93%b6%e8%a1%8c%e4%ba%8c%e5%8d%81%e4%ba%94%e5%91%a8%e5%b9%b4%e5%ba%86%e6%8e%a5%e5%be%85%e4%bc%9a%e6%89%a7/" rel="bookmark" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/20190516_203202-100x70.jpg" alt="" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%85%b1%e8%90%a5%e5%a4%a7%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af-%e5%8d%a1%e7%bd%97%e9%a1%bf%e9%93%b6%e8%a1%8c%e4%ba%8c%e5%8d%81%e4%ba%94%e5%91%a8%e5%b9%b4%e5%ba%86%e6%8e%a5%e5%be%85%e4%bc%9a%e6%89%a7/" rel="bookmark" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会">共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom H...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T18:10:40+00:00" >星期一 2019-05-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_5ce6283a00ca8_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5ce6283a00ca8" ><script>var block_td_uid_27_5ce6283a00ca8 = new tdBlock();
block_td_uid_27_5ce6283a00ca8.id = "td_uid_27_5ce6283a00ca8";
block_td_uid_27_5ce6283a00ca8.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_27_5ce6283a00ca8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5ce6283a00ca8.td_column_number = "1";
block_td_uid_27_5ce6283a00ca8.block_type = "td_block_7";
block_td_uid_27_5ce6283a00ca8.post_count = "3";
block_td_uid_27_5ce6283a00ca8.found_posts = "5107";
block_td_uid_27_5ce6283a00ca8.header_color = "";
block_td_uid_27_5ce6283a00ca8.ajax_pagination_infinite_stop = "";
block_td_uid_27_5ce6283a00ca8.max_num_pages = "1703";
tdBlocksArray.push(block_td_uid_27_5ce6283a00ca8);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_27_5ce6283a00ca8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/" rel="bookmark" title="美国公布移民改革方案！影响每个在美华人！"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/1-23-100x70.jpg" alt="" title="美国公布移民改革方案！影响每个在美华人！"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e5%9b%bd%e5%85%ac%e5%b8%83%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e6%96%b9%e6%a1%88%ef%bc%81%e5%bd%b1%e5%93%8d%e6%af%8f%e4%b8%aa%e5%9c%a8%e7%be%8e%e5%8d%8e%e4%ba%ba%ef%bc%81/" rel="bookmark" title="美国公布移民改革方案！影响每个在美华人！">美国公布移民改革方案！影响每个在美华人！</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T15:47:09+00:00" >星期三 2019-05-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" rel="bookmark" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/12-100x70.png" alt="" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%a1%83%e6%9d%8e%e8%8a%ac%e8%8a%b3%e6%98%a5%e6%bb%a1%e5%9b%ad%ef%bc%8c%e6%ad%8c%e8%88%9e%e5%8d%87%e5%b9%b3%e7%ac%91%e5%bc%80%e9%a2%9c-2019%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad/" rel="bookmark" title="桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路易现代中文学校Gala汇报表演">桃李芬芳春满园，歌舞升平笑开颜 &#8211; 2019圣路...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T11:47:32+00:00" >星期三 2019-05-22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%85%b1%e8%90%a5%e5%a4%a7%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af-%e5%8d%a1%e7%bd%97%e9%a1%bf%e9%93%b6%e8%a1%8c%e4%ba%8c%e5%8d%81%e4%ba%94%e5%91%a8%e5%b9%b4%e5%ba%86%e6%8e%a5%e5%be%85%e4%bc%9a%e6%89%a7/" rel="bookmark" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2019/05/20190516_203202-100x70.jpg" alt="" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%85%b1%e8%90%a5%e5%a4%a7%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af-%e5%8d%a1%e7%bd%97%e9%a1%bf%e9%93%b6%e8%a1%8c%e4%ba%8c%e5%8d%81%e4%ba%94%e5%91%a8%e5%b9%b4%e5%ba%86%e6%8e%a5%e5%be%85%e4%bc%9a%e6%89%a7/" rel="bookmark" title="共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom Hough致词 感谢社区支持 千余嘉宾、企业领袖与会">共营大圣路易斯 卡罗顿银行二十五周年庆接待会执行长Tom H...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T18:10:40+00:00" >星期一 2019-05-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_28_5ce6283a47bba_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_28_5ce6283a47bba" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">2144</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1794</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">1195</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">823</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">562</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">245</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">199</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">124</span></a></li><li><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告<span class="td-cat-no">81</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ce6283a4c464
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/qrcode.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/scanews.com\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"http:\/\/scanews.com\/wp-admin\/","plugin_dir_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/scanews.com\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"1d758fd352","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.2'></script>
<script async="async" type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 2.575 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-22 23:57:30 -->

<!-- super cache -->