<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？ | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/12/1-10.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？评论Feed" href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2018年1月移民排期表出炉了！' href='http://scanews.com/visa/us-visa/2018%e5%b9%b41%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81/' />
<link rel='next' title='库克第12次访华 对手变“伙伴”' href='http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" />
<link rel='shortlink' href='http://scanews.com/?p=31715' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstudying-abroad%2F%25e4%25b8%25ad%25e5%259b%25bd%25e7%2595%2599%25e5%25ad%25a6%25e7%2594%259f%25e6%25b6%2589%25e4%25bd%259c%25e5%25bc%258a%25e8%25a2%25ab%25e9%2581%25a3%25e8%25bf%2594%25ef%25bc%259a%25e6%2598%25af%25e4%25bb%2580%25e4%25b9%2588%25e5%259c%25a8%25e8%25af%25b1%25e6%2583%2591%25e7%259d%2580%25e4%25bb%2596%25e4%25bb%25ac%25e4%25bd%259c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fstudying-abroad%2F%25e4%25b8%25ad%25e5%259b%25bd%25e7%2595%2599%25e5%25ad%25a6%25e7%2594%259f%25e6%25b6%2589%25e4%25bd%259c%25e5%25bc%258a%25e8%25a2%25ab%25e9%2581%25a3%25e8%25bf%2594%25ef%25bc%259a%25e6%2598%25af%25e4%25bb%2580%25e4%25b9%2588%25e5%259c%25a8%25e8%25af%25b1%25e6%2583%2591%25e7%259d%2580%25e4%25bb%2596%25e4%25bb%25ac%25e4%25bd%259c%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '047933dac8';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.75")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/12/1-10.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="450" data-id="sfsi-plus"/><meta property="og:image:height" content="447" data-id="sfsi-plus"/><meta property="og:description" content="根据美国马萨诸塞州地方法庭记录，四名来自中国的留美女学生在美国大学的入学考试中作弊，她们已同意认罪，承认有作弊。她们面临被遣送回国，其中一名留学生上庭时还提着行李箱，庭后她将在移民拘留所短暂关押，然后被送上回中国的飞机。这些学子的多年求学路一夕蒙尘，虽然让人唏嘘，但如此严厉的判罚也再次为那些抱着侥幸心理的“留学党”们敲响了警钟，此路不通！


据当地检察官表示，留美女学生Xiaomeng Cheng通过考试作弊获得亚利桑那州立大学的录取。她在波士顿联邦法院上认罪曾“密谋欺骗美国”。

2016年3月，Xiaomeng Cheng本来按计划要参加托福考试，然而她自己并没有参加这场考试，而是通过中介找到了另一位就读麻州霍尔特国际商学院(Hult International Business School)的中国学生Yue Wang，让其在这场考试中替考。随后她用这份替考的成绩单，顺利进入了亚利桑那州立大学，美国政府也因此给她发放了F-1学生签证，并开始了在美国的留学生涯。也正因为此，法官认定她与他人共谋欺骗了美国政府。

与Xiaomeng Cheng一起逮捕的，还有其他三名学生，分别是代考者Yue Wang，25岁。Shikun Zhang，24岁，就读于美国波士顿东北大学；Leyi Huang，21岁，就读于宾州州立大学。

检察官透露，Xiaomeng Cheng和Shikun Zhang以及另外一名女生Leyi Huang在托福考试中失利后，支付近7000美元让Yue Wang分别在2015年和2016年为她们替考。四人现均持学生签证，于2017年5月被捕。

四人被控罪名最高可判5年监禁，三年监视居住及25万美元罚金。而同意认罪的三人将接受检方提出的以遣返换取不被监禁的条件。Cheng的遣返程序30日在审后即刻开始，她在联邦移民拘留所停留两天后被返回中国。

此次事件其实已非个案，2015年时就曾有15名在美中国留学生因在托福、GRE等考试中出现作弊、替考违规行为被捕，SSAT(俗称“美国中考”)和雅思也都出现过因质疑成绩有效性而大量取消中国考生成绩的事件。在电影《中国合伙人》中有一个情节是，中国考试培训机构因押题而受到美国托福官方调查，类似的操作模式似乎已成了中国留学考试圈里公开的潜规则，而很多人开始质疑中国留学生的诚信。

《华尔街日报》一项新的调查表明。在美国读书的国际学生，尤其是中国学生的作弊几率是美国本地学生的五倍还多。

是什么在诱惑着中国留学生作弊？

《华尔街日报》的记者针对美国一些主要的大学进行了调研，发现每100个国际学生中就有5.1个人存在作弊行为。这个数字是美国本地学生的5倍还要多。在过去的一年中，有58.6万国际学生留学美国。而中国是留学生来源最多的国家。包括一些教授和在校学生都表示，在作弊方面 ，中国留学生似乎“更胜一筹”。这些作弊行为涉及学术欺诈的方方面面。有些学生合作答题，交上去的答案一模一样，还有些学生出钱雇人答题。

《华尔街日报》一文中所列举的例子基本都和中国留学生有关。例如，俄亥俄州立大学(Ohio State University)在去年发现一个中文论坛上有人发广告贴说自己可以每门500美元的费用代考，且保证能得到A的成绩；该校一名发言人表示：“作弊并不仅限于中国学生，但我们发现，留学生作弊的比例更高。”又例如，加利福尼亚大学尔湾分校(University of California, Irvine)的代考者以丢了学生证为由，向校方递交自己的照片和被代考者的姓名，之后持新学生证就可堂而皇之地进行代考；该校教职人员表示，这种方法主要是中国学生在使用。

再例如，最近被中美媒体广泛报道的爱荷华大学(University of Iowa)作弊事件，虽然校方不肯公布涉及其中的超过30名的学生相关信息，但路透社以及中国媒体采访到的作弊学生均是中国留学生，而这些中国留学生除了承认了他们作弊的行为外，也纷纷提到了帮助他们作弊的中介机构。

《纽约时报》曾发表过一份对中国留学生的调查，在被调查的250名学生中90%有造假的情况，中国留学生甚至被描述成骗子。如此氛围之下，“诚实的申请者都是傻瓜”的心态普遍存在。但显然海外的考试机构和高校并不是傻瓜，近年来留学类考试的难度不断加大，对中国考生材料真实性的审查也越来越严格。作弊引发恶性循环，后果就是，中国学生海外留学的专业难度越来越大。

而大学生作弊通常不外乎有下面几个方面，一是盗用别人的成果，以“借鉴”“摘录”的名义来完善自己。二是雇人写论文，这种情况比较严重。三是考试夹带小抄，提前在考位上写重点，“场内合作”，“场外支援”等等。

然而，并不是所有的中国留学生都是不诚信的，而美国学生同样无法完全抵抗作弊的诱惑。事实上，无论学生来自哪里，“学术不诚信”始终是大学校园中存在的一个问题。

美国大学作弊被抓怎么办？

根据学校的处罚决定，判断作弊事情严重程度，采取措施及时止损。如果情节严重，需短时间内撰写高质量申诉信，改变学校决定。如果被开除，需立刻紧急转学，继续读书并且二次申请其他学校。

对于屡教不改的学生，教师会把作弊证据提交到系里或学院，并第一时间书面通知该学生被怀疑作弊，是否需要申诉，申诉的流程是怎样等等。不论什么情况，学生作弊会在学生档案上追加本次事件留下永久纪录。

在美国学生老师和家长的眼中，作业抄袭=挂科；考试作弊=开除。其实，托福考试也好，高校申请也罢，只不过是万里留学路刚刚迈出了第一步，学生即便通过弄虚作假侥幸拿到了敲门砖，没有真才实学，之后的漫漫长路才是真正煎熬。在留学考试作弊的这条产业链上，留学生处于多重恶性循环的漩涡交汇中心，轻则影响个人学术诚信，重则影响的是整个中国留学生群体，乃至国家的国际形象。希望广大留学生们不论是在学习还是生活中，都能坚持诚信律己的原则，不辜负父母和老师的期望，也不要给自己的学术之路留下任何污点和遗憾。留学生们都应该要清楚认识到，学习不是为了考试，考试是为了学习。学到的才是自己的。

侨报网--Dec 13, 2017,22:45

" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" data-id="sfsi-plus"/><meta property="og:title" content="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.2.4 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-31715 single-format-standard  wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://scanews.com/" itemprop="url">HOME</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#" itemprop="url">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/" itemprop="url">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/" itemprop="url">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/" itemprop="url">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions" itemprop="url">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/" itemprop="url">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/" itemprop="url">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="http://scanews.com/studying-abroad" itemprop="url">留學深造<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/wu/" itemprop="url">华盛顿大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/" itemprop="url">南京外语学校交流學生週記</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/slu/" itemprop="url">圣路易斯大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/sluh/" itemprop="url">圣路易斯大学高中</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/umsl/" itemprop="url">密苏里大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/fontbonne/" itemprop="url">芳邦大学</a></li>
</ul>
</li>
<li id="menu-item-20640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq" itemprop="url">赛博士教育网</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://scanews.com/idream" itemprop="url">我的夢想</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/" itemprop="url">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/" itemprop="url">圣路易时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/scanews-ads/" itemprop="url">圣路易时报广告</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/" itemprop="url">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/" itemprop="url">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期六 2017-12-16, 下午 8:22 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/" itemprop="url">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/" itemprop="url">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/" itemprop="url">联系我们 About Us</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://scanews.com/" itemprop="url">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#" itemprop="url">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a35d4e4284f0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a35d4e4284f0" ><script>var block_td_uid_2_5a35d4e4284f0 = new tdBlock();
block_td_uid_2_5a35d4e4284f0.id = "td_uid_2_5a35d4e4284f0";
block_td_uid_2_5a35d4e4284f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5a35d4e4284f0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a35d4e4284f0.td_column_number = "3";
block_td_uid_2_5a35d4e4284f0.block_type = "td_block_mega_menu";
block_td_uid_2_5a35d4e4284f0.post_count = "4";
block_td_uid_2_5a35d4e4284f0.found_posts = "261";
block_td_uid_2_5a35d4e4284f0.header_color = "";
block_td_uid_2_5a35d4e4284f0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a35d4e4284f0.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_2_5a35d4e4284f0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a35d4e4284f0" id="td_uid_3_5a35d4e42d1c8" data-td_block_id="td_uid_2_5a35d4e4284f0" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5a35d4e4284f0"  id="td_uid_4_5a35d4e42d3c2" data-td_block_id="td_uid_2_5a35d4e4284f0" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5a35d4e4284f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/2018%e5%b9%b41%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81/" rel="bookmark" title="2018年1月移民排期表出炉了！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-9-218x150.jpg" alt="" title="2018年1月移民排期表出炉了！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/2018%e5%b9%b41%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81/" rel="bookmark" title="2018年1月移民排期表出炉了！">2018年1月移民排期表&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e6%94%be%e5%bc%83%e7%be%8e%e5%9b%bd%e5%9b%bd%e7%b1%8d%e7%9a%84%e4%ba%ba%e8%b6%8a%e6%9d%a5%e8%b6%8a%e5%a4%9a-%e5%90%84%e6%9c%89%e5%90%84%e7%9a%84%e7%90%86%e7%94%b1/" rel="bookmark" title="放弃美国国籍的人越来越多 各有各的理由"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-8-218x150.jpg" alt="" title="放弃美国国籍的人越来越多 各有各的理由"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e6%94%be%e5%bc%83%e7%be%8e%e5%9b%bd%e5%9b%bd%e7%b1%8d%e7%9a%84%e4%ba%ba%e8%b6%8a%e6%9d%a5%e8%b6%8a%e5%a4%9a-%e5%90%84%e6%9c%89%e5%90%84%e7%9a%84%e7%90%86%e7%94%b1/" rel="bookmark" title="放弃美国国籍的人越来越多 各有各的理由">放弃美国国籍的人越来越多&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e4%ba%86%e8%a7%a3%e7%be%8e%e5%9b%bdeb-5%e6%8a%95%e8%b5%84%e7%a7%bb%e6%b0%91%e7%94%b3%e8%af%b7%e7%a8%8b%e5%ba%8f/" rel="bookmark" title="了解美国EB-5投资移民申请程序"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-3-218x150.jpg" alt="" title="了解美国EB-5投资移民申请程序"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e4%ba%86%e8%a7%a3%e7%be%8e%e5%9b%bdeb-5%e6%8a%95%e8%b5%84%e7%a7%bb%e6%b0%91%e7%94%b3%e8%af%b7%e7%a8%8b%e5%ba%8f/" rel="bookmark" title="了解美国EB-5投资移民申请程序">了解美国EB-5投资移民&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%a6%82%e6%9e%9c%e6%88%91%e6%b2%a1%e8%b5%84%e6%a0%bc%e7%95%99%e5%9c%a8%e7%be%8e%e5%9b%bd-%e8%b0%81%e4%bc%9a%e6%9c%89%e5%91%a2%ef%bc%9f/" rel="bookmark" title="如果我没资格留在美国 谁会有呢？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/11/1-25-218x150.jpg" alt="" title="如果我没资格留在美国 谁会有呢？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%a6%82%e6%9e%9c%e6%88%91%e6%b2%a1%e8%b5%84%e6%a0%bc%e7%95%99%e5%9c%a8%e7%be%8e%e5%9b%bd-%e8%b0%81%e4%bc%9a%e6%9c%89%e5%91%a2%ef%bc%9f/" rel="bookmark" title="如果我没资格留在美国 谁会有呢？">如果我没资格留在美国 谁&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a35d4e4284f0" data-td_block_id="td_uid_2_5a35d4e4284f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a35d4e4284f0" data-td_block_id="td_uid_2_5a35d4e4284f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/" itemprop="url">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/" itemprop="url">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions" itemprop="url">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a35d4e430d4c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a35d4e430d4c" ><script>var block_td_uid_5_5a35d4e430d4c = new tdBlock();
block_td_uid_5_5a35d4e430d4c.id = "td_uid_5_5a35d4e430d4c";
block_td_uid_5_5a35d4e430d4c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5a35d4e430d4c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a35d4e430d4c.td_column_number = "3";
block_td_uid_5_5a35d4e430d4c.block_type = "td_block_mega_menu";
block_td_uid_5_5a35d4e430d4c.post_count = "4";
block_td_uid_5_5a35d4e430d4c.found_posts = "2091";
block_td_uid_5_5a35d4e430d4c.header_color = "";
block_td_uid_5_5a35d4e430d4c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a35d4e430d4c.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_5_5a35d4e430d4c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5a35d4e430d4c" id="td_uid_6_5a35d4e44a72e" data-td_block_id="td_uid_5_5a35d4e430d4c" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5a35d4e430d4c"  id="td_uid_7_5a35d4e44a935" data-td_block_id="td_uid_5_5a35d4e430d4c" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5a35d4e430d4c"  id="td_uid_8_5a35d4e44ab92" data-td_block_id="td_uid_5_5a35d4e430d4c" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5a35d4e430d4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/" rel="bookmark" title="库克第12次访华 对手变“伙伴”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-11-218x150.jpg" alt="" title="库克第12次访华 对手变“伙伴”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/" rel="bookmark" title="库克第12次访华 对手变“伙伴”">库克第12次访华 对手变&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%b8%8b%e5%91%a8%e5%b0%b1%e6%98%af%e5%9c%a3%e8%af%9e%e8%8a%82%ef%bc%8c%e7%be%8e%e5%9b%bd%e6%98%a5%e8%bf%90%e5%8d%b3%e5%b0%86%e5%bc%80%e5%a7%8b%ef%bc%8c%e6%89%80%e6%9c%89%e4%ba%ba%e9%83%bd%e5%bc%80/" rel="bookmark" title="下周就是圣诞节，美国春运即将开始，所有人都开始往这些城市聚集……"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/New-Year-218x150.jpg" alt="" title="下周就是圣诞节，美国春运即将开始，所有人都开始往这些城市聚集……"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%b8%8b%e5%91%a8%e5%b0%b1%e6%98%af%e5%9c%a3%e8%af%9e%e8%8a%82%ef%bc%8c%e7%be%8e%e5%9b%bd%e6%98%a5%e8%bf%90%e5%8d%b3%e5%b0%86%e5%bc%80%e5%a7%8b%ef%bc%8c%e6%89%80%e6%9c%89%e4%ba%ba%e9%83%bd%e5%bc%80/" rel="bookmark" title="下周就是圣诞节，美国春运即将开始，所有人都开始往这些城市聚集……">下周就是圣诞节，美国春运&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e7%81%ab%e8%bd%a6%e5%8f%88%e8%b4%b5%e5%8f%88%e6%85%a2%ef%bc%8c%e4%b8%ba%e4%bb%80%e4%b9%88%e8%bf%98%e6%9c%89%e9%82%a3%e4%b9%88%e5%a4%9a%e4%ba%ba%e4%bd%bf%e7%94%a8%ef%bc%9f%e5%9b%a0/" rel="bookmark" title="美国火车又贵又慢，为什么还有那么多人使用？因为它有美到窒息的风景！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/vintage-steam-train-trip-11120200-218x150.jpg" alt="" title="美国火车又贵又慢，为什么还有那么多人使用？因为它有美到窒息的风景！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e7%81%ab%e8%bd%a6%e5%8f%88%e8%b4%b5%e5%8f%88%e6%85%a2%ef%bc%8c%e4%b8%ba%e4%bb%80%e4%b9%88%e8%bf%98%e6%9c%89%e9%82%a3%e4%b9%88%e5%a4%9a%e4%ba%ba%e4%bd%bf%e7%94%a8%ef%bc%9f%e5%9b%a0/" rel="bookmark" title="美国火车又贵又慢，为什么还有那么多人使用？因为它有美到窒息的风景！">美国火车又贵又慢，为什么&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/ai%e5%b0%b1%e8%a6%81%e6%8e%8c%e6%8e%a7%e4%b8%96%e7%95%8c%e4%ba%86%ef%bc%9f%e7%bb%9d%e5%af%b9%e6%b2%a1%e4%bd%a0%e6%83%b3%e5%be%97%e9%82%a3%e4%b9%88%e5%bf%ab%ef%bc%81/" rel="bookmark" title="AI就要掌控世界了？绝对没你想得那么快！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/103564443-GettyImages-594827903.1910x1000-218x150.jpg" alt="" title="AI就要掌控世界了？绝对没你想得那么快！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/ai%e5%b0%b1%e8%a6%81%e6%8e%8c%e6%8e%a7%e4%b8%96%e7%95%8c%e4%ba%86%ef%bc%9f%e7%bb%9d%e5%af%b9%e6%b2%a1%e4%bd%a0%e6%83%b3%e5%be%97%e9%82%a3%e4%b9%88%e5%bf%ab%ef%bc%81/" rel="bookmark" title="AI就要掌控世界了？绝对没你想得那么快！">AI就要掌控世界了？绝对&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a35d4e430d4c" data-td_block_id="td_uid_5_5a35d4e430d4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a35d4e430d4c" data-td_block_id="td_uid_5_5a35d4e430d4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="http://scanews.com/studying-abroad" itemprop="url">留學深造</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a35d4e44de36_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5a35d4e44de36" ><script>var block_td_uid_9_5a35d4e44de36 = new tdBlock();
block_td_uid_9_5a35d4e44de36.id = "td_uid_9_5a35d4e44de36";
block_td_uid_9_5a35d4e44de36.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5a35d4e44de36_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a35d4e44de36.td_column_number = "3";
block_td_uid_9_5a35d4e44de36.block_type = "td_block_mega_menu";
block_td_uid_9_5a35d4e44de36.post_count = "4";
block_td_uid_9_5a35d4e44de36.found_posts = "843";
block_td_uid_9_5a35d4e44de36.header_color = "";
block_td_uid_9_5a35d4e44de36.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a35d4e44de36.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_9_5a35d4e44de36);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a35d4e44de36" id="td_uid_10_5a35d4e458cc9" data-td_block_id="td_uid_9_5a35d4e44de36" data-td_filter_value="" href="http://scanews.com/category/studying-abroad/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5a35d4e44de36"  id="td_uid_11_5a35d4e458f2c" data-td_block_id="td_uid_9_5a35d4e44de36" data-td_filter_value="83" href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a><a class="mega-menu-sub-cat-td_uid_9_5a35d4e44de36"  id="td_uid_12_5a35d4e45919d" data-td_block_id="td_uid_9_5a35d4e44de36" data-td_filter_value="66" href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a><a class="mega-menu-sub-cat-td_uid_9_5a35d4e44de36"  id="td_uid_13_5a35d4e45941b" data-td_block_id="td_uid_9_5a35d4e44de36" data-td_filter_value="82" href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a><a class="mega-menu-sub-cat-td_uid_9_5a35d4e44de36"  id="td_uid_14_5a35d4e459687" data-td_block_id="td_uid_9_5a35d4e44de36" data-td_filter_value="40" href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a><a class="mega-menu-sub-cat-td_uid_9_5a35d4e44de36"  id="td_uid_15_5a35d4e4598f2" data-td_block_id="td_uid_9_5a35d4e44de36" data-td_filter_value="84" href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a><a class="mega-menu-sub-cat-td_uid_9_5a35d4e44de36"  id="td_uid_16_5a35d4e459b72" data-td_block_id="td_uid_9_5a35d4e44de36" data-td_filter_value="85" href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></div></div><div id=td_uid_9_5a35d4e44de36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" rel="bookmark" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-10-218x150.jpg" alt="" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" rel="bookmark" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？">中国留学生涉作弊被遣返：&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e5%9c%a8%e7%be%8e%e5%9b%bd%e7%9a%84%e4%b8%89%e7%a7%8d%e5%b7%a5%e4%bd%9c%e6%9c%ba%e4%bc%9a-2/" rel="bookmark" title="留学生在美国的三种工作机会"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1258462006-218x150.jpg" alt="" title="留学生在美国的三种工作机会"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e5%9c%a8%e7%be%8e%e5%9b%bd%e7%9a%84%e4%b8%89%e7%a7%8d%e5%b7%a5%e4%bd%9c%e6%9c%ba%e4%bc%9a-2/" rel="bookmark" title="留学生在美国的三种工作机会">留学生在美国的三种工作机&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/12%e6%9c%88%e6%af%95%e4%b8%9a%e7%9a%84%e7%95%99%e5%ad%a6%e7%94%9f-%e5%85%b3%e4%ba%8eopt%e7%94%b3%e8%af%b7%e4%bd%a0%e4%b8%8d%e5%be%97%e4%b8%8d%e7%9f%a5%e7%9a%848%e4%bb%b6%e4%ba%8b%ef%bc%81/" rel="bookmark" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/189-13112Q0564S20-218x150.jpg" alt="" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/12%e6%9c%88%e6%af%95%e4%b8%9a%e7%9a%84%e7%95%99%e5%ad%a6%e7%94%9f-%e5%85%b3%e4%ba%8eopt%e7%94%b3%e8%af%b7%e4%bd%a0%e4%b8%8d%e5%be%97%e4%b8%8d%e7%9f%a5%e7%9a%848%e4%bb%b6%e4%ba%8b%ef%bc%81/" rel="bookmark" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！">12月毕业的留学生, 关&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%b1%95%e7%a4%ba%e4%b8%ad%e5%9b%bd%e7%9a%84%e6%96%b0%e5%85%b4%e6%96%87%e5%8c%96%e5%92%8c%e5%b9%b4%e8%bd%bb%e5%8a%9b%e9%87%8f-%e7%be%8e%e5%9b%bd%e5%8d%97%e5%8a%a0%e5%b7%9e%e4%b8%ad%e5%9b%bd%e7%95%99/" rel="bookmark" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/DSC05052-218x150.jpg" alt="" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%b1%95%e7%a4%ba%e4%b8%ad%e5%9b%bd%e7%9a%84%e6%96%b0%e5%85%b4%e6%96%87%e5%8c%96%e5%92%8c%e5%b9%b4%e8%bd%bb%e5%8a%9b%e9%87%8f-%e7%be%8e%e5%9b%bd%e5%8d%97%e5%8a%a0%e5%b7%9e%e4%b8%ad%e5%9b%bd%e7%95%99/" rel="bookmark" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚">展示中国的新兴文化和年轻&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a35d4e44de36" data-td_block_id="td_uid_9_5a35d4e44de36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a35d4e44de36" data-td_block_id="td_uid_9_5a35d4e44de36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq" itemprop="url">赛博士教育网</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-322"><a href="http://scanews.com/idream" itemprop="url">我的夢想</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a35d4e45c46e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5a35d4e45c46e" ><script>var block_td_uid_17_5a35d4e45c46e = new tdBlock();
block_td_uid_17_5a35d4e45c46e.id = "td_uid_17_5a35d4e45c46e";
block_td_uid_17_5a35d4e45c46e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_5a35d4e45c46e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5a35d4e45c46e.td_column_number = "3";
block_td_uid_17_5a35d4e45c46e.block_type = "td_block_mega_menu";
block_td_uid_17_5a35d4e45c46e.post_count = "5";
block_td_uid_17_5a35d4e45c46e.found_posts = "487";
block_td_uid_17_5a35d4e45c46e.header_color = "";
block_td_uid_17_5a35d4e45c46e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a35d4e45c46e.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_17_5a35d4e45c46e);
</script><div id=td_uid_17_5a35d4e45c46e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%a4%a7%e6%af%9b%e5%ae%b6-%e7%95%99%e7%be%8e%e5%90%83%e8%b4%a7%e8%8a%9d%e5%9f%8e%e5%b7%9d%e8%8f%9c%e5%88%9b%e4%b8%9a%e8%b7%af/" rel="bookmark" title="“大毛家” 留美吃货芝城川菜创业路"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/U331P5058DT20171208011741-218x150.jpg" alt="" title="“大毛家” 留美吃货芝城川菜创业路"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%a4%a7%e6%af%9b%e5%ae%b6-%e7%95%99%e7%be%8e%e5%90%83%e8%b4%a7%e8%8a%9d%e5%9f%8e%e5%b7%9d%e8%8f%9c%e5%88%9b%e4%b8%9a%e8%b7%af/" rel="bookmark" title="“大毛家” 留美吃货芝城川菜创业路">“大毛家” 留美吃货芝城&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%88%98%e4%ba%a6%e8%8f%b2%e8%a2%ab%e9%80%89%e5%ae%9a%e4%b8%ba%e8%bf%aa%e5%a3%ab%e5%b0%bc%e7%9c%9f%e4%ba%ba%e7%89%88%e8%8a%b1%e6%9c%a8%e5%85%b0/" rel="bookmark" title="刘亦菲被选定为迪士尼真人版 &#8220;花木兰&#8221;"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/U297P5054DT20171130184113-218x150.jpg" alt="" title="刘亦菲被选定为迪士尼真人版 &#8220;花木兰&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%88%98%e4%ba%a6%e8%8f%b2%e8%a2%ab%e9%80%89%e5%ae%9a%e4%b8%ba%e8%bf%aa%e5%a3%ab%e5%b0%bc%e7%9c%9f%e4%ba%ba%e7%89%88%e8%8a%b1%e6%9c%a8%e5%85%b0/" rel="bookmark" title="刘亦菲被选定为迪士尼真人版 &#8220;花木兰&#8221;">刘亦菲被选定为迪士尼真人&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%bc%a0%e9%80%b8%e6%99%96%e5%85%a5%e9%80%892018%e5%b9%b4%e5%ba%a6%e7%a6%8f%e5%b8%83%e6%96%af%e5%85%a8%e7%be%8e30%e5%b2%81%e4%bb%a5%e4%b8%8b%e5%85%ac/" rel="bookmark" title="中国留学生张逸晖 入选2018年度福布斯全美30岁以下公益创业精英榜单"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/11/research-1-218x150.jpg" alt="" title="中国留学生张逸晖 入选2018年度福布斯全美30岁以下公益创业精英榜单"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%bc%a0%e9%80%b8%e6%99%96%e5%85%a5%e9%80%892018%e5%b9%b4%e5%ba%a6%e7%a6%8f%e5%b8%83%e6%96%af%e5%85%a8%e7%be%8e30%e5%b2%81%e4%bb%a5%e4%b8%8b%e5%85%ac/" rel="bookmark" title="中国留学生张逸晖 入选2018年度福布斯全美30岁以下公益创业精英榜单">中国留学生张逸晖 入选2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e4%bc%98%e7%a7%80%e7%94%9f-%e8%ae%be%e8%ae%a1%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd%e5%84%bf%e7%ab%a5%e6%9c%ba%e5%99%a8%e4%ba%ba/" rel="bookmark" title="华裔优秀青年 设计人工智能儿童机器人"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/11/1-13-218x150.jpg" alt="" title="华裔优秀青年 设计人工智能儿童机器人"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e4%bc%98%e7%a7%80%e7%94%9f-%e8%ae%be%e8%ae%a1%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd%e5%84%bf%e7%ab%a5%e6%9c%ba%e5%99%a8%e4%ba%ba/" rel="bookmark" title="华裔优秀青年 设计人工智能儿童机器人">华裔优秀青年 设计人工智&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%90%89%e4%bb%96%e5%a4%a9%e4%bd%bf%e8%8b%8f%e8%90%8c%e7%8e%8b%e9%9b%85%e6%a2%a6-%e9%87%8d%e8%bf%94%e5%9c%a3%e8%b7%af%e6%98%93%e5%90%89%e4%bb%96%e6%bc%94%e7%bb%8e%e7%9b%8a%e5%8f%91%e6%88%90%e7%86%9f/" rel="bookmark" title="吉他天使苏萌王雅梦 重返圣路易吉他演绎益发成熟丰富 魅力无限"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/11/group1-218x150.jpg" alt="" title="吉他天使苏萌王雅梦 重返圣路易吉他演绎益发成熟丰富 魅力无限"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%90%89%e4%bb%96%e5%a4%a9%e4%bd%bf%e8%8b%8f%e8%90%8c%e7%8e%8b%e9%9b%85%e6%a2%a6-%e9%87%8d%e8%bf%94%e5%9c%a3%e8%b7%af%e6%98%93%e5%90%89%e4%bb%96%e6%bc%94%e7%bb%8e%e7%9b%8a%e5%8f%91%e6%88%90%e7%86%9f/" rel="bookmark" title="吉他天使苏萌王雅梦 重返圣路易吉他演绎益发成熟丰富 魅力无限">吉他天使苏萌王雅梦 重返&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a35d4e45c46e" data-td_block_id="td_uid_17_5a35d4e45c46e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a35d4e45c46e" data-td_block_id="td_uid_17_5a35d4e45c46e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/" itemprop="url">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5a35d4e467806_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5a35d4e467806" ><script>var block_td_uid_18_5a35d4e467806 = new tdBlock();
block_td_uid_18_5a35d4e467806.id = "td_uid_18_5a35d4e467806";
block_td_uid_18_5a35d4e467806.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_5a35d4e467806_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5a35d4e467806.td_column_number = "3";
block_td_uid_18_5a35d4e467806.block_type = "td_block_mega_menu";
block_td_uid_18_5a35d4e467806.post_count = "4";
block_td_uid_18_5a35d4e467806.found_posts = "1603";
block_td_uid_18_5a35d4e467806.header_color = "";
block_td_uid_18_5a35d4e467806.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a35d4e467806.max_num_pages = "401";
tdBlocksArray.push(block_td_uid_18_5a35d4e467806);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a35d4e467806" id="td_uid_19_5a35d4e477939" data-td_block_id="td_uid_18_5a35d4e467806" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_18_5a35d4e467806"  id="td_uid_20_5a35d4e477b57" data-td_block_id="td_uid_18_5a35d4e467806" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a><a class="mega-menu-sub-cat-td_uid_18_5a35d4e467806"  id="td_uid_21_5a35d4e477dc6" data-td_block_id="td_uid_18_5a35d4e467806" data-td_filter_value="88" href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a><a class="mega-menu-sub-cat-td_uid_18_5a35d4e467806"  id="td_uid_22_5a35d4e478061" data-td_block_id="td_uid_18_5a35d4e467806" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_18_5a35d4e467806 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%b6%85%e4%ba%ba%e6%b0%94%e7%bd%91%e7%ba%a2%e6%b1%89%e5%a0%a1%e5%8c%85%e5%ba%97shake-shack%e6%ad%a3%e5%bc%8f%e7%99%bb%e9%99%86%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%ef%bc%81/" rel="bookmark" title="超人气网红汉堡包店 Shake Shack 12月11日 正式登陆圣路易斯！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/2-6-218x150.jpg" alt="" title="超人气网红汉堡包店 Shake Shack 12月11日 正式登陆圣路易斯！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%b6%85%e4%ba%ba%e6%b0%94%e7%bd%91%e7%ba%a2%e6%b1%89%e5%a0%a1%e5%8c%85%e5%ba%97shake-shack%e6%ad%a3%e5%bc%8f%e7%99%bb%e9%99%86%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%ef%bc%81/" rel="bookmark" title="超人气网红汉堡包店 Shake Shack 12月11日 正式登陆圣路易斯！">超人气网红汉堡包店 Sh&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e7%83%ad%e7%83%88%e7%a5%9d%e8%b4%ba%e9%92%a2%e7%90%b4%e5%90%8d%e5%b8%88laura-schindler%e5%8d%8e%e4%ba%ba%e5%ad%a6%e7%94%9f%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e9%9f%b3%e4%b9%90%e6%af%94%e8%b5%9b/" rel="bookmark" title="热烈祝贺钢琴名师Laura Schindler华人学生密苏里州音乐比赛成绩优异"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/Student-photos-218x150.jpg" alt="" title="热烈祝贺钢琴名师Laura Schindler华人学生密苏里州音乐比赛成绩优异"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e7%83%ad%e7%83%88%e7%a5%9d%e8%b4%ba%e9%92%a2%e7%90%b4%e5%90%8d%e5%b8%88laura-schindler%e5%8d%8e%e4%ba%ba%e5%ad%a6%e7%94%9f%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e%e9%9f%b3%e4%b9%90%e6%af%94%e8%b5%9b/" rel="bookmark" title="热烈祝贺钢琴名师Laura Schindler华人学生密苏里州音乐比赛成绩优异">热烈祝贺钢琴名师Laur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%8a%9f%e5%b4%87%e6%83%9f%e5%bf%97-%e4%b8%9a%e5%b9%bf%e6%83%9f%e5%8b%a4-%e4%b8%8d%e5%bf%98%e5%88%9d%e5%bf%83-%e7%a0%a5%e7%a0%ba%e5%89%8d%e8%a1%8c%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8e%b0/" rel="bookmark" title="功崇惟志 业广惟勤 不忘初心 砥砺前行圣路易斯现代中文学校20周年校庆活动成功举办"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/c2-218x150.jpg" alt="" title="功崇惟志 业广惟勤 不忘初心 砥砺前行圣路易斯现代中文学校20周年校庆活动成功举办"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%8a%9f%e5%b4%87%e6%83%9f%e5%bf%97-%e4%b8%9a%e5%b9%bf%e6%83%9f%e5%8b%a4-%e4%b8%8d%e5%bf%98%e5%88%9d%e5%bf%83-%e7%a0%a5%e7%a0%ba%e5%89%8d%e8%a1%8c%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e7%8e%b0/" rel="bookmark" title="功崇惟志 业广惟勤 不忘初心 砥砺前行圣路易斯现代中文学校20周年校庆活动成功举办">功崇惟志 业广惟勤 不忘&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/scanews-ads/hokkaido-%e5%8c%97%e6%b5%b7%e9%81%93-buffet/" rel="bookmark" title="圣诞• 新年 HOKKAIDO 北海道 海鲜自助餐"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/北海道-12142017-f1-218x150.jpg" alt="" title="圣诞• 新年 HOKKAIDO 北海道 海鲜自助餐"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/scanews-ads/hokkaido-%e5%8c%97%e6%b5%b7%e9%81%93-buffet/" rel="bookmark" title="圣诞• 新年 HOKKAIDO 北海道 海鲜自助餐">圣诞• 新年 HOKKA&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a35d4e467806" data-td_block_id="td_uid_18_5a35d4e467806"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a35d4e467806" data-td_block_id="td_uid_18_5a35d4e467806"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/" itemprop="url">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 留学深造" class="entry-crumb" itemprop="url" href="http://scanews.com/category/studying-abroad/"><span itemprop="title">留学深造</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "中国留学生涉作弊被遣返：是..."><meta itemprop="url" content = "http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/">中国留学生涉作弊被遣返：是...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31715" class="post-31715 post type-post status-publish format-standard has-post-thumbnail hentry category-studying-abroad" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/studying-abroad/">留学深造</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:34:04+00:00" >星期六 2017-12-16</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31715">47</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstudying-abroad%2F%25e4%25b8%25ad%25e5%259b%25bd%25e7%2595%2599%25e5%25ad%25a6%25e7%2594%259f%25e6%25b6%2589%25e4%25bd%259c%25e5%25bc%258a%25e8%25a2%25ab%25e9%2581%25a3%25e8%25bf%2594%25ef%25bc%259a%25e6%2598%25af%25e4%25bb%2580%25e4%25b9%2588%25e5%259c%25a8%25e8%25af%25b1%25e6%2583%2591%25e7%259d%2580%25e4%25bb%2596%25e4%25bb%25ac%25e4%25bd%259c%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E4%B8%AD%E5%9B%BD%E7%95%99%E5%AD%A6%E7%94%9F%E6%B6%89%E4%BD%9C%E5%BC%8A%E8%A2%AB%E9%81%A3%E8%BF%94%EF%BC%9A%E6%98%AF%E4%BB%80%E4%B9%88%E5%9C%A8%E8%AF%B1%E6%83%91%E7%9D%80%E4%BB%96%E4%BB%AC%E4%BD%9C%E5%BC%8A%EF%BC%9F&url=http%3A%2F%2Fscanews.com%2Fstudying-abroad%2F%25e4%25b8%25ad%25e5%259b%25bd%25e7%2595%2599%25e5%25ad%25a6%25e7%2594%259f%25e6%25b6%2589%25e4%25bd%259c%25e5%25bc%258a%25e8%25a2%25ab%25e9%2581%25a3%25e8%25bf%2594%25ef%25bc%259a%25e6%2598%25af%25e4%25bb%2580%25e4%25b9%2588%25e5%259c%25a8%25e8%25af%25b1%25e6%2583%2591%25e7%259d%2580%25e4%25bb%2596%25e4%25bb%25ac%25e4%25bd%259c%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/&amp;media=http://scanews.com/wp-content/uploads/2017/12/1-10.jpg&description=%E4%B8%AD%E5%9B%BD%E7%95%99%E5%AD%A6%E7%94%9F%E6%B6%89%E4%BD%9C%E5%BC%8A%E8%A2%AB%E9%81%A3%E8%BF%94%EF%BC%9A%E6%98%AF%E4%BB%80%E4%B9%88%E5%9C%A8%E8%AF%B1%E6%83%91%E7%9D%80%E4%BB%96%E4%BB%AC%E4%BD%9C%E5%BC%8A%EF%BC%9F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E4%B8%AD%E5%9B%BD%E7%95%99%E5%AD%A6%E7%94%9F%E6%B6%89%E4%BD%9C%E5%BC%8A%E8%A2%AB%E9%81%A3%E8%BF%94%EF%BC%9A%E6%98%AF%E4%BB%80%E4%B9%88%E5%9C%A8%E8%AF%B1%E6%83%91%E7%9D%80%E4%BB%96%E4%BB%AC%E4%BD%9C%E5%BC%8A%EF%BC%9F%20-%20http%3A%2F%2Fscanews.com%2Fstudying-abroad%2F%25e4%25b8%25ad%25e5%259b%25bd%25e7%2595%2599%25e5%25ad%25a6%25e7%2594%259f%25e6%25b6%2589%25e4%25bd%259c%25e5%25bc%258a%25e8%25a2%25ab%25e9%2581%25a3%25e8%25bf%2594%25ef%25bc%259a%25e6%2598%25af%25e4%25bb%2580%25e4%25b9%2588%25e5%259c%25a8%25e8%25af%25b1%25e6%2583%2591%25e7%259d%2580%25e4%25bb%2596%25e4%25bb%25ac%25e4%25bd%259c%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2017/12/1-10.jpg" data-caption=""><img width="450" height="447" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2017/12/1-10.jpg" alt="" title="1"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="announcement-post"><p>根据美国马萨诸塞州地方法庭记录，四名来自中国的留美女学生在美国大学的入学考试中作弊，她们已同意认罪，承认有作弊。她们面临被遣送回国，其中一名留学生上庭时还提着行李箱，庭后她将在移民拘留所短暂关押，然后被送上回中国的飞机。这些学子的多年求学路一夕蒙尘，虽然让人唏嘘，但如此严厉的判罚也再次为那些抱着侥幸心理的“留学党”们敲响了警钟，此路不通！</p>
<div>
<p>据当地检察官表示，留美女学生Xiaomeng Cheng通过考试作弊获得亚利桑那州立大学的录取。她在波士顿联邦法院上认罪曾“密谋欺骗美国”。</p>
<p>2016年3月，Xiaomeng Cheng本来按计划要参加托福考试，然而她自己并没有参加这场考试，而是通过中介找到了另一位就读麻州霍尔特国际商学院(Hult International Business School)的中国学生Yue Wang，让其在这场考试中替考。随后她用这份替考的成绩单，顺利进入了亚利桑那州立大学，美国政府也因此给她发放了F-1学生签证，并开始了在美国的留学生涯。也正因为此，法官认定她与他人共谋欺骗了美国政府。</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>与Xiaomeng Cheng一起逮捕的，还有其他三名学生，分别是代考者Yue Wang，25岁。Shikun Zhang，24岁，就读于美国波士顿东北大学；Leyi Huang，21岁，就读于宾州州立大学。</p>
<p>检察官透露，Xiaomeng Cheng和Shikun Zhang以及另外一名女生Leyi Huang在托福考试中失利后，支付近7000美元让Yue Wang分别在2015年和2016年为她们替考。四人现均持学生签证，于2017年5月被捕。</p>
<p>四人被控罪名最高可判5年监禁，三年监视居住及25万美元罚金。而同意认罪的三人将接受检方提出的以遣返换取不被监禁的条件。Cheng的遣返程序30日在审后即刻开始，她在联邦移民拘留所停留两天后被返回中国。</p>
<p>此次事件其实已非个案，2015年时就曾有15名在美中国留学生因在托福、GRE等考试中出现作弊、替考违规行为被捕，SSAT(俗称“美国中考”)和雅思也都出现过因质疑成绩有效性而大量取消中国考生成绩的事件。在电影《中国合伙人》中有一个情节是，中国考试培训机构因押题而受到美国托福官方调查，类似的操作模式似乎已成了中国留学考试圈里公开的潜规则，而很多人开始质疑中国留学生的诚信。</p>
<p>《华尔街日报》一项新的调查表明。在美国读书的国际学生，尤其是中国学生的作弊几率是美国本地学生的五倍还多。</p>
<p><strong>是什么在诱惑着中国留学生作弊？</strong></p>
<p>《华尔街日报》的记者针对美国一些主要的大学进行了调研，发现每100个国际学生中就有5.1个人存在作弊行为。这个数字是美国本地学生的5倍还要多。在过去的一年中，有58.6万国际学生留学美国。而中国是留学生来源最多的国家。包括一些教授和在校学生都表示，在作弊方面 ，中国留学生似乎“更胜一筹”。这些作弊行为涉及学术欺诈的方方面面。有些学生合作答题，交上去的答案一模一样，还有些学生出钱雇人答题。</p>
<p>《华尔街日报》一文中所列举的例子基本都和中国留学生有关。例如，俄亥俄州立大学(Ohio State University)在去年发现一个中文论坛上有人发广告贴说自己可以每门500美元的费用代考，且保证能得到A的成绩；该校一名发言人表示：“作弊并不仅限于中国学生，但我们发现，留学生作弊的比例更高。”又例如，加利福尼亚大学尔湾分校(University of California, Irvine)的代考者以丢了学生证为由，向校方递交自己的照片和被代考者的姓名，之后持新学生证就可堂而皇之地进行代考；该校教职人员表示，这种方法主要是中国学生在使用。</p>
<p>再例如，最近被中美媒体广泛报道的爱荷华大学(University of Iowa)作弊事件，虽然校方不肯公布涉及其中的超过30名的学生相关信息，但路透社以及中国媒体采访到的作弊学生均是中国留学生，而这些中国留学生除了承认了他们作弊的行为外，也纷纷提到了帮助他们作弊的中介机构。</p>
<p>《纽约时报》曾发表过一份对中国留学生的调查，在被调查的250名学生中90%有造假的情况，中国留学生甚至被描述成骗子。如此氛围之下，“诚实的申请者都是傻瓜”的心态普遍存在。但显然海外的考试机构和高校并不是傻瓜，近年来留学类考试的难度不断加大，对中国考生材料真实性的审查也越来越严格。作弊引发恶性循环，后果就是，中国学生海外留学的专业难度越来越大。</p>
<p>而大学生作弊通常不外乎有下面几个方面，一是盗用别人的成果，以“借鉴”“摘录”的名义来完善自己。二是雇人写论文，这种情况比较严重。三是考试夹带小抄，提前在考位上写重点，“场内合作”，“场外支援”等等。</p>
<p>然而，并不是所有的中国留学生都是不诚信的，而美国学生同样无法完全抵抗作弊的诱惑。事实上，无论学生来自哪里，“学术不诚信”始终是大学校园中存在的一个问题。</p>
<p><strong>美国大学作弊被抓怎么办？</strong></p>
<p>根据学校的处罚决定，判断作弊事情严重程度，采取措施及时止损。如果情节严重，需短时间内撰写高质量申诉信，改变学校决定。如果被开除，需立刻紧急转学，继续读书并且二次申请其他学校。</p>
<p>对于屡教不改的学生，教师会把作弊证据提交到系里或学院，并第一时间书面通知该学生被怀疑作弊，是否需要申诉，申诉的流程是怎样等等。不论什么情况，学生作弊会在学生档案上追加本次事件留下永久纪录。</p>
<p>在美国学生老师和家长的眼中，作业抄袭=挂科；考试作弊=开除。其实，托福考试也好，高校申请也罢，只不过是万里留学路刚刚迈出了第一步，学生即便通过弄虚作假侥幸拿到了敲门砖，没有真才实学，之后的漫漫长路才是真正煎熬。在留学考试作弊的这条产业链上，留学生处于多重恶性循环的漩涡交汇中心，轻则影响个人学术诚信，重则影响的是整个中国留学生群体，乃至国家的国际形象。希望广大留学生们不论是在学习还是生活中，都能坚持诚信律己的原则，不辜负父母和老师的期望，也不要给自己的学术之路留下任何污点和遗憾。留学生们都应该要清楚认识到，学习不是为了考试，考试是为了学习。学到的才是自己的。</p>
<p>侨报网&#8211;Dec 13, 2017,22:45</p>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fstudying-abroad%2F%25e4%25b8%25ad%25e5%259b%25bd%25e7%2595%2599%25e5%25ad%25a6%25e7%2594%259f%25e6%25b6%2589%25e4%25bd%259c%25e5%25bc%258a%25e8%25a2%25ab%25e9%2581%25a3%25e8%25bf%2594%25ef%25bc%259a%25e6%2598%25af%25e4%25bb%2580%25e4%25b9%2588%25e5%259c%25a8%25e8%25af%25b1%25e6%2583%2591%25e7%259d%2580%25e4%25bb%2596%25e4%25bb%25ac%25e4%25bd%259c%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E4%B8%AD%E5%9B%BD%E7%95%99%E5%AD%A6%E7%94%9F%E6%B6%89%E4%BD%9C%E5%BC%8A%E8%A2%AB%E9%81%A3%E8%BF%94%EF%BC%9A%E6%98%AF%E4%BB%80%E4%B9%88%E5%9C%A8%E8%AF%B1%E6%83%91%E7%9D%80%E4%BB%96%E4%BB%AC%E4%BD%9C%E5%BC%8A%EF%BC%9F&url=http%3A%2F%2Fscanews.com%2Fstudying-abroad%2F%25e4%25b8%25ad%25e5%259b%25bd%25e7%2595%2599%25e5%25ad%25a6%25e7%2594%259f%25e6%25b6%2589%25e4%25bd%259c%25e5%25bc%258a%25e8%25a2%25ab%25e9%2581%25a3%25e8%25bf%2594%25ef%25bc%259a%25e6%2598%25af%25e4%25bb%2580%25e4%25b9%2588%25e5%259c%25a8%25e8%25af%25b1%25e6%2583%2591%25e7%259d%2580%25e4%25bb%2596%25e4%25bb%25ac%25e4%25bd%259c%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/&amp;media=http://scanews.com/wp-content/uploads/2017/12/1-10.jpg&description=%E4%B8%AD%E5%9B%BD%E7%95%99%E5%AD%A6%E7%94%9F%E6%B6%89%E4%BD%9C%E5%BC%8A%E8%A2%AB%E9%81%A3%E8%BF%94%EF%BC%9A%E6%98%AF%E4%BB%80%E4%B9%88%E5%9C%A8%E8%AF%B1%E6%83%91%E7%9D%80%E4%BB%96%E4%BB%AC%E4%BD%9C%E5%BC%8A%EF%BC%9F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E4%B8%AD%E5%9B%BD%E7%95%99%E5%AD%A6%E7%94%9F%E6%B6%89%E4%BD%9C%E5%BC%8A%E8%A2%AB%E9%81%A3%E8%BF%94%EF%BC%9A%E6%98%AF%E4%BB%80%E4%B9%88%E5%9C%A8%E8%AF%B1%E6%83%91%E7%9D%80%E4%BB%96%E4%BB%AC%E4%BD%9C%E5%BC%8A%EF%BC%9F%20-%20http%3A%2F%2Fscanews.com%2Fstudying-abroad%2F%25e4%25b8%25ad%25e5%259b%25bd%25e7%2595%2599%25e5%25ad%25a6%25e7%2594%259f%25e6%25b6%2589%25e4%25bd%259c%25e5%25bc%258a%25e8%25a2%25ab%25e9%2581%25a3%25e8%25bf%2594%25ef%25bc%259a%25e6%2598%25af%25e4%25bb%2580%25e4%25b9%2588%25e5%259c%25a8%25e8%25af%25b1%25e6%2583%2591%25e7%259d%2580%25e4%25bb%2596%25e4%25bb%25ac%25e4%25bd%259c%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" data-text="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/visa/us-visa/2018%e5%b9%b41%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81/">2018年1月移民排期表出炉了！</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇</span><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/">库克第12次访华 对手变“伙伴”</a></div></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2017-12-16T17:34:04+00:00"><meta itemprop="dateModified" content="2017-12-16T17:34:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/12/1-10.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="447"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_26_5a35d4e4874f9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5a35d4e4874f9" ><script>var block_td_uid_26_5a35d4e4874f9 = new tdBlock();
block_td_uid_26_5a35d4e4874f9.id = "td_uid_26_5a35d4e4874f9";
block_td_uid_26_5a35d4e4874f9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_26_5a35d4e4874f9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":31715,"live_filter_cur_post_author":"57"}';
block_td_uid_26_5a35d4e4874f9.td_column_number = "3";
block_td_uid_26_5a35d4e4874f9.block_type = "td_block_related_posts";
block_td_uid_26_5a35d4e4874f9.post_count = "3";
block_td_uid_26_5a35d4e4874f9.found_posts = "711";
block_td_uid_26_5a35d4e4874f9.header_color = "";
block_td_uid_26_5a35d4e4874f9.ajax_pagination_infinite_stop = "";
block_td_uid_26_5a35d4e4874f9.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_26_5a35d4e4874f9);
</script><h4 class="td-related-title"><a id="td_uid_27_5a35d4e4900a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5a35d4e4874f9" href="#">最新文章</a><a id="td_uid_28_5a35d4e490190" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5a35d4e4874f9" href="#">关于该作者的更多</a></h4><div id=td_uid_26_5a35d4e4874f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e5%9c%a8%e7%be%8e%e5%9b%bd%e7%9a%84%e4%b8%89%e7%a7%8d%e5%b7%a5%e4%bd%9c%e6%9c%ba%e4%bc%9a-2/" rel="bookmark" title="留学生在美国的三种工作机会"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1258462006-218x150.jpg" alt="" title="留学生在美国的三种工作机会"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e5%9c%a8%e7%be%8e%e5%9b%bd%e7%9a%84%e4%b8%89%e7%a7%8d%e5%b7%a5%e4%bd%9c%e6%9c%ba%e4%bc%9a-2/" rel="bookmark" title="留学生在美国的三种工作机会">留学生在美国的三种工作机会</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/12%e6%9c%88%e6%af%95%e4%b8%9a%e7%9a%84%e7%95%99%e5%ad%a6%e7%94%9f-%e5%85%b3%e4%ba%8eopt%e7%94%b3%e8%af%b7%e4%bd%a0%e4%b8%8d%e5%be%97%e4%b8%8d%e7%9f%a5%e7%9a%848%e4%bb%b6%e4%ba%8b%ef%bc%81/" rel="bookmark" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/189-13112Q0564S20-218x150.jpg" alt="" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/12%e6%9c%88%e6%af%95%e4%b8%9a%e7%9a%84%e7%95%99%e5%ad%a6%e7%94%9f-%e5%85%b3%e4%ba%8eopt%e7%94%b3%e8%af%b7%e4%bd%a0%e4%b8%8d%e5%be%97%e4%b8%8d%e7%9f%a5%e7%9a%848%e4%bb%b6%e4%ba%8b%ef%bc%81/" rel="bookmark" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！">12月毕业的留学生, 关于OPT申请你不得不知的8...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%b1%95%e7%a4%ba%e4%b8%ad%e5%9b%bd%e7%9a%84%e6%96%b0%e5%85%b4%e6%96%87%e5%8c%96%e5%92%8c%e5%b9%b4%e8%bd%bb%e5%8a%9b%e9%87%8f-%e7%be%8e%e5%9b%bd%e5%8d%97%e5%8a%a0%e5%b7%9e%e4%b8%ad%e5%9b%bd%e7%95%99/" rel="bookmark" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/DSC05052-218x150.jpg" alt="" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%b1%95%e7%a4%ba%e4%b8%ad%e5%9b%bd%e7%9a%84%e6%96%b0%e5%85%b4%e6%96%87%e5%8c%96%e5%92%8c%e5%b9%b4%e8%bd%bb%e5%8a%9b%e9%87%8f-%e7%be%8e%e5%9b%bd%e5%8d%97%e5%8a%a0%e5%b7%9e%e4%b8%ad%e5%9b%bd%e7%95%99/" rel="bookmark" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚">展示中国的新兴文化和年轻力量 美国南加州中国留学生...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5a35d4e4874f9" data-td_block_id="td_uid_26_5a35d4e4874f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5a35d4e4874f9" data-td_block_id="td_uid_26_5a35d4e4874f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/studying-abroad/%E4%B8%AD%E5%9B%BD%E7%95%99%E5%AD%A6%E7%94%9F%E6%B6%89%E4%BD%9C%E5%BC%8A%E8%A2%AB%E9%81%A3%E8%BF%94%EF%BC%9A%E6%98%AF%E4%BB%80%E4%B9%88%E5%9C%A8%E8%AF%B1%E6%83%91%E7%9D%80%E4%BB%96%E4%BB%AC%E4%BD%9C/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='31715' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63f0275a6d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id="google_language_translator"></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">美国梦人氣廣告 歡迎關注</span><div class="td-visible-desktop">
    <a target="_blank" class="whitebody"  href="http://flip.go2cloud.org/aff_c?offer_id=4&aff_id=2408&url_id=164">
    <img src="http://scanews.com/wp-content/uploads/2017/12/foreo_double12sale_300x250-copy.jpg" 
    alt="" /></a>
</div>

<a  target="_blank" href="http://www.kqzyfj.com/click-8279697-12275578" target="_top">
<img src="http://www.awltovhc.com/image-8279697-12275578" width="300" height="250" alt="" border="0"/></a></div><aside class="widget like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/stlchinese" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/stlchinese"><a href="https://www.facebook.com/stlchinese"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://friv.wiki">friv</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_31_5a35d4e493d30_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5a35d4e493d30" >
<style scoped>
.td_uid_31_5a35d4e493d30_rand .td_module_wrap:hover .entry-title a,
            .td_uid_31_5a35d4e493d30_rand a.td-pulldown-filter-link:hover,
            .td_uid_31_5a35d4e493d30_rand .td-subcat-item a:hover,
            .td_uid_31_5a35d4e493d30_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_31_5a35d4e493d30_rand .td_quote_on_blocks,
            .td_uid_31_5a35d4e493d30_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_31_5a35d4e493d30_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_31_5a35d4e493d30_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_31_5a35d4e493d30_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_31_5a35d4e493d30_rand .td-next-prev-wrap a:hover,
            .td_uid_31_5a35d4e493d30_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_31_5a35d4e493d30_rand .block-title span,
            .td_uid_31_5a35d4e493d30_rand .td-trending-now-title,
            .td_uid_31_5a35d4e493d30_rand .block-title a,
            .td_uid_31_5a35d4e493d30_rand .td-read-more a,
            .td_uid_31_5a35d4e493d30_rand .td-weather-information:before,
            .td_uid_31_5a35d4e493d30_rand .td-weather-week:before,
            .td_uid_31_5a35d4e493d30_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_31_5a35d4e493d30_rand .td-exchange-header:before,
            .td_uid_31_5a35d4e493d30_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_31_5a35d4e493d30_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_31_5a35d4e493d30_rand .block-title span,
            .td_uid_31_5a35d4e493d30_rand .td-trending-now-title,
            .td_uid_31_5a35d4e493d30_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_31_5a35d4e493d30 = new tdBlock();
block_td_uid_31_5a35d4e493d30.id = "td_uid_31_5a35d4e493d30";
block_td_uid_31_5a35d4e493d30.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"\u7de8\u8f2f\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5a35d4e493d30_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5a35d4e493d30.td_column_number = "1";
block_td_uid_31_5a35d4e493d30.block_type = "td_block_7";
block_td_uid_31_5a35d4e493d30.post_count = "6";
block_td_uid_31_5a35d4e493d30.found_posts = "487";
block_td_uid_31_5a35d4e493d30.header_color = "#dd0202";
block_td_uid_31_5a35d4e493d30.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a35d4e493d30.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_31_5a35d4e493d30);
</script><h4 class="block-title"><span>編輯推荐</span></h4><div id=td_uid_31_5a35d4e493d30 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%a4%a7%e6%af%9b%e5%ae%b6-%e7%95%99%e7%be%8e%e5%90%83%e8%b4%a7%e8%8a%9d%e5%9f%8e%e5%b7%9d%e8%8f%9c%e5%88%9b%e4%b8%9a%e8%b7%af/" rel="bookmark" title="“大毛家” 留美吃货芝城川菜创业路"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/U331P5058DT20171208011741-100x70.jpg" alt="" title="“大毛家” 留美吃货芝城川菜创业路"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%a4%a7%e6%af%9b%e5%ae%b6-%e7%95%99%e7%be%8e%e5%90%83%e8%b4%a7%e8%8a%9d%e5%9f%8e%e5%b7%9d%e8%8f%9c%e5%88%9b%e4%b8%9a%e8%b7%af/" rel="bookmark" title="“大毛家” 留美吃货芝城川菜创业路">“大毛家” 留美吃货芝城川菜创业路</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T16:24:04+00:00" >星期五 2017-12-08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%88%98%e4%ba%a6%e8%8f%b2%e8%a2%ab%e9%80%89%e5%ae%9a%e4%b8%ba%e8%bf%aa%e5%a3%ab%e5%b0%bc%e7%9c%9f%e4%ba%ba%e7%89%88%e8%8a%b1%e6%9c%a8%e5%85%b0/" rel="bookmark" title="刘亦菲被选定为迪士尼真人版 &#8220;花木兰&#8221;"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/U297P5054DT20171130184113-100x70.jpg" alt="" title="刘亦菲被选定为迪士尼真人版 &#8220;花木兰&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%88%98%e4%ba%a6%e8%8f%b2%e8%a2%ab%e9%80%89%e5%ae%9a%e4%b8%ba%e8%bf%aa%e5%a3%ab%e5%b0%bc%e7%9c%9f%e4%ba%ba%e7%89%88%e8%8a%b1%e6%9c%a8%e5%85%b0/" rel="bookmark" title="刘亦菲被选定为迪士尼真人版 &#8220;花木兰&#8221;">刘亦菲被选定为迪士尼真人版 &#8220;花木兰&#8221...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T14:58:13+00:00" >星期三 2017-12-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%bc%a0%e9%80%b8%e6%99%96%e5%85%a5%e9%80%892018%e5%b9%b4%e5%ba%a6%e7%a6%8f%e5%b8%83%e6%96%af%e5%85%a8%e7%be%8e30%e5%b2%81%e4%bb%a5%e4%b8%8b%e5%85%ac/" rel="bookmark" title="中国留学生张逸晖 入选2018年度福布斯全美30岁以下公益创业精英榜单"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/11/research-1-100x70.jpg" alt="" title="中国留学生张逸晖 入选2018年度福布斯全美30岁以下公益创业精英榜单"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e5%bc%a0%e9%80%b8%e6%99%96%e5%85%a5%e9%80%892018%e5%b9%b4%e5%ba%a6%e7%a6%8f%e5%b8%83%e6%96%af%e5%85%a8%e7%be%8e30%e5%b2%81%e4%bb%a5%e4%b8%8b%e5%85%ac/" rel="bookmark" title="中国留学生张逸晖 入选2018年度福布斯全美30岁以下公益创业精英榜单">中国留学生张逸晖 入选2018年度福布斯全美30岁以下公益创...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T15:56:18+00:00" >星期三 2017-11-29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e4%bc%98%e7%a7%80%e7%94%9f-%e8%ae%be%e8%ae%a1%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd%e5%84%bf%e7%ab%a5%e6%9c%ba%e5%99%a8%e4%ba%ba/" rel="bookmark" title="华裔优秀青年 设计人工智能儿童机器人"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/11/1-13-100x70.jpg" alt="" title="华裔优秀青年 设计人工智能儿童机器人"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e4%bc%98%e7%a7%80%e7%94%9f-%e8%ae%be%e8%ae%a1%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd%e5%84%bf%e7%ab%a5%e6%9c%ba%e5%99%a8%e4%ba%ba/" rel="bookmark" title="华裔优秀青年 设计人工智能儿童机器人">华裔优秀青年 设计人工智能儿童机器人</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-20T18:06:30+00:00" >星期一 2017-11-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%90%89%e4%bb%96%e5%a4%a9%e4%bd%bf%e8%8b%8f%e8%90%8c%e7%8e%8b%e9%9b%85%e6%a2%a6-%e9%87%8d%e8%bf%94%e5%9c%a3%e8%b7%af%e6%98%93%e5%90%89%e4%bb%96%e6%bc%94%e7%bb%8e%e7%9b%8a%e5%8f%91%e6%88%90%e7%86%9f/" rel="bookmark" title="吉他天使苏萌王雅梦 重返圣路易吉他演绎益发成熟丰富 魅力无限"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/11/group1-100x70.jpg" alt="" title="吉他天使苏萌王雅梦 重返圣路易吉他演绎益发成熟丰富 魅力无限"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%90%89%e4%bb%96%e5%a4%a9%e4%bd%bf%e8%8b%8f%e8%90%8c%e7%8e%8b%e9%9b%85%e6%a2%a6-%e9%87%8d%e8%bf%94%e5%9c%a3%e8%b7%af%e6%98%93%e5%90%89%e4%bb%96%e6%bc%94%e7%bb%8e%e7%9b%8a%e5%8f%91%e6%88%90%e7%86%9f/" rel="bookmark" title="吉他天使苏萌王雅梦 重返圣路易吉他演绎益发成熟丰富 魅力无限">吉他天使苏萌王雅梦 重返圣路易吉他演绎益发成熟丰富 魅力无限...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-13T18:37:43+00:00" >星期一 2017-11-13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e8%a2%ab%e7%be%8e%e5%9b%bd%e5%a6%88%e5%a6%88%e6%94%b6%e5%85%bb%e7%9a%84%e5%b9%bf%e8%a5%bf%e4%bd%93%e6%93%8d%e5%a5%b3%e5%ad%a9-%e6%88%90%e4%ba%86%e5%85%a8%e7%be%8e%e6%96%b0%e8%8b%b1%e9%9b%84/" rel="bookmark" title="被美国妈妈收养的广西体操女孩 成了全美新英雄"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/11/1-100x70.jpeg" alt="" title="被美国妈妈收养的广西体操女孩 成了全美新英雄"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e8%a2%ab%e7%be%8e%e5%9b%bd%e5%a6%88%e5%a6%88%e6%94%b6%e5%85%bb%e7%9a%84%e5%b9%bf%e8%a5%bf%e4%bd%93%e6%93%8d%e5%a5%b3%e5%ad%a9-%e6%88%90%e4%ba%86%e5%85%a8%e7%be%8e%e6%96%b0%e8%8b%b1%e9%9b%84/" rel="bookmark" title="被美国妈妈收养的广西体操女孩 成了全美新英雄">被美国妈妈收养的广西体操女孩 成了全美新英雄</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-03T21:40:54+00:00" >星期五 2017-11-03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a35d4e493d30" data-td_block_id="td_uid_31_5a35d4e493d30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5a35d4e493d30" data-td_block_id="td_uid_31_5a35d4e493d30"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_32_5a35d4e4a34b3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5a35d4e4a34b3" >
<style scoped>
.td_uid_32_5a35d4e4a34b3_rand .td_module_wrap:hover .entry-title a,
            .td_uid_32_5a35d4e4a34b3_rand a.td-pulldown-filter-link:hover,
            .td_uid_32_5a35d4e4a34b3_rand .td-subcat-item a:hover,
            .td_uid_32_5a35d4e4a34b3_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_32_5a35d4e4a34b3_rand .td_quote_on_blocks,
            .td_uid_32_5a35d4e4a34b3_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_32_5a35d4e4a34b3_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_32_5a35d4e4a34b3_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_32_5a35d4e4a34b3_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_32_5a35d4e4a34b3_rand .td-next-prev-wrap a:hover,
            .td_uid_32_5a35d4e4a34b3_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_32_5a35d4e4a34b3_rand .block-title span,
            .td_uid_32_5a35d4e4a34b3_rand .td-trending-now-title,
            .td_uid_32_5a35d4e4a34b3_rand .block-title a,
            .td_uid_32_5a35d4e4a34b3_rand .td-read-more a,
            .td_uid_32_5a35d4e4a34b3_rand .td-weather-information:before,
            .td_uid_32_5a35d4e4a34b3_rand .td-weather-week:before,
            .td_uid_32_5a35d4e4a34b3_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_32_5a35d4e4a34b3_rand .td-exchange-header:before,
            .td_uid_32_5a35d4e4a34b3_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_32_5a35d4e4a34b3_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_32_5a35d4e4a34b3_rand .block-title span,
            .td_uid_32_5a35d4e4a34b3_rand .td-trending-now-title,
            .td_uid_32_5a35d4e4a34b3_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_32_5a35d4e4a34b3 = new tdBlock();
block_td_uid_32_5a35d4e4a34b3.id = "td_uid_32_5a35d4e4a34b3";
block_td_uid_32_5a35d4e4a34b3.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"22,20,11","custom_title":"\u5728\u7f8e\u751f\u6d3b\u6c42\u5b66","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5a35d4e4a34b3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5a35d4e4a34b3.td_column_number = "1";
block_td_uid_32_5a35d4e4a34b3.block_type = "td_block_15";
block_td_uid_32_5a35d4e4a34b3.post_count = "12";
block_td_uid_32_5a35d4e4a34b3.found_posts = "2595";
block_td_uid_32_5a35d4e4a34b3.header_color = "#dd0202";
block_td_uid_32_5a35d4e4a34b3.ajax_pagination_infinite_stop = "";
block_td_uid_32_5a35d4e4a34b3.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_32_5a35d4e4a34b3);
</script><h4 class="block-title"><span>在美生活求学</span></h4><div id=td_uid_32_5a35d4e4a34b3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/" rel="bookmark" title="库克第12次访华 对手变“伙伴”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-11-218x150.jpg" alt="" title="库克第12次访华 对手变“伙伴”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/" rel="bookmark" title="库克第12次访华 对手变“伙伴”">库克第12次访华 对手变...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" rel="bookmark" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-10-218x150.jpg" alt="" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" rel="bookmark" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？">中国留学生涉作弊被遣返：...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%b8%8b%e5%91%a8%e5%b0%b1%e6%98%af%e5%9c%a3%e8%af%9e%e8%8a%82%ef%bc%8c%e7%be%8e%e5%9b%bd%e6%98%a5%e8%bf%90%e5%8d%b3%e5%b0%86%e5%bc%80%e5%a7%8b%ef%bc%8c%e6%89%80%e6%9c%89%e4%ba%ba%e9%83%bd%e5%bc%80/" rel="bookmark" title="下周就是圣诞节，美国春运即将开始，所有人都开始往这些城市聚集……"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/New-Year-218x150.jpg" alt="" title="下周就是圣诞节，美国春运即将开始，所有人都开始往这些城市聚集……"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%b8%8b%e5%91%a8%e5%b0%b1%e6%98%af%e5%9c%a3%e8%af%9e%e8%8a%82%ef%bc%8c%e7%be%8e%e5%9b%bd%e6%98%a5%e8%bf%90%e5%8d%b3%e5%b0%86%e5%bc%80%e5%a7%8b%ef%bc%8c%e6%89%80%e6%9c%89%e4%ba%ba%e9%83%bd%e5%bc%80/" rel="bookmark" title="下周就是圣诞节，美国春运即将开始，所有人都开始往这些城市聚集……">下周就是圣诞节，美国春运...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e5%9c%a8%e7%be%8e%e5%9b%bd%e7%9a%84%e4%b8%89%e7%a7%8d%e5%b7%a5%e4%bd%9c%e6%9c%ba%e4%bc%9a-2/" rel="bookmark" title="留学生在美国的三种工作机会"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1258462006-218x150.jpg" alt="" title="留学生在美国的三种工作机会"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%95%99%e5%ad%a6%e7%94%9f%e5%9c%a8%e7%be%8e%e5%9b%bd%e7%9a%84%e4%b8%89%e7%a7%8d%e5%b7%a5%e4%bd%9c%e6%9c%ba%e4%bc%9a-2/" rel="bookmark" title="留学生在美国的三种工作机会">留学生在美国的三种工作机...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e7%81%ab%e8%bd%a6%e5%8f%88%e8%b4%b5%e5%8f%88%e6%85%a2%ef%bc%8c%e4%b8%ba%e4%bb%80%e4%b9%88%e8%bf%98%e6%9c%89%e9%82%a3%e4%b9%88%e5%a4%9a%e4%ba%ba%e4%bd%bf%e7%94%a8%ef%bc%9f%e5%9b%a0/" rel="bookmark" title="美国火车又贵又慢，为什么还有那么多人使用？因为它有美到窒息的风景！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/vintage-steam-train-trip-11120200-218x150.jpg" alt="" title="美国火车又贵又慢，为什么还有那么多人使用？因为它有美到窒息的风景！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e7%81%ab%e8%bd%a6%e5%8f%88%e8%b4%b5%e5%8f%88%e6%85%a2%ef%bc%8c%e4%b8%ba%e4%bb%80%e4%b9%88%e8%bf%98%e6%9c%89%e9%82%a3%e4%b9%88%e5%a4%9a%e4%ba%ba%e4%bd%bf%e7%94%a8%ef%bc%9f%e5%9b%a0/" rel="bookmark" title="美国火车又贵又慢，为什么还有那么多人使用？因为它有美到窒息的风景！">美国火车又贵又慢，为什么...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/ai%e5%b0%b1%e8%a6%81%e6%8e%8c%e6%8e%a7%e4%b8%96%e7%95%8c%e4%ba%86%ef%bc%9f%e7%bb%9d%e5%af%b9%e6%b2%a1%e4%bd%a0%e6%83%b3%e5%be%97%e9%82%a3%e4%b9%88%e5%bf%ab%ef%bc%81/" rel="bookmark" title="AI就要掌控世界了？绝对没你想得那么快！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/103564443-GettyImages-594827903.1910x1000-218x150.jpg" alt="" title="AI就要掌控世界了？绝对没你想得那么快！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/ai%e5%b0%b1%e8%a6%81%e6%8e%8c%e6%8e%a7%e4%b8%96%e7%95%8c%e4%ba%86%ef%bc%9f%e7%bb%9d%e5%af%b9%e6%b2%a1%e4%bd%a0%e6%83%b3%e5%be%97%e9%82%a3%e4%b9%88%e5%bf%ab%ef%bc%81/" rel="bookmark" title="AI就要掌控世界了？绝对没你想得那么快！">AI就要掌控世界了？绝对...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/12%e6%9c%88%e6%af%95%e4%b8%9a%e7%9a%84%e7%95%99%e5%ad%a6%e7%94%9f-%e5%85%b3%e4%ba%8eopt%e7%94%b3%e8%af%b7%e4%bd%a0%e4%b8%8d%e5%be%97%e4%b8%8d%e7%9f%a5%e7%9a%848%e4%bb%b6%e4%ba%8b%ef%bc%81/" rel="bookmark" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/189-13112Q0564S20-218x150.jpg" alt="" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/12%e6%9c%88%e6%af%95%e4%b8%9a%e7%9a%84%e7%95%99%e5%ad%a6%e7%94%9f-%e5%85%b3%e4%ba%8eopt%e7%94%b3%e8%af%b7%e4%bd%a0%e4%b8%8d%e5%be%97%e4%b8%8d%e7%9f%a5%e7%9a%848%e4%bb%b6%e4%ba%8b%ef%bc%81/" rel="bookmark" title="12月毕业的留学生, 关于OPT申请你不得不知的8件事！">12月毕业的留学生, 关...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%b1%95%e7%a4%ba%e4%b8%ad%e5%9b%bd%e7%9a%84%e6%96%b0%e5%85%b4%e6%96%87%e5%8c%96%e5%92%8c%e5%b9%b4%e8%bd%bb%e5%8a%9b%e9%87%8f-%e7%be%8e%e5%9b%bd%e5%8d%97%e5%8a%a0%e5%b7%9e%e4%b8%ad%e5%9b%bd%e7%95%99/" rel="bookmark" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/DSC05052-218x150.jpg" alt="" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%b1%95%e7%a4%ba%e4%b8%ad%e5%9b%bd%e7%9a%84%e6%96%b0%e5%85%b4%e6%96%87%e5%8c%96%e5%92%8c%e5%b9%b4%e8%bd%bb%e5%8a%9b%e9%87%8f-%e7%be%8e%e5%9b%bd%e5%8d%97%e5%8a%a0%e5%b7%9e%e4%b8%ad%e5%9b%bd%e7%95%99/" rel="bookmark" title="展示中国的新兴文化和年轻力量 美国南加州中国留学生组织联合宣布举办2018年春晚">展示中国的新兴文化和年轻...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%9d%9c%e7%bb%9d%e4%bd%8e%e6%99%ba%e5%95%86%e7%9a%84%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd/" rel="bookmark" title="杜绝低智商的人工智能"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1512797679363-218x150.jpg" alt="" title="杜绝低智商的人工智能"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%9d%9c%e7%bb%9d%e4%bd%8e%e6%99%ba%e5%95%86%e7%9a%84%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd/" rel="bookmark" title="杜绝低智商的人工智能">杜绝低智商的人工智能</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/youtube%e5%8d%81%e5%a4%a7%e6%9c%80%e5%8f%97%e6%ac%a2%e8%bf%8e%e8%a7%86%e9%a2%91%ef%bc%9a%e4%b9%92%e4%b9%93%e7%90%83%e6%af%94ladygaga%e6%9b%b4%e5%90%b8%e5%bc%95%e4%ba%ba/" rel="bookmark" title="YouTube十大最受欢迎视频：乒乓球比LadyGaga更吸引人"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/new-youtube-logo-840x402-218x150.jpg" alt="" title="YouTube十大最受欢迎视频：乒乓球比LadyGaga更吸引人"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/youtube%e5%8d%81%e5%a4%a7%e6%9c%80%e5%8f%97%e6%ac%a2%e8%bf%8e%e8%a7%86%e9%a2%91%ef%bc%9a%e4%b9%92%e4%b9%93%e7%90%83%e6%af%94ladygaga%e6%9b%b4%e5%90%b8%e5%bc%95%e4%ba%ba/" rel="bookmark" title="YouTube十大最受欢迎视频：乒乓球比LadyGaga更吸引人">YouTube十大最受欢...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%87%a1%e4%ba%8b%e8%bf%bd%e6%b1%82%e7%9b%ae%e6%a0%87%e6%9c%89%e4%bb%80%e4%b9%88%e9%94%99%ef%bc%9f/" rel="bookmark" title="凡事追求目标有什么错？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/04-8-218x150.jpg" alt="" title="凡事追求目标有什么错？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%87%a1%e4%ba%8b%e8%bf%bd%e6%b1%82%e7%9b%ae%e6%a0%87%e6%9c%89%e4%bb%80%e4%b9%88%e9%94%99%ef%bc%9f/" rel="bookmark" title="凡事追求目标有什么错？">凡事追求目标有什么错？</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b1%b1%e7%81%ab%e7%8c%9b-%e7%89%b9%e6%9c%97%e6%99%ae%e5%ae%a3%e5%b8%83%e5%8a%a0%e5%b7%9e%e7%b4%a7%e6%80%a5%e7%8a%b6%e6%80%81/" rel="bookmark" title="山火猛 特朗普宣布加州紧急状态"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-7-218x150.jpg" alt="" title="山火猛 特朗普宣布加州紧急状态"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b1%b1%e7%81%ab%e7%8c%9b-%e7%89%b9%e6%9c%97%e6%99%ae%e5%ae%a3%e5%b8%83%e5%8a%a0%e5%b7%9e%e7%b4%a7%e6%80%a5%e7%8a%b6%e6%80%81/" rel="bookmark" title="山火猛 特朗普宣布加州紧急状态">山火猛 特朗普宣布加州紧...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5a35d4e4a34b3" data-td_block_id="td_uid_32_5a35d4e4a34b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5a35d4e4a34b3" data-td_block_id="td_uid_32_5a35d4e4a34b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_34_5a35d4e4caf89_rand td-pb-border-top"  data-td-block-uid="td_uid_34_5a35d4e4caf89" ><script>var block_td_uid_34_5a35d4e4caf89 = new tdBlock();
block_td_uid_34_5a35d4e4caf89.id = "td_uid_34_5a35d4e4caf89";
block_td_uid_34_5a35d4e4caf89.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_34_5a35d4e4caf89_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_5a35d4e4caf89.td_column_number = "1";
block_td_uid_34_5a35d4e4caf89.block_type = "td_block_7";
block_td_uid_34_5a35d4e4caf89.post_count = "3";
block_td_uid_34_5a35d4e4caf89.found_posts = "4009";
block_td_uid_34_5a35d4e4caf89.header_color = "";
block_td_uid_34_5a35d4e4caf89.ajax_pagination_infinite_stop = "";
block_td_uid_34_5a35d4e4caf89.max_num_pages = "1337";
tdBlocksArray.push(block_td_uid_34_5a35d4e4caf89);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_34_5a35d4e4caf89 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/" rel="bookmark" title="库克第12次访华 对手变“伙伴”"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-11-100x70.jpg" alt="" title="库克第12次访华 对手变“伙伴”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/" rel="bookmark" title="库克第12次访华 对手变“伙伴”">库克第12次访华 对手变“伙伴”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:39:51+00:00" >星期六 2017-12-16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" rel="bookmark" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-10-100x70.jpg" alt="" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" rel="bookmark" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？">中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:34:04+00:00" >星期六 2017-12-16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/2018%e5%b9%b41%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81/" rel="bookmark" title="2018年1月移民排期表出炉了！"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-9-100x70.jpg" alt="" title="2018年1月移民排期表出炉了！"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/2018%e5%b9%b41%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81/" rel="bookmark" title="2018年1月移民排期表出炉了！">2018年1月移民排期表出炉了！</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:28:47+00:00" >星期六 2017-12-16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_5a35d4e4ef239_rand td-pb-border-top"  data-td-block-uid="td_uid_35_5a35d4e4ef239" ><script>var block_td_uid_35_5a35d4e4ef239 = new tdBlock();
block_td_uid_35_5a35d4e4ef239.id = "td_uid_35_5a35d4e4ef239";
block_td_uid_35_5a35d4e4ef239.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_35_5a35d4e4ef239_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5a35d4e4ef239.td_column_number = "1";
block_td_uid_35_5a35d4e4ef239.block_type = "td_block_7";
block_td_uid_35_5a35d4e4ef239.post_count = "3";
block_td_uid_35_5a35d4e4ef239.found_posts = "4009";
block_td_uid_35_5a35d4e4ef239.header_color = "";
block_td_uid_35_5a35d4e4ef239.ajax_pagination_infinite_stop = "";
block_td_uid_35_5a35d4e4ef239.max_num_pages = "1337";
tdBlocksArray.push(block_td_uid_35_5a35d4e4ef239);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_35_5a35d4e4ef239 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/" rel="bookmark" title="库克第12次访华 对手变“伙伴”"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-11-100x70.jpg" alt="" title="库克第12次访华 对手变“伙伴”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%ba%93%e5%85%8b%e7%ac%ac12%e6%ac%a1%e8%ae%bf%e5%8d%8e-%e5%af%b9%e6%89%8b%e5%8f%98%e4%bc%99%e4%bc%b4/" rel="bookmark" title="库克第12次访华 对手变“伙伴”">库克第12次访华 对手变“伙伴”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:39:51+00:00" >星期六 2017-12-16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" rel="bookmark" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-10-100x70.jpg" alt="" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e6%b6%89%e4%bd%9c%e5%bc%8a%e8%a2%ab%e9%81%a3%e8%bf%94%ef%bc%9a%e6%98%af%e4%bb%80%e4%b9%88%e5%9c%a8%e8%af%b1%e6%83%91%e7%9d%80%e4%bb%96%e4%bb%ac%e4%bd%9c/" rel="bookmark" title="中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？">中国留学生涉作弊被遣返：是什么在诱惑着他们作弊？</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:34:04+00:00" >星期六 2017-12-16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/2018%e5%b9%b41%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81/" rel="bookmark" title="2018年1月移民排期表出炉了！"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/12/1-9-100x70.jpg" alt="" title="2018年1月移民排期表出炉了！"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/2018%e5%b9%b41%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81/" rel="bookmark" title="2018年1月移民排期表出炉了！">2018年1月移民排期表出炉了！</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:28:47+00:00" >星期六 2017-12-16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_36_5a35d4e52d2b2_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_36_5a35d4e52d2b2" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1558</span></a></li><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1553</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">1026</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">712</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">487</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">178</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">162</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">99</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">68</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/" itemprop="url">免责声明</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/" itemprop="url">广告</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/" itemprop="url">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="zh-CN",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5a35d4e530d8a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u8bf7\u9a8c\u8bc1\u60a8\u4e0d\u662f\u4e00\u4e2a\u673a\u5668\u4eba\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script async="async" type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>