<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>公路旅行 | 沿着大海，去往美国的最南端 | 关注美国梦 St. Louis Chinese American News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015.jpg" /><meta name="author" content="社交媒体编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; 公路旅行 | 沿着大海，去往美国的最南端评论Feed" href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='编程真的需要从娃娃抓起吗？切莫跟风' href='http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" />
<link rel='shortlink' href='http://scanews.com/?p=26893' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e5%2585%25ac%25e8%25b7%25af%25e6%2597%2585%25e8%25a1%258c-%25e6%25b2%25bf%25e7%259d%2580%25e5%25a4%25a7%25e6%25b5%25b7%25ef%25bc%258c%25e5%258e%25bb%25e5%25be%2580%25e7%25be%258e%25e5%259b%25bd%25e7%259a%2584%25e6%259c%2580%25e5%258d%2597%25e7%25ab%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e5%2585%25ac%25e8%25b7%25af%25e6%2597%2585%25e8%25a1%258c-%25e6%25b2%25bf%25e7%259d%2580%25e5%25a4%25a7%25e6%25b5%25b7%25ef%25bc%258c%25e5%258e%25bb%25e5%25be%2580%25e7%25be%258e%25e5%259b%25bd%25e7%259a%2584%25e6%259c%2580%25e5%258d%2597%25e7%25ab%25af%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3c0ec3c252';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.56")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "http://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="1600" data-id="sfsi-plus"/><meta property="og:image:height" content="1000" data-id="sfsi-plus"/><meta property="og:description" content="佛罗里达州最适合公路旅行的线路一定是

基拉戈-基韦斯特段

让这条由42座跨海桥梁组成的大海之路

带你穿越如梦如幻的佛罗里达群岛！

将五片区域的湛蓝海景一网打尽...

基拉戈 | Key Largo

基拉戈是佛罗里达群岛链上外形最修长的一座岛。这里一定不能错过的就是约翰彭尼坎普珊瑚礁州立公园（John Pennekamp Coral Reef State Park）！它位于佛罗里达群岛国家海洋保护区（Florida Keys National Marine Sanctuary）之内，是美国首个水下保护区。来这里，和海洋生物们来个亲密接触吧！







伊斯拉摩拉 | Islamorada

伊斯拉摩拉，因人气爆棚的海上垂钓而闻名于世，还被誉为世界垂钓运动之都。这片海域培育了佛罗里达群岛规模最庞大的近海包船船队和浅水区乡游船。当夕阳余晖洒满海面，静静坐在船上，体验一次海上垂钓的乐趣，一切都美的刚刚好！







马拉松 | Marathon

马拉松位于佛罗里达群岛中心地带，其两侧就是基拉戈与基韦斯特。海豚研究中心（Dolphin Research Center）是这里的特色所在，潜入水中，与聪慧的&#x1f42c; 打个招呼，体验一次完美互动。乘车越过鼎鼎有名的七英里大桥后，下一站便是下群岛。如果你时间充裕，还可以逛逛Pigeon Key小岛。它位于七英里大桥正下方，从马拉松岛西端的游客中心即可乘渡轮上岛，探访这座美丽的小岛。







大松礁岛和下群岛 | Big Pine Key &amp; Lower Keys

从下群岛靠近大松礁岛的巴伊亚翁达大桥（Bahia Honda）上，你可以领略佛罗里达海峡和墨西哥湾的波澜壮阔。巴伊亚翁达州立公园（Bahia Honda State Park）也是你不可错过的打卡之地。公园内的海滩在美国旅游调查中连续多次上榜前十，是下群岛清新美景的绝佳代表。在下群岛和大松礁岛附近，还有美国国家礁鹿保护区（National Key Deer Refuge）。只需搭乘皮艇，便能与身形娇小的礁鹿们来个亲密接触。



基韦斯特 | Key West

基维斯特是跨海高速公路的最南端，陆地在此与海洋交汇。位于美国大陆最南端的这座小岛与古巴之间的距离，其实比离迈阿密还近。基韦斯特是20世纪30年代著名小说家欧内斯特·海明威的故乡，当时海明威从亚热带岛屿郁郁葱葱的环境和多姿多彩的当地居民那里获得了创作灵感，并在此写就了不少最著名的作品，其中就包括《丧钟为谁而鸣》和《贫与富》。

&nbsp;







傍晚时分，人群会聚集到基维斯特的马洛里广场（Mallory Square），参加嗨翻天的“日落庆典”，在北美大陆最南端邂逅落日缓缓沉入大海的美景。



&nbsp;

来源：gousacn" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" data-id="sfsi-plus"/><meta property="og:title" content="公路旅行 | 沿着大海，去往美国的最南端" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-26893 single-format-standard - single_template wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></li>
</ul>
</li>
<li id="menu-item-20640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://scanews.com/idream">我的夢想</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期二 2017-06-06, 上午 12:43 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden">关注美国梦 St. Louis Chinese American News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5936411f63ec7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5936411f63ec7" ><script>var block_td_uid_2_5936411f63ec7 = new tdBlock();
block_td_uid_2_5936411f63ec7.id = "td_uid_2_5936411f63ec7";
block_td_uid_2_5936411f63ec7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5936411f63ec7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5936411f63ec7.td_column_number = "3";
block_td_uid_2_5936411f63ec7.block_type = "td_block_mega_menu";
block_td_uid_2_5936411f63ec7.post_count = "4";
block_td_uid_2_5936411f63ec7.found_posts = "224";
block_td_uid_2_5936411f63ec7.header_color = "";
block_td_uid_2_5936411f63ec7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5936411f63ec7.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_2_5936411f63ec7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5936411f63ec7" id="td_uid_3_5936411f67c48" data-td_block_id="td_uid_2_5936411f63ec7" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5936411f63ec7"  id="td_uid_4_5936411f67e39" data-td_block_id="td_uid_2_5936411f63ec7" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5936411f63ec7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%b4%a7%e6%94%b6h-1b%e7%ad%be%e8%af%81-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%b1%80%e4%b8%a5%e6%a0%bc%e8%ae%a4%e5%ae%9a%e5%ad%a6%e5%8e%86%e8%af%81%e4%bb%b6/" rel="bookmark" title="紧收H-1B签证 美移民局严格认定学历证件"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1-5-218x150.jpg" alt="" title="紧收H-1B签证 美移民局严格认定学历证件"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%b4%a7%e6%94%b6h-1b%e7%ad%be%e8%af%81-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%b1%80%e4%b8%a5%e6%a0%bc%e8%ae%a4%e5%ae%9a%e5%ad%a6%e5%8e%86%e8%af%81%e4%bb%b6/" rel="bookmark" title="紧收H-1B签证 美移民局严格认定学历证件">紧收H-1B签证 美移民&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e9%87%8d%e7%a3%85%ef%bc%9a%e6%9d%a5%e7%be%8e%e9%9a%be%e5%ba%a6%e5%a2%9e%e5%8a%a0%ef%bc%8c%e7%ad%be%e8%af%81%e6%9f%a515%e5%b9%b4%e4%b8%aa%e4%ba%ba%e4%bf%a1%e6%81%af%ef%bc%81/" rel="bookmark" title="重磅：来美难度增加"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/3-5-218x150.jpg" alt="" title="重磅：来美难度增加"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e9%87%8d%e7%a3%85%ef%bc%9a%e6%9d%a5%e7%be%8e%e9%9a%be%e5%ba%a6%e5%a2%9e%e5%8a%a0%ef%bc%8c%e7%ad%be%e8%af%81%e6%9f%a515%e5%b9%b4%e4%b8%aa%e4%ba%ba%e4%bf%a1%e6%81%af%ef%bc%81/" rel="bookmark" title="重磅：来美难度增加">重磅：来美难度增加</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%ba%9a%e6%b4%b2%e7%a7%bb%e6%b0%91%e5%a2%9e%e5%a4%9a%e4%bd%bf%e7%be%8e%e7%a7%bb%e6%b0%91%e6%95%99%e8%82%b2%e7%a8%8b%e5%ba%a6%e6%8f%90%e9%ab%98/" rel="bookmark" title="亚洲移民增多使美移民教育程度提高"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1-2-218x150.jpg" alt="" title="亚洲移民增多使美移民教育程度提高"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%ba%9a%e6%b4%b2%e7%a7%bb%e6%b0%91%e5%a2%9e%e5%a4%9a%e4%bd%bf%e7%be%8e%e7%a7%bb%e6%b0%91%e6%95%99%e8%82%b2%e7%a8%8b%e5%ba%a6%e6%8f%90%e9%ab%98/" rel="bookmark" title="亚洲移民增多使美移民教育程度提高">亚洲移民增多使美移民教育&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/10%e5%b9%b410%e4%b8%87%e5%bc%a0%e7%bb%bf%e5%8d%a1%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%af%8c%e4%ba%ba%e4%b8%ba%e7%a7%bb%e6%b0%91%e8%8a%b1%e8%b4%b9240%e4%ba%bf%e7%be%8e%e5%85%83/" rel="bookmark" title="10年10万张绿卡，中国富人为移民花费240亿美元"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/05/1-8-218x150.png" alt="" title="10年10万张绿卡，中国富人为移民花费240亿美元"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/10%e5%b9%b410%e4%b8%87%e5%bc%a0%e7%bb%bf%e5%8d%a1%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%af%8c%e4%ba%ba%e4%b8%ba%e7%a7%bb%e6%b0%91%e8%8a%b1%e8%b4%b9240%e4%ba%bf%e7%be%8e%e5%85%83/" rel="bookmark" title="10年10万张绿卡，中国富人为移民花费240亿美元">10年10万张绿卡，中国&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5936411f63ec7" data-td_block_id="td_uid_2_5936411f63ec7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5936411f63ec7" data-td_block_id="td_uid_2_5936411f63ec7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5936411f6ae6a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5936411f6ae6a" ><script>var block_td_uid_5_5936411f6ae6a = new tdBlock();
block_td_uid_5_5936411f6ae6a.id = "td_uid_5_5936411f6ae6a";
block_td_uid_5_5936411f6ae6a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5936411f6ae6a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5936411f6ae6a.td_column_number = "3";
block_td_uid_5_5936411f6ae6a.block_type = "td_block_mega_menu";
block_td_uid_5_5936411f6ae6a.post_count = "4";
block_td_uid_5_5936411f6ae6a.found_posts = "1727";
block_td_uid_5_5936411f6ae6a.header_color = "";
block_td_uid_5_5936411f6ae6a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5936411f6ae6a.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_5_5936411f6ae6a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5936411f6ae6a" id="td_uid_6_5936411f7e6d4" data-td_block_id="td_uid_5_5936411f6ae6a" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5936411f6ae6a"  id="td_uid_7_5936411f7e8f3" data-td_block_id="td_uid_5_5936411f6ae6a" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5936411f6ae6a"  id="td_uid_8_5936411f7eb4f" data-td_block_id="td_uid_5_5936411f6ae6a" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5936411f6ae6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" rel="bookmark" title="公路旅行 | 沿着大海，去往美国的最南端"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015-218x150.jpg" alt="" title="公路旅行 | 沿着大海，去往美国的最南端"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" rel="bookmark" title="公路旅行 | 沿着大海，去往美国的最南端">公路旅行 | 沿着大海，&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/html-for-beginners-218x150.jpg" alt="" title="编程真的需要从娃娃抓起吗？切莫跟风"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风">编程真的需要从娃娃抓起吗&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/F1-6-218x150.jpg" alt="" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）">川普新政 | 2017美&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%99%ba%e5%8b%87%e5%8f%8c%e5%85%a8-%e5%8d%8e%e8%ad%a6%e4%bc%a0%e5%a5%87-%e6%96%b9%e5%ad%90%e6%ba%90/" rel="bookmark" title="智勇双全 华警传奇 方子源"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1-6-218x150.jpg" alt="" title="智勇双全 华警传奇 方子源"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%99%ba%e5%8b%87%e5%8f%8c%e5%85%a8-%e5%8d%8e%e8%ad%a6%e4%bc%a0%e5%a5%87-%e6%96%b9%e5%ad%90%e6%ba%90/" rel="bookmark" title="智勇双全 华警传奇 方子源">智勇双全 华警传奇 方子&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5936411f6ae6a" data-td_block_id="td_uid_5_5936411f6ae6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5936411f6ae6a" data-td_block_id="td_uid_5_5936411f6ae6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5936411f81924_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5936411f81924" ><script>var block_td_uid_9_5936411f81924 = new tdBlock();
block_td_uid_9_5936411f81924.id = "td_uid_9_5936411f81924";
block_td_uid_9_5936411f81924.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5936411f81924_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5936411f81924.td_column_number = "3";
block_td_uid_9_5936411f81924.block_type = "td_block_mega_menu";
block_td_uid_9_5936411f81924.post_count = "4";
block_td_uid_9_5936411f81924.found_posts = "668";
block_td_uid_9_5936411f81924.header_color = "";
block_td_uid_9_5936411f81924.ajax_pagination_infinite_stop = "";
block_td_uid_9_5936411f81924.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_9_5936411f81924);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5936411f81924" id="td_uid_10_5936411f89bb8" data-td_block_id="td_uid_9_5936411f81924" data-td_filter_value="" href="http://scanews.com/category/studying-abroad/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5936411f81924"  id="td_uid_11_5936411f89dbf" data-td_block_id="td_uid_9_5936411f81924" data-td_filter_value="83" href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a><a class="mega-menu-sub-cat-td_uid_9_5936411f81924"  id="td_uid_12_5936411f8a04f" data-td_block_id="td_uid_9_5936411f81924" data-td_filter_value="66" href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a><a class="mega-menu-sub-cat-td_uid_9_5936411f81924"  id="td_uid_13_5936411f8a2bb" data-td_block_id="td_uid_9_5936411f81924" data-td_filter_value="82" href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a><a class="mega-menu-sub-cat-td_uid_9_5936411f81924"  id="td_uid_14_5936411f8a54a" data-td_block_id="td_uid_9_5936411f81924" data-td_filter_value="40" href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a><a class="mega-menu-sub-cat-td_uid_9_5936411f81924"  id="td_uid_15_5936411f8a709" data-td_block_id="td_uid_9_5936411f81924" data-td_filter_value="84" href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a><a class="mega-menu-sub-cat-td_uid_9_5936411f81924"  id="td_uid_16_5936411f8a958" data-td_block_id="td_uid_9_5936411f81924" data-td_filter_value="85" href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></div></div><div id=td_uid_9_5936411f81924 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/html-for-beginners-218x150.jpg" alt="" title="编程真的需要从娃娃抓起吗？切莫跟风"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风">编程真的需要从娃娃抓起吗&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%b4%a7%e6%94%b6h-1b%e7%ad%be%e8%af%81-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%b1%80%e4%b8%a5%e6%a0%bc%e8%ae%a4%e5%ae%9a%e5%ad%a6%e5%8e%86%e8%af%81%e4%bb%b6/" rel="bookmark" title="紧收H-1B签证 美移民局严格认定学历证件"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1-5-218x150.jpg" alt="" title="紧收H-1B签证 美移民局严格认定学历证件"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%b4%a7%e6%94%b6h-1b%e7%ad%be%e8%af%81-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%b1%80%e4%b8%a5%e6%a0%bc%e8%ae%a4%e5%ae%9a%e5%ad%a6%e5%8e%86%e8%af%81%e4%bb%b6/" rel="bookmark" title="紧收H-1B签证 美移民局严格认定学历证件">紧收H-1B签证 美移民&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e6%98%8e%e6%98%8e%e5%8f%af%e4%bb%a5%e9%9d%a0%e8%84%b8%e5%90%83%e9%a5%ad%ef%bc%8c%e5%81%8f%e8%a6%81%e9%9d%a0%e6%89%8d%e5%8d%8e%ef%bc%81/" rel="bookmark" title="明明可以靠脸吃饭，偏要靠才华！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/2-2-218x150.jpg" alt="" title="明明可以靠脸吃饭，偏要靠才华！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e6%98%8e%e6%98%8e%e5%8f%af%e4%bb%a5%e9%9d%a0%e8%84%b8%e5%90%83%e9%a5%ad%ef%bc%8c%e5%81%8f%e8%a6%81%e9%9d%a0%e6%89%8d%e5%8d%8e%ef%bc%81/" rel="bookmark" title="明明可以靠脸吃饭，偏要靠才华！">明明可以靠脸吃饭，偏要靠&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%ad%a9%e5%ad%90%e7%9a%84%e9%98%85%e8%af%bb%e9%87%8f%e6%98%af%e4%b8%ad%e5%9b%bd%e5%ad%a9%e5%ad%90%e7%9a%846%e5%80%8d%ef%bc%81%e5%a6%82%e4%bd%95%e5%81%9a%e5%88%b0/" rel="bookmark" title="美国孩子的阅读量是中国孩子的6倍！如何做到?"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/5-218x150.jpg" alt="" title="美国孩子的阅读量是中国孩子的6倍！如何做到?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%ad%a9%e5%ad%90%e7%9a%84%e9%98%85%e8%af%bb%e9%87%8f%e6%98%af%e4%b8%ad%e5%9b%bd%e5%ad%a9%e5%ad%90%e7%9a%846%e5%80%8d%ef%bc%81%e5%a6%82%e4%bd%95%e5%81%9a%e5%88%b0/" rel="bookmark" title="美国孩子的阅读量是中国孩子的6倍！如何做到?">美国孩子的阅读量是中国孩&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5936411f81924" data-td_block_id="td_uid_9_5936411f81924"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5936411f81924" data-td_block_id="td_uid_9_5936411f81924"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-322"><a href="http://scanews.com/idream">我的夢想</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5936411f8cdc9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5936411f8cdc9" ><script>var block_td_uid_17_5936411f8cdc9 = new tdBlock();
block_td_uid_17_5936411f8cdc9.id = "td_uid_17_5936411f8cdc9";
block_td_uid_17_5936411f8cdc9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_5936411f8cdc9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5936411f8cdc9.td_column_number = "3";
block_td_uid_17_5936411f8cdc9.block_type = "td_block_mega_menu";
block_td_uid_17_5936411f8cdc9.post_count = "5";
block_td_uid_17_5936411f8cdc9.found_posts = "437";
block_td_uid_17_5936411f8cdc9.header_color = "";
block_td_uid_17_5936411f8cdc9.ajax_pagination_infinite_stop = "";
block_td_uid_17_5936411f8cdc9.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_17_5936411f8cdc9);
</script><div id=td_uid_17_5936411f8cdc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e6%98%8e%e6%98%8e%e5%8f%af%e4%bb%a5%e9%9d%a0%e8%84%b8%e5%90%83%e9%a5%ad%ef%bc%8c%e5%81%8f%e8%a6%81%e9%9d%a0%e6%89%8d%e5%8d%8e%ef%bc%81/" rel="bookmark" title="明明可以靠脸吃饭，偏要靠才华！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/2-2-218x150.jpg" alt="" title="明明可以靠脸吃饭，偏要靠才华！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e6%98%8e%e6%98%8e%e5%8f%af%e4%bb%a5%e9%9d%a0%e8%84%b8%e5%90%83%e9%a5%ad%ef%bc%8c%e5%81%8f%e8%a6%81%e9%9d%a0%e6%89%8d%e5%8d%8e%ef%bc%81/" rel="bookmark" title="明明可以靠脸吃饭，偏要靠才华！">明明可以靠脸吃饭，偏要靠&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%99%ba%e5%8b%87%e5%8f%8c%e5%85%a8-%e5%8d%8e%e8%ad%a6%e4%bc%a0%e5%a5%87-%e6%96%b9%e5%ad%90%e6%ba%90/" rel="bookmark" title="智勇双全 华警传奇 方子源"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1-6-218x150.jpg" alt="" title="智勇双全 华警传奇 方子源"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%99%ba%e5%8b%87%e5%8f%8c%e5%85%a8-%e5%8d%8e%e8%ad%a6%e4%bc%a0%e5%a5%87-%e6%96%b9%e5%ad%90%e6%ba%90/" rel="bookmark" title="智勇双全 华警传奇 方子源">智勇双全 华警传奇 方子&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%ba%9a%e9%a9%ac%e9%80%8a%e8%8e%b7%e9%99%8d%e8%90%bd%e4%bc%9e%e8%bf%90%e8%be%93%e6%a0%87%e7%ad%be%e4%b8%93%e5%88%a9/" rel="bookmark" title="亚马逊获降落伞运输标签专利"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/6-218x150.jpg" alt="" title="亚马逊获降落伞运输标签专利"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%ba%9a%e9%a9%ac%e9%80%8a%e8%8e%b7%e9%99%8d%e8%90%bd%e4%bc%9e%e8%bf%90%e8%be%93%e6%a0%87%e7%ad%be%e4%b8%93%e5%88%a9/" rel="bookmark" title="亚马逊获降落伞运输标签专利">亚马逊获降落伞运输标签专&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e4%b8%ad%e5%9b%bd%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd%e4%b8%8e%e7%be%8e%e5%9b%bd%e5%b7%ae%e8%b7%9d%e8%bf%98%e6%9c%89%e5%a4%9a%e5%a4%a7%ef%bc%9f/" rel="bookmark" title="中国人工智能与美国差距还有多大？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1496289818556-218x150.jpg" alt="" title="中国人工智能与美国差距还有多大？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e4%b8%ad%e5%9b%bd%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd%e4%b8%8e%e7%be%8e%e5%9b%bd%e5%b7%ae%e8%b7%9d%e8%bf%98%e6%9c%89%e5%a4%9a%e5%a4%a7%ef%bc%9f/" rel="bookmark" title="中国人工智能与美国差距还有多大？">中国人工智能与美国差距还&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%8d%8e%e8%a3%94%e5%a5%b3%e5%ad%a9%e7%9a%84%e3%80%8c%e7%be%8e%e5%9b%bd%e6%a2%a6%e3%80%8d%ef%bc%9a%e4%bb%8e%e6%b8%85%e6%b4%81%e5%b7%a5%e5%88%b0%e6%96%af%e5%9d%a6%e7%a6%8f%e6%95%99%e6%8e%88/" rel="bookmark" title="看这位中国姑娘的华丽蜕变"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/05/0-218x150.jpg" alt="" title="看这位中国姑娘的华丽蜕变"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%8d%8e%e8%a3%94%e5%a5%b3%e5%ad%a9%e7%9a%84%e3%80%8c%e7%be%8e%e5%9b%bd%e6%a2%a6%e3%80%8d%ef%bc%9a%e4%bb%8e%e6%b8%85%e6%b4%81%e5%b7%a5%e5%88%b0%e6%96%af%e5%9d%a6%e7%a6%8f%e6%95%99%e6%8e%88/" rel="bookmark" title="看这位中国姑娘的华丽蜕变">看这位中国姑娘的华丽蜕变&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5936411f8cdc9" data-td_block_id="td_uid_17_5936411f8cdc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5936411f8cdc9" data-td_block_id="td_uid_17_5936411f8cdc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5936411f958af_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5936411f958af" ><script>var block_td_uid_18_5936411f958af = new tdBlock();
block_td_uid_18_5936411f958af.id = "td_uid_18_5936411f958af";
block_td_uid_18_5936411f958af.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_5936411f958af_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5936411f958af.td_column_number = "3";
block_td_uid_18_5936411f958af.block_type = "td_block_mega_menu";
block_td_uid_18_5936411f958af.post_count = "4";
block_td_uid_18_5936411f958af.found_posts = "1394";
block_td_uid_18_5936411f958af.header_color = "";
block_td_uid_18_5936411f958af.ajax_pagination_infinite_stop = "";
block_td_uid_18_5936411f958af.max_num_pages = "349";
tdBlocksArray.push(block_td_uid_18_5936411f958af);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5936411f958af" id="td_uid_19_5936411fa3740" data-td_block_id="td_uid_18_5936411f958af" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_18_5936411f958af"  id="td_uid_20_5936411fa3943" data-td_block_id="td_uid_18_5936411f958af" data-td_filter_value="78" href="http://scanews.com/category/stl/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a><a class="mega-menu-sub-cat-td_uid_18_5936411f958af"  id="td_uid_21_5936411fa3bdb" data-td_block_id="td_uid_18_5936411f958af" data-td_filter_value="75" href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a><a class="mega-menu-sub-cat-td_uid_18_5936411f958af"  id="td_uid_22_5936411fa3e66" data-td_block_id="td_uid_18_5936411f958af" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a><a class="mega-menu-sub-cat-td_uid_18_5936411f958af"  id="td_uid_23_5936411fa40d1" data-td_block_id="td_uid_18_5936411f958af" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a><a class="mega-menu-sub-cat-td_uid_18_5936411f958af"  id="td_uid_24_5936411fa435a" data-td_block_id="td_uid_18_5936411f958af" data-td_filter_value="65" href="http://scanews.com/category/stl/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></div></div><div id=td_uid_18_5936411f958af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e6%80%bb%e6%a0%a1%e9%95%bf%e9%bb%84%e9%a2%96%e5%8d%8e%e6%96%87%e6%95%99%e8%82%b2%e4%b8%93%e9%a2%98%e6%8a%a5%e5%91%8a/" rel="bookmark" title="圣路易现代中文学校总校长黄颖文华文教育研讨会专题报告"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1-1-218x150.jpg" alt="" title="圣路易现代中文学校总校长黄颖文华文教育研讨会专题报告"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e7%8e%b0%e4%bb%a3%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e6%80%bb%e6%a0%a1%e9%95%bf%e9%bb%84%e9%a2%96%e5%8d%8e%e6%96%87%e6%95%99%e8%82%b2%e4%b8%93%e9%a2%98%e6%8a%a5%e5%91%8a/" rel="bookmark" title="圣路易现代中文学校总校长黄颖文华文教育研讨会专题报告">圣路易现代中文学校总校长&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%9c%a8%e5%9c%a3%e6%9f%a5%e5%b0%94%e6%96%af%e9%83%a1st-charles-mo%e5%86%85-%e5%8f%af%e5%8f%91%e9%80%81%e7%9f%ad%e4%bf%a1%e5%88%b0911%e7%b4%a7%e6%80%a5%e6%b1%82%e6%95%91/" rel="bookmark" title="在圣查尔斯郡(St. Charles, MO)内 可发送短信到911紧急求救"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/3-218x150.jpg" alt="" title="在圣查尔斯郡(St. Charles, MO)内 可发送短信到911紧急求救"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%9c%a8%e5%9c%a3%e6%9f%a5%e5%b0%94%e6%96%af%e9%83%a1st-charles-mo%e5%86%85-%e5%8f%af%e5%8f%91%e9%80%81%e7%9f%ad%e4%bf%a1%e5%88%b0911%e7%b4%a7%e6%80%a5%e6%b1%82%e6%95%91/" rel="bookmark" title="在圣查尔斯郡(St. Charles, MO)内 可发送短信到911紧急求救">在圣查尔斯郡(St. C&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/fulton-school-%e5%af%8c%e5%b0%94%e9%a1%bf%e7%a7%81%e7%ab%8b%e5%ad%b8%e6%a0%a1%e9%ab%98%e4%b8%ad%e6%af%95%e4%b8%9a%e5%85%b8%e7%a4%bc/" rel="bookmark" title="FULTON SCHOOL 富尔顿私立學校高中毕业典礼"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/05/Senior-2017-Horiz-for-Wall-Tup-218x150.jpg" alt="" title="FULTON SCHOOL 富尔顿私立學校高中毕业典礼"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/fulton-school-%e5%af%8c%e5%b0%94%e9%a1%bf%e7%a7%81%e7%ab%8b%e5%ad%b8%e6%a0%a1%e9%ab%98%e4%b8%ad%e6%af%95%e4%b8%9a%e5%85%b8%e7%a4%bc/" rel="bookmark" title="FULTON SCHOOL 富尔顿私立學校高中毕业典礼">FULTON SCHOO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e6%ac%a2%e8%bf%8e%e6%96%b0%e7%a7%bb%e6%b0%91-%e8%9e%8d%e5%85%a5%e4%b8%bb%e6%bd%ae%e6%b5%81-%e7%ac%ac%e4%b8%80%e4%bd%8d%e5%bb%ba%e7%ad%91%e4%b8%9a-mosaic-%e5%a4%a7%e4%bd%bf-%e9%99%b6%e6%9d%8e/" rel="bookmark" title="欢迎新移民 融入主潮流 第一位建筑业 Mosaic 大使 &#8211; 陶李建筑师事务所"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/05/TL2-218x150.jpg" alt="" title="欢迎新移民 融入主潮流 第一位建筑业 Mosaic 大使 &#8211; 陶李建筑师事务所"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e6%ac%a2%e8%bf%8e%e6%96%b0%e7%a7%bb%e6%b0%91-%e8%9e%8d%e5%85%a5%e4%b8%bb%e6%bd%ae%e6%b5%81-%e7%ac%ac%e4%b8%80%e4%bd%8d%e5%bb%ba%e7%ad%91%e4%b8%9a-mosaic-%e5%a4%a7%e4%bd%bf-%e9%99%b6%e6%9d%8e/" rel="bookmark" title="欢迎新移民 融入主潮流 第一位建筑业 Mosaic 大使 &#8211; 陶李建筑师事务所">欢迎新移民 融入主潮流 &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5936411f958af" data-td_block_id="td_uid_18_5936411f958af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5936411f958af" data-td_block_id="td_uid_18_5936411f958af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 在美生活" class="entry-crumb" itemprop="url" href="http://scanews.com/category/us-conditions/"><span itemprop="title">在美生活</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "公路旅行 | 沿着大海，去..."><meta itemprop="url" content = "http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/">公路旅行 | 沿着大海，去...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26893" class="post-26893 post type-post status-publish format-standard has-post-thumbnail hentry category-us-conditions" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/us-conditions/">在美生活</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">公路旅行 | 沿着大海，去往美国的最南端</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/tanxiaolin1018gmail-com/">社交媒体编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T00:03:23+00:00" >星期二 2017-06-06</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26893">32</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e5%2585%25ac%25e8%25b7%25af%25e6%2597%2585%25e8%25a1%258c-%25e6%25b2%25bf%25e7%259d%2580%25e5%25a4%25a7%25e6%25b5%25b7%25ef%25bc%258c%25e5%258e%25bb%25e5%25be%2580%25e7%25be%258e%25e5%259b%25bd%25e7%259a%2584%25e6%259c%2580%25e5%258d%2597%25e7%25ab%25af%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%85%AC%E8%B7%AF%E6%97%85%E8%A1%8C+%7C+%E6%B2%BF%E7%9D%80%E5%A4%A7%E6%B5%B7%EF%BC%8C%E5%8E%BB%E5%BE%80%E7%BE%8E%E5%9B%BD%E7%9A%84%E6%9C%80%E5%8D%97%E7%AB%AF&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e5%2585%25ac%25e8%25b7%25af%25e6%2597%2585%25e8%25a1%258c-%25e6%25b2%25bf%25e7%259d%2580%25e5%25a4%25a7%25e6%25b5%25b7%25ef%25bc%258c%25e5%258e%25bb%25e5%25be%2580%25e7%25be%258e%25e5%259b%25bd%25e7%259a%2584%25e6%259c%2580%25e5%258d%2597%25e7%25ab%25af%2F&via=%E5%85%B3%E6%B3%A8%E7%BE%8E%E5%9B%BD%E6%A2%A6+St.+Louis+Chinese+American+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/&amp;media=http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015.jpg&description=%E5%85%AC%E8%B7%AF%E6%97%85%E8%A1%8C+%7C+%E6%B2%BF%E7%9D%80%E5%A4%A7%E6%B5%B7%EF%BC%8C%E5%8E%BB%E5%BE%80%E7%BE%8E%E5%9B%BD%E7%9A%84%E6%9C%80%E5%8D%97%E7%AB%AF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%85%AC%E8%B7%AF%E6%97%85%E8%A1%8C+%7C+%E6%B2%BF%E7%9D%80%E5%A4%A7%E6%B5%B7%EF%BC%8C%E5%8E%BB%E5%BE%80%E7%BE%8E%E5%9B%BD%E7%9A%84%E6%9C%80%E5%8D%97%E7%AB%AF%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e5%2585%25ac%25e8%25b7%25af%25e6%2597%2585%25e8%25a1%258c-%25e6%25b2%25bf%25e7%259d%2580%25e5%25a4%25a7%25e6%25b5%25b7%25ef%25bc%258c%25e5%258e%25bb%25e5%25be%2580%25e7%25be%258e%25e5%259b%25bd%25e7%259a%2584%25e6%259c%2580%25e5%258d%2597%25e7%25ab%25af%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015.jpg" data-caption="Miami Beach Coast, Florida (Photo by Hoberman Collection/UIG via Getty Images)"><img width="696" height="435" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015-696x435.jpg" alt="" title="Miami Beach Coast, Florida"/></a><figcaption class="wp-caption-text">Miami Beach Coast, Florida (Photo by Hoberman Collection/UIG via Getty Images)</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><a target="_blank" href="http://www.tkqlhce.com/click-8279697-10822888" target="_top">
<img src="http://www.awltovhc.com/image-8279697-10822888" width="728" height="90" alt="Free Mighty Leaf Tea Samples with Every Order" border="0"/></a></div><div class="announcement-post"><p>佛罗里达州最适合公路旅行的线路一定是</p>
<p><strong>基拉戈-基韦斯特段</strong></p>
<p>让这条由42座跨海桥梁组成的大海之路</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>带你穿越如梦如幻的<strong>佛罗里达群岛</strong>！</p>
<p>将五片区域的湛蓝海景一网打尽&#8230;</p>
<p><strong>基拉戈 | Key Largo</strong></p>
<p>基拉戈是佛罗里达群岛链上外形最修长的一座岛。这里一定不能错过的就是<strong>约翰彭尼坎普珊瑚礁州立公园</strong>（John Pennekamp Coral Reef State Park）！它位于佛罗里达群岛国家海洋保护区（Florida Keys National Marine Sanctuary）之内，是美国首个水下保护区。来这里，和海洋生物们来个亲密接触吧！</p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqz3vXsflWpBwOfhyFn99H9ONDL1SlVoiaajajmqdWdOCiaqTVty84sbKA/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqz3vXsflWpBwOfhyFn99H9ONDL1SlVoiaajajmqdWdOCiaqTVty84sbKA/0?wx_fmt=jpeg" data-ratio="0.5728571428571428" data-w="700" data-fail="0" /></p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqoDib2xFJUcicQlPrxMYhhtZJAR7tGoPyBK0pe1lQWfkrnLMpmmZiaHK8w/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqoDib2xFJUcicQlPrxMYhhtZJAR7tGoPyBK0pe1lQWfkrnLMpmmZiaHK8w/0?wx_fmt=jpeg" data-ratio="0.66640625" data-w="1280" data-fail="0" /></p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qia3dBic0flRDKZgVx9m1O5TdSlf0rfAYt72NAkrINKYGY8lSougz70c1w/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qia3dBic0flRDKZgVx9m1O5TdSlf0rfAYt72NAkrINKYGY8lSougz70c1w/0?wx_fmt=jpeg" data-ratio="0.66640625" data-w="1280" data-fail="0" /></p>
<p><strong>伊斯拉摩拉 | Islamorada</strong></p>
<p>伊斯拉摩拉，因人气爆棚的海上垂钓而闻名于世，还被誉为世界垂钓运动之都。这片海域培育了佛罗里达群岛规模最庞大的近海包船船队和浅水区乡游船。当夕阳余晖洒满海面，静静坐在船上，体验一次海上垂钓的乐趣，一切都美的刚刚好！</p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqYTQM59uP5QPxUq8Z9ufEa3TcFc6AG9JdkxGVuedoJRSmNiaPKKPKPvw/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqYTQM59uP5QPxUq8Z9ufEa3TcFc6AG9JdkxGVuedoJRSmNiaPKKPKPvw/0?wx_fmt=jpeg" data-ratio="0.5797101449275363" data-w="690" data-fail="0" /></p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqEyu4QOUgW48VJ5uTqJps2ut7mexSKGEono7KVgqrRuAA77tyZAnPgA/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqEyu4QOUgW48VJ5uTqJps2ut7mexSKGEono7KVgqrRuAA77tyZAnPgA/0?wx_fmt=jpeg" data-ratio="0.5" data-w="1280" data-fail="0" /></p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaNE3LNWcOMQf9HzHzLviagH3CKjB6ZqmMODL1u3YeP8Wz0f63HdfrFYA/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaNE3LNWcOMQf9HzHzLviagH3CKjB6ZqmMODL1u3YeP8Wz0f63HdfrFYA/0?wx_fmt=jpeg" data-ratio="0.66640625" data-w="1280" data-fail="0" /></p>
<p><strong>马拉松 | Marathon</strong></p>
<p>马拉松位于佛罗里达群岛中心地带，其两侧就是基拉戈与基韦斯特。<strong>海豚研究中心</strong>（Dolphin Research Center）是这里的特色所在，潜入水中，与聪慧的&#x1f42c; 打个招呼，体验一次完美互动。乘车越过鼎鼎有名的七英里大桥后，下一站便是下群岛。如果你时间充裕，还可以逛逛Pigeon Key小岛。它位于七英里大桥正下方，从马拉松岛西端的游客中心即可乘渡轮上岛，探访这座美丽的小岛。</p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqkbftP5BDFDRvGv5ibNFefmbVXWWnuFEbAnUnpdox0ZtkL0WsQs2fneQ/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqkbftP5BDFDRvGv5ibNFefmbVXWWnuFEbAnUnpdox0ZtkL0WsQs2fneQ/0?wx_fmt=jpeg" data-ratio="0.75" data-w="800" data-fail="0" /></p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiamZvZysqv8niceRLnEzz4QzDLERsLxW98axRjTFejnkU52EtkAfWAVbQ/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiamZvZysqv8niceRLnEzz4QzDLERsLxW98axRjTFejnkU52EtkAfWAVbQ/0?wx_fmt=jpeg" data-ratio="1" data-w="855" data-fail="0" /></p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaGzMZbmYoibffQE43PLsxTrh6MTaniaJxomOzAqSMzoUfBSBdjBicpwWog/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaGzMZbmYoibffQE43PLsxTrh6MTaniaJxomOzAqSMzoUfBSBdjBicpwWog/0?wx_fmt=jpeg" data-ratio="0.66640625" data-w="1280" data-fail="0" /></p>
<p><strong>大松礁岛和下群岛 | Big Pine Key &amp; Lower Keys</strong></p>
<p>从下群岛靠近大松礁岛的巴伊亚翁达大桥（Bahia Honda）上，你可以领略佛罗里达海峡和墨西哥湾的波澜壮阔。<strong>巴伊亚翁达州立公园</strong>（Bahia Honda State Park）也是你不可错过的打卡之地。公园内的海滩在美国旅游调查中连续多次上榜前十，是下群岛清新美景的绝佳代表。在下群岛和大松礁岛附近，还有美国国家礁鹿保护区（National Key Deer Refuge）。只需搭乘皮艇，便能与身形娇小的礁鹿们来个亲密接触。</p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaa9ia5I2xShXAEeZ8uOMk3KqqHSUx9aoGrm54UNOFxTNheGAW8Bs7ruw/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaa9ia5I2xShXAEeZ8uOMk3KqqHSUx9aoGrm54UNOFxTNheGAW8Bs7ruw/0?wx_fmt=jpeg" data-ratio="1.249074074074074" data-w="1080" data-fail="0" /><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqaZDlB3vMibzRWzT4XCWj5lnjB7zGVBysIbrLVxUClSpJibYOmxp8nlxA/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqaZDlB3vMibzRWzT4XCWj5lnjB7zGVBysIbrLVxUClSpJibYOmxp8nlxA/0?wx_fmt=jpeg" data-ratio="0.70546875" data-w="1280" data-fail="0" /></p>
<p><strong>基韦斯特 | Key West</strong></p>
<p>基维斯特是跨海高速公路的最南端，陆地在此与海洋交汇。位于美国大陆最南端的这座小岛与古巴之间的距离，其实比离迈阿密还近。基韦斯特是20世纪30年代著名小说家欧内斯特·海明威的故乡，当时海明威从亚热带岛屿郁郁葱葱的环境和多姿多彩的当地居民那里获得了创作灵感，并在此写就了不少最著名的作品，其中就包括《丧钟为谁而鸣》和《贫与富》。</p>
<p>&nbsp;</p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiawGB232FC02dLNoFvPkclbdngDaoiawKWowuMMLQgmYsuPKIcSY8ARRw/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiawGB232FC02dLNoFvPkclbdngDaoiawKWowuMMLQgmYsuPKIcSY8ARRw/0?wx_fmt=jpeg" data-ratio="1.001669449081803" data-w="599" data-fail="0" /></p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaobt0K3WicVPssbP5ykTMIPuk0icZHe1VmgqWCDjXa2icia6OhAfUS5ibmCA/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaobt0K3WicVPssbP5ykTMIPuk0icZHe1VmgqWCDjXa2icia6OhAfUS5ibmCA/0?wx_fmt=jpeg" data-ratio="0.66484375" data-w="1280" data-fail="0" /></p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqon498xUOZKpy0RlvS18cfWMD1klFJBlVKZBNs8SSh9sR30uhAl9bkg/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzkSbHmQabIakOwcnt3UFVqon498xUOZKpy0RlvS18cfWMD1klFJBlVKZBNs8SSh9sR30uhAl9bkg/0?wx_fmt=jpeg" data-ratio="0.5528571428571428" data-w="700" data-fail="0" /></p>
<p>傍晚时分，人群会聚集到基维斯特的<strong>马洛里广场</strong>（Mallory Square），参加嗨翻天的“日落庆典”，在北美大陆最南端邂逅落日缓缓沉入大海的美景。</p>
<p><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaH42XyMn9ljTUzxMI1Tekoq678IDm9WZAFGNScvDYX64xoe0qARA5Cw/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qiaH42XyMn9ljTUzxMI1Tekoq678IDm9WZAFGNScvDYX64xoe0qARA5Cw/0?wx_fmt=jpeg" data-ratio="0.6669921875" data-w="1024" data-fail="0" /><img class=" " src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qia2Nptf85Je1I1Mb7Gg2EjXRtbib8BGqAbaclWEJan00waYA8cHicnERRg/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1" data-s="300,640" data-type="jpeg" data-src="http://mmbiz.qpic.cn/mmbiz_jpg/pQHiabPicjtjzbrmribibtxunNWiaibYX950qia2Nptf85Je1I1Mb7Gg2EjXRtbib8BGqAbaclWEJan00waYA8cHicnERRg/0?wx_fmt=jpeg" data-ratio="0.665" data-w="600" data-fail="0" /></p>
<p>&nbsp;</p>
<p>来源：gousacn</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e5%2585%25ac%25e8%25b7%25af%25e6%2597%2585%25e8%25a1%258c-%25e6%25b2%25bf%25e7%259d%2580%25e5%25a4%25a7%25e6%25b5%25b7%25ef%25bc%258c%25e5%258e%25bb%25e5%25be%2580%25e7%25be%258e%25e5%259b%25bd%25e7%259a%2584%25e6%259c%2580%25e5%258d%2597%25e7%25ab%25af%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%85%AC%E8%B7%AF%E6%97%85%E8%A1%8C+%7C+%E6%B2%BF%E7%9D%80%E5%A4%A7%E6%B5%B7%EF%BC%8C%E5%8E%BB%E5%BE%80%E7%BE%8E%E5%9B%BD%E7%9A%84%E6%9C%80%E5%8D%97%E7%AB%AF&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e5%2585%25ac%25e8%25b7%25af%25e6%2597%2585%25e8%25a1%258c-%25e6%25b2%25bf%25e7%259d%2580%25e5%25a4%25a7%25e6%25b5%25b7%25ef%25bc%258c%25e5%258e%25bb%25e5%25be%2580%25e7%25be%258e%25e5%259b%25bd%25e7%259a%2584%25e6%259c%2580%25e5%258d%2597%25e7%25ab%25af%2F&via=%E5%85%B3%E6%B3%A8%E7%BE%8E%E5%9B%BD%E6%A2%A6+St.+Louis+Chinese+American+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/&amp;media=http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015.jpg&description=%E5%85%AC%E8%B7%AF%E6%97%85%E8%A1%8C+%7C+%E6%B2%BF%E7%9D%80%E5%A4%A7%E6%B5%B7%EF%BC%8C%E5%8E%BB%E5%BE%80%E7%BE%8E%E5%9B%BD%E7%9A%84%E6%9C%80%E5%8D%97%E7%AB%AF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%85%AC%E8%B7%AF%E6%97%85%E8%A1%8C+%7C+%E6%B2%BF%E7%9D%80%E5%A4%A7%E6%B5%B7%EF%BC%8C%E5%8E%BB%E5%BE%80%E7%BE%8E%E5%9B%BD%E7%9A%84%E6%9C%80%E5%8D%97%E7%AB%AF%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e5%2585%25ac%25e8%25b7%25af%25e6%2597%2585%25e8%25a1%258c-%25e6%25b2%25bf%25e7%259d%2580%25e5%25a4%25a7%25e6%25b5%25b7%25ef%25bc%258c%25e5%258e%25bb%25e5%25be%2580%25e7%25be%258e%25e5%259b%25bd%25e7%259a%2584%25e6%259c%2580%25e5%258d%2597%25e7%25ab%25af%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" data-text="公路旅行 | 沿着大海，去往美国的最南端" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/">编程真的需要从娃娃抓起吗？切莫跟风</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/tanxiaolin1018gmail-com/"><img alt='' src='http://2.gravatar.com/avatar/8142f7948e611402d2abf3ac01a80381?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8142f7948e611402d2abf3ac01a80381?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/tanxiaolin1018gmail-com/">社交媒体编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="社交媒体编辑"></span><meta itemprop="datePublished" content="2017-06-06T00:03:23+00:00"><meta itemprop="dateModified" content="2017-06-06T00:03:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="关注美国梦 St. Louis Chinese American News"></span><meta itemprop="headline " content="公路旅行 | 沿着大海，去往美国的最南端"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_28_5936411fb4076_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_28_5936411fb4076" ><script>var block_td_uid_28_5936411fb4076 = new tdBlock();
block_td_uid_28_5936411fb4076.id = "td_uid_28_5936411fb4076";
block_td_uid_28_5936411fb4076.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_28_5936411fb4076_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26893,"live_filter_cur_post_author":"73"}';
block_td_uid_28_5936411fb4076.td_column_number = "3";
block_td_uid_28_5936411fb4076.block_type = "td_block_related_posts";
block_td_uid_28_5936411fb4076.post_count = "3";
block_td_uid_28_5936411fb4076.found_posts = "1287";
block_td_uid_28_5936411fb4076.header_color = "";
block_td_uid_28_5936411fb4076.ajax_pagination_infinite_stop = "";
block_td_uid_28_5936411fb4076.max_num_pages = "429";
tdBlocksArray.push(block_td_uid_28_5936411fb4076);
</script><h4 class="td-related-title"><a id="td_uid_29_5936411fc10d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5936411fb4076" href="#">最新文章</a><a id="td_uid_30_5936411fc11c6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5936411fb4076" href="#">关于该作者的更多</a></h4><div id=td_uid_28_5936411fb4076 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/F1-6-218x150.jpg" alt="" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）">川普新政 | 2017美国旅游最新九大注意事项！（...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%8a%a0%e5%93%a5%e7%ac%ac59%e5%b1%8a%e7%a9%ba%e6%b0%b4%e7%a7%80-%e7%be%8e%e5%9b%bd%e6%b5%b7%e5%86%9b%e8%93%9d%e8%89%b2%e5%a4%a9%e4%bd%bf%e5%b0%86%e9%a2%86%e9%a3%9e/" rel="bookmark" title="芝加哥第59届空水秀 美国海军蓝色天使将领飞"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/2-1-218x150.jpg" alt="" title="芝加哥第59届空水秀 美国海军蓝色天使将领飞"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%8a%a0%e5%93%a5%e7%ac%ac59%e5%b1%8a%e7%a9%ba%e6%b0%b4%e7%a7%80-%e7%be%8e%e5%9b%bd%e6%b5%b7%e5%86%9b%e8%93%9d%e8%89%b2%e5%a4%a9%e4%bd%bf%e5%b0%86%e9%a2%86%e9%a3%9e/" rel="bookmark" title="芝加哥第59届空水秀 美国海军蓝色天使将领飞">芝加哥第59届空水秀 美国海军蓝色天使将领飞</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%ba%9a%e9%a9%ac%e9%80%8a%e8%8e%b7%e9%99%8d%e8%90%bd%e4%bc%9e%e8%bf%90%e8%be%93%e6%a0%87%e7%ad%be%e4%b8%93%e5%88%a9/" rel="bookmark" title="亚马逊获降落伞运输标签专利"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/6-218x150.jpg" alt="" title="亚马逊获降落伞运输标签专利"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%ba%9a%e9%a9%ac%e9%80%8a%e8%8e%b7%e9%99%8d%e8%90%bd%e4%bc%9e%e8%bf%90%e8%be%93%e6%a0%87%e7%ad%be%e4%b8%93%e5%88%a9/" rel="bookmark" title="亚马逊获降落伞运输标签专利">亚马逊获降落伞运输标签专利</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5936411fb4076" data-td_block_id="td_uid_28_5936411fb4076"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5936411fb4076" data-td_block_id="td_uid_28_5936411fb4076"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/us-conditions/%E5%85%AC%E8%B7%AF%E6%97%85%E8%A1%8C-%E6%B2%BF%E7%9D%80%E5%A4%A7%E6%B5%B7%EF%BC%8C%E5%8E%BB%E5%BE%80%E7%BE%8E%E5%9B%BD%E7%9A%84%E6%9C%80%E5%8D%97%E7%AB%AF/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='26893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33db69793e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id="google_language_translator"></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text"><div class="block-title"><span>Social Network</span></div>			<div class="textwidget"><a href="https://twitter.com/SCANews" class="twitter-follow-button" data-size="large" data-dnt="true" data-show-count="data-show-count">Follow @SCANews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
		</aside><aside class="widget like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/stlchinese" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/stlchinese"><a href="https://www.facebook.com/stlchinese"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://friv.wiki">friv</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><a target="_blank" href="http://www.jdoqocy.com/click-8279697-12835528" target="_top">
<img src="http://www.awltovhc.com/image-8279697-12835528" width="300" height="250" alt="" border="0"/></a></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5936411fc6095_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_5936411fc6095" >
<style scoped>
.td_uid_33_5936411fc6095_rand .td_module_wrap:hover .entry-title a,
            .td_uid_33_5936411fc6095_rand a.td-pulldown-filter-link:hover,
            .td_uid_33_5936411fc6095_rand .td-subcat-item a:hover,
            .td_uid_33_5936411fc6095_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_33_5936411fc6095_rand .td_quote_on_blocks,
            .td_uid_33_5936411fc6095_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_33_5936411fc6095_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_33_5936411fc6095_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_33_5936411fc6095_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_33_5936411fc6095_rand .td-next-prev-wrap a:hover,
            .td_uid_33_5936411fc6095_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_33_5936411fc6095_rand .block-title span,
            .td_uid_33_5936411fc6095_rand .td-trending-now-title,
            .td_uid_33_5936411fc6095_rand .block-title a,
            .td_uid_33_5936411fc6095_rand .td-read-more a,
            .td_uid_33_5936411fc6095_rand .td-weather-information:before,
            .td_uid_33_5936411fc6095_rand .td-weather-week:before,
            .td_uid_33_5936411fc6095_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_33_5936411fc6095_rand .td-exchange-header:before,
            .td_uid_33_5936411fc6095_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_33_5936411fc6095_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_33_5936411fc6095_rand .block-title span,
            .td_uid_33_5936411fc6095_rand .td-trending-now-title,
            .td_uid_33_5936411fc6095_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_33_5936411fc6095 = new tdBlock();
block_td_uid_33_5936411fc6095.id = "td_uid_33_5936411fc6095";
block_td_uid_33_5936411fc6095.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"22,20,11","custom_title":"\u5728\u7f8e\u751f\u6d3b\u6c42\u5b66","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5936411fc6095_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5936411fc6095.td_column_number = "1";
block_td_uid_33_5936411fc6095.block_type = "td_block_15";
block_td_uid_33_5936411fc6095.post_count = "12";
block_td_uid_33_5936411fc6095.found_posts = "2128";
block_td_uid_33_5936411fc6095.header_color = "#dd0202";
block_td_uid_33_5936411fc6095.ajax_pagination_infinite_stop = "";
block_td_uid_33_5936411fc6095.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_33_5936411fc6095);
</script><h4 class="block-title"><span>在美生活求学</span></h4><div id=td_uid_33_5936411fc6095 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" rel="bookmark" title="公路旅行 | 沿着大海，去往美国的最南端"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015-218x150.jpg" alt="" title="公路旅行 | 沿着大海，去往美国的最南端"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" rel="bookmark" title="公路旅行 | 沿着大海，去往美国的最南端">公路旅行 | 沿着大海，...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/html-for-beginners-218x150.jpg" alt="" title="编程真的需要从娃娃抓起吗？切莫跟风"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风">编程真的需要从娃娃抓起吗...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/F1-6-218x150.jpg" alt="" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）">川普新政 | 2017美...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%b4%a7%e6%94%b6h-1b%e7%ad%be%e8%af%81-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%b1%80%e4%b8%a5%e6%a0%bc%e8%ae%a4%e5%ae%9a%e5%ad%a6%e5%8e%86%e8%af%81%e4%bb%b6/" rel="bookmark" title="紧收H-1B签证 美移民局严格认定学历证件"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1-5-218x150.jpg" alt="" title="紧收H-1B签证 美移民局严格认定学历证件"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%b4%a7%e6%94%b6h-1b%e7%ad%be%e8%af%81-%e7%be%8e%e7%a7%bb%e6%b0%91%e5%b1%80%e4%b8%a5%e6%a0%bc%e8%ae%a4%e5%ae%9a%e5%ad%a6%e5%8e%86%e8%af%81%e4%bb%b6/" rel="bookmark" title="紧收H-1B签证 美移民局严格认定学历证件">紧收H-1B签证 美移民...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e6%98%8e%e6%98%8e%e5%8f%af%e4%bb%a5%e9%9d%a0%e8%84%b8%e5%90%83%e9%a5%ad%ef%bc%8c%e5%81%8f%e8%a6%81%e9%9d%a0%e6%89%8d%e5%8d%8e%ef%bc%81/" rel="bookmark" title="明明可以靠脸吃饭，偏要靠才华！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/2-2-218x150.jpg" alt="" title="明明可以靠脸吃饭，偏要靠才华！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e6%98%8e%e6%98%8e%e5%8f%af%e4%bb%a5%e9%9d%a0%e8%84%b8%e5%90%83%e9%a5%ad%ef%bc%8c%e5%81%8f%e8%a6%81%e9%9d%a0%e6%89%8d%e5%8d%8e%ef%bc%81/" rel="bookmark" title="明明可以靠脸吃饭，偏要靠才华！">明明可以靠脸吃饭，偏要靠...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%99%ba%e5%8b%87%e5%8f%8c%e5%85%a8-%e5%8d%8e%e8%ad%a6%e4%bc%a0%e5%a5%87-%e6%96%b9%e5%ad%90%e6%ba%90/" rel="bookmark" title="智勇双全 华警传奇 方子源"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/1-6-218x150.jpg" alt="" title="智勇双全 华警传奇 方子源"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%99%ba%e5%8b%87%e5%8f%8c%e5%85%a8-%e5%8d%8e%e8%ad%a6%e4%bc%a0%e5%a5%87-%e6%96%b9%e5%ad%90%e6%ba%90/" rel="bookmark" title="智勇双全 华警传奇 方子源">智勇双全 华警传奇 方子...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%8a%a0%e5%93%a5%e7%ac%ac59%e5%b1%8a%e7%a9%ba%e6%b0%b4%e7%a7%80-%e7%be%8e%e5%9b%bd%e6%b5%b7%e5%86%9b%e8%93%9d%e8%89%b2%e5%a4%a9%e4%bd%bf%e5%b0%86%e9%a2%86%e9%a3%9e/" rel="bookmark" title="芝加哥第59届空水秀 美国海军蓝色天使将领飞"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/2-1-218x150.jpg" alt="" title="芝加哥第59届空水秀 美国海军蓝色天使将领飞"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%8a%a0%e5%93%a5%e7%ac%ac59%e5%b1%8a%e7%a9%ba%e6%b0%b4%e7%a7%80-%e7%be%8e%e5%9b%bd%e6%b5%b7%e5%86%9b%e8%93%9d%e8%89%b2%e5%a4%a9%e4%bd%bf%e5%b0%86%e9%a2%86%e9%a3%9e/" rel="bookmark" title="芝加哥第59届空水秀 美国海军蓝色天使将领飞">芝加哥第59届空水秀 美...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%ba%9a%e9%a9%ac%e9%80%8a%e8%8e%b7%e9%99%8d%e8%90%bd%e4%bc%9e%e8%bf%90%e8%be%93%e6%a0%87%e7%ad%be%e4%b8%93%e5%88%a9/" rel="bookmark" title="亚马逊获降落伞运输标签专利"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/6-218x150.jpg" alt="" title="亚马逊获降落伞运输标签专利"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%ba%9a%e9%a9%ac%e9%80%8a%e8%8e%b7%e9%99%8d%e8%90%bd%e4%bc%9e%e8%bf%90%e8%be%93%e6%a0%87%e7%ad%be%e4%b8%93%e5%88%a9/" rel="bookmark" title="亚马逊获降落伞运输标签专利">亚马逊获降落伞运输标签专...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%ad%a9%e5%ad%90%e7%9a%84%e9%98%85%e8%af%bb%e9%87%8f%e6%98%af%e4%b8%ad%e5%9b%bd%e5%ad%a9%e5%ad%90%e7%9a%846%e5%80%8d%ef%bc%81%e5%a6%82%e4%bd%95%e5%81%9a%e5%88%b0/" rel="bookmark" title="美国孩子的阅读量是中国孩子的6倍！如何做到?"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/5-218x150.jpg" alt="" title="美国孩子的阅读量是中国孩子的6倍！如何做到?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%ad%a9%e5%ad%90%e7%9a%84%e9%98%85%e8%af%bb%e9%87%8f%e6%98%af%e4%b8%ad%e5%9b%bd%e5%ad%a9%e5%ad%90%e7%9a%846%e5%80%8d%ef%bc%81%e5%a6%82%e4%bd%95%e5%81%9a%e5%88%b0/" rel="bookmark" title="美国孩子的阅读量是中国孩子的6倍！如何做到?">美国孩子的阅读量是中国孩...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%b2%83%e5%b0%94%e7%8e%9b%e6%96%b0%e9%a1%b9%e7%9b%ae-%e5%91%98%e5%b7%a5%e5%9b%9e%e5%ae%b6%e9%80%94%e4%b8%ad%e9%80%81%e5%bf%ab%e9%80%92/" rel="bookmark" title="沃尔玛新项目 员工回家途中送快递"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/3-1-218x150.jpg" alt="" title="沃尔玛新项目 员工回家途中送快递"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%b2%83%e5%b0%94%e7%8e%9b%e6%96%b0%e9%a1%b9%e7%9b%ae-%e5%91%98%e5%b7%a5%e5%9b%9e%e5%ae%b6%e9%80%94%e4%b8%ad%e9%80%81%e5%bf%ab%e9%80%92/" rel="bookmark" title="沃尔玛新项目 员工回家途中送快递">沃尔玛新项目 员工回家途...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%9b%b8%e7%ba%a6%e6%b5%b7%e5%86%9b%e7%a0%81%e5%a4%b42017%e5%a4%8f%e5%ad%a3%e7%84%b0%e7%81%ab-%e4%b8%8d%e8%a7%81%e4%b8%8d%e6%95%a3%ef%bc%81/" rel="bookmark" title="相约海军码头2017夏季焰火 不见不散！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/2-218x150.jpg" alt="" title="相约海军码头2017夏季焰火 不见不散！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%9b%b8%e7%ba%a6%e6%b5%b7%e5%86%9b%e7%a0%81%e5%a4%b42017%e5%a4%8f%e5%ad%a3%e7%84%b0%e7%81%ab-%e4%b8%8d%e8%a7%81%e4%b8%8d%e6%95%a3%ef%bc%81/" rel="bookmark" title="相约海军码头2017夏季焰火 不见不散！">相约海军码头2017夏季...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%9c%a8%e5%9c%a3%e6%9f%a5%e5%b0%94%e6%96%af%e9%83%a1st-charles-mo%e5%86%85-%e5%8f%af%e5%8f%91%e9%80%81%e7%9f%ad%e4%bf%a1%e5%88%b0911%e7%b4%a7%e6%80%a5%e6%b1%82%e6%95%91/" rel="bookmark" title="在圣查尔斯郡(St. Charles, MO)内 可发送短信到911紧急求救"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/3-218x150.jpg" alt="" title="在圣查尔斯郡(St. Charles, MO)内 可发送短信到911紧急求救"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%9c%a8%e5%9c%a3%e6%9f%a5%e5%b0%94%e6%96%af%e9%83%a1st-charles-mo%e5%86%85-%e5%8f%af%e5%8f%91%e9%80%81%e7%9f%ad%e4%bf%a1%e5%88%b0911%e7%b4%a7%e6%80%a5%e6%b1%82%e6%95%91/" rel="bookmark" title="在圣查尔斯郡(St. Charles, MO)内 可发送短信到911紧急求救">在圣查尔斯郡(St. C...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5936411fc6095" data-td_block_id="td_uid_33_5936411fc6095"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5936411fc6095" data-td_block_id="td_uid_33_5936411fc6095"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_5936411fe6757_rand td-pb-border-top"  data-td-block-uid="td_uid_35_5936411fe6757" ><script>var block_td_uid_35_5936411fe6757 = new tdBlock();
block_td_uid_35_5936411fe6757.id = "td_uid_35_5936411fe6757";
block_td_uid_35_5936411fe6757.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_35_5936411fe6757_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5936411fe6757.td_column_number = "1";
block_td_uid_35_5936411fe6757.block_type = "td_block_7";
block_td_uid_35_5936411fe6757.post_count = "3";
block_td_uid_35_5936411fe6757.found_posts = "3334";
block_td_uid_35_5936411fe6757.header_color = "";
block_td_uid_35_5936411fe6757.ajax_pagination_infinite_stop = "";
block_td_uid_35_5936411fe6757.max_num_pages = "1112";
tdBlocksArray.push(block_td_uid_35_5936411fe6757);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_35_5936411fe6757 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" rel="bookmark" title="公路旅行 | 沿着大海，去往美国的最南端"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015-100x70.jpg" alt="" title="公路旅行 | 沿着大海，去往美国的最南端"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" rel="bookmark" title="公路旅行 | 沿着大海，去往美国的最南端">公路旅行 | 沿着大海，去往美国的最南端</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T00:03:23+00:00" >星期二 2017-06-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/html-for-beginners-100x70.jpg" alt="" title="编程真的需要从娃娃抓起吗？切莫跟风"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风">编程真的需要从娃娃抓起吗？切莫跟风</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T00:00:46+00:00" >星期二 2017-06-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/F1-6-100x70.jpg" alt="" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）">川普新政 | 2017美国旅游最新九大注意事项！（准备事项、...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T23:58:20+00:00" >星期一 2017-06-05</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_593641200c127_rand td-pb-border-top"  data-td-block-uid="td_uid_36_593641200c127" ><script>var block_td_uid_36_593641200c127 = new tdBlock();
block_td_uid_36_593641200c127.id = "td_uid_36_593641200c127";
block_td_uid_36_593641200c127.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_36_593641200c127_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_593641200c127.td_column_number = "1";
block_td_uid_36_593641200c127.block_type = "td_block_7";
block_td_uid_36_593641200c127.post_count = "3";
block_td_uid_36_593641200c127.found_posts = "3334";
block_td_uid_36_593641200c127.header_color = "";
block_td_uid_36_593641200c127.ajax_pagination_infinite_stop = "";
block_td_uid_36_593641200c127.max_num_pages = "1112";
tdBlocksArray.push(block_td_uid_36_593641200c127);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_36_593641200c127 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" rel="bookmark" title="公路旅行 | 沿着大海，去往美国的最南端"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/miami-header-dg1015-100x70.jpg" alt="" title="公路旅行 | 沿着大海，去往美国的最南端"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%85%ac%e8%b7%af%e6%97%85%e8%a1%8c-%e6%b2%bf%e7%9d%80%e5%a4%a7%e6%b5%b7%ef%bc%8c%e5%8e%bb%e5%be%80%e7%be%8e%e5%9b%bd%e7%9a%84%e6%9c%80%e5%8d%97%e7%ab%af/" rel="bookmark" title="公路旅行 | 沿着大海，去往美国的最南端">公路旅行 | 沿着大海，去往美国的最南端</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T00:03:23+00:00" >星期二 2017-06-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/html-for-beginners-100x70.jpg" alt="" title="编程真的需要从娃娃抓起吗？切莫跟风"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%bc%96%e7%a8%8b%e7%9c%9f%e7%9a%84%e9%9c%80%e8%a6%81%e4%bb%8e%e5%a8%83%e5%a8%83%e6%8a%93%e8%b5%b7%e5%90%97%ef%bc%9f%e5%88%87%e8%8e%ab%e8%b7%9f%e9%a3%8e/" rel="bookmark" title="编程真的需要从娃娃抓起吗？切莫跟风">编程真的需要从娃娃抓起吗？切莫跟风</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T00:00:46+00:00" >星期二 2017-06-06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/06/F1-6-100x70.jpg" alt="" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%96%b0%e6%94%bf-2017%e7%be%8e%e5%9b%bd%e6%97%85%e6%b8%b8%e6%9c%80%e6%96%b0%e4%b9%9d%e5%a4%a7%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9%ef%bc%81%ef%bc%88%e5%87%86%e5%a4%87%e4%ba%8b/" rel="bookmark" title="川普新政 | 2017美国旅游最新九大注意事项！（准备事项、海关入境、住宿通讯、安全交通）">川普新政 | 2017美国旅游最新九大注意事项！（准备事项、...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T23:58:20+00:00" >星期一 2017-06-05</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_5936412040400_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_37_5936412040400" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1380</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1288</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">906</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">542</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">437</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">173</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">129</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">99</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">66</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="zh-CN",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'en_US'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5936412044ae3
    -->

    <script type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u8bf7\u9a8c\u8bc1\u60a8\u4e0d\u662f\u4e00\u4e2a\u673a\u5668\u4eba"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"a10cb26ff5","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"a10cb26ff5","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>