<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>白宫说川普不会公布其纳税申报单 | 关注美国梦 St. Louis Chinese American News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f.jpeg" /><meta name="author" content="实习编译">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="关注美国梦 St. Louis Chinese American News &raquo; 白宫说川普不会公布其纳税申报单评论Feed" href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://scanews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/flags.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/toolbar.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='美国退出TPP，中国将取而代之？' href='http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%80%80%e5%87%batpp%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%b0%86%e5%8f%96%e8%80%8c%e4%bb%a3%e4%b9%8b%ef%bc%9f/' />
<link rel='next' title='史君然 &#8211; 从忐忑到幸福' href='http://scanews.com/studying-abroad/nanjing-weekly/%e5%8f%b2%e5%90%9b%e7%84%b6-%e4%bb%8e%e5%bf%90%e5%bf%91%e5%88%b0%e5%b9%b8%e7%a6%8f/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" />
<link rel='shortlink' href='http://scanews.com/?p=21148' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%2599%25bd%25e5%25ae%25ab%25e8%25af%25b4%25e7%2589%25b9%25e6%259c%2597%25e6%2599%25ae%25e4%25b8%258d%25e4%25bc%259a%25e5%2585%25ac%25e5%25b8%2583%25e5%2585%25b6%25e7%25ba%25b3%25e7%25a8%258e%25e7%2594%25b3%25e6%258a%25a5%25e5%258d%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%2599%25bd%25e5%25ae%25ab%25e8%25af%25b4%25e7%2589%25b9%25e6%259c%2597%25e6%2599%25ae%25e4%25b8%258d%25e4%25bc%259a%25e5%2585%25ac%25e5%25b8%2583%25e5%2585%25b6%25e7%25ba%25b3%25e7%25a8%258e%25e7%2594%25b3%25e6%258a%25a5%25e5%258d%2595%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '8eb43cbc2e';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.5")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "http://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f.jpeg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="550" data-id="sfsi-plus"/><meta property="og:image:height" content="330" data-id="sfsi-plus"/><meta property="og:description" content="白宫高级顾问凯莉安妮·康韦２２日说，美国总统川普不会公布自己的纳税申报单。



“白宫的回应是他（川普）将不公布他的纳税申报单，”康韦当天在接受美国广播公司电视台采访时说，“我们整个竞选阶段都合法地这样做了，民众没有在乎，他们投票给他（川普）。让我非常清楚地说明这一点：多数美国人非常专注于川普总统在位期间他们自己的纳税申报单将长什么样，而不是他的纳税申报单长什么样。”

２０日川普宣誓就职后，白宫收到一份请愿书，呼吁白宫“立即公布唐纳德·川普的完整纳税申报单，包括验证其遵守‘薪酬条款’所需的全部信息”。截至２２日早晨，这份请愿书已获得逾十万人签名，按规定政府需要回应。

美国宪法“薪酬条款”规定，联邦政府官员未经国会同意，不得收受外国政府任何礼物、薪酬、官职或荣誉头衔。美媒援引法律界人士解读说，根据这一法律，包括总统在内的美国政府官员不得从与外国政府有经济往来的公司运营中获利。

美国民众是否仍然关心川普的纳税情况？美国最新民调结果不一。本月１６日发布的美国广播公司和《华盛顿邮报》联合民调显示，近四分之三美国民众认为川普应该公布其纳税申报单；１８日发布的另一项联合民调结果则显示，４５％的美国民众表示关注，４４％的人表示不关心。两份民调中，关注川普纳税问题的民主党选民比例显著高于共和党选民。

过去几十年来，美国大党总统候选人都在竞选期间公布自己的纳税申报单。但在去年美国总统选举期间，川普打破了这一惯例，因此备受质疑。竞选期间，他曾多次公开承诺，将在美国国税局结束相关审计后公开自己的纳税申报单。《纽约时报》去年１０月曾披露一份川普１９９５年的所得税申报单，显示他可能在多达１８年内利用税制漏洞逃避缴纳联邦所得税。

来源：新华网" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" data-id="sfsi-plus"/><meta property="og:title" content="白宫说川普不会公布其纳税申报单" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21148 single-format-standard  single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></li>
</ul>
</li>
<li id="menu-item-20640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://scanews.com/idream">我的夢想</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16896"><a title="关注圣路易斯" href="http://scanews.com/stl/">关注圣路易斯<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期二 2017-01-24, 上午 2:54 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">免责声明</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="#">隐私权</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
<li id="menu-item-4562" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4562"><a class='nturl notranslate ' single-language flag' title='Chinese(Simplified)'>简</a></li>
<li id="menu-item-4563" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4563"><a class='nturl notranslate zh-TW' single-language flag' title='Chinese(Traditional)'>繁</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016-1.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016-1.png" alt=""/>
            <span class="td-visual-hidden">关注美国梦 St. Louis Chinese American News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016-1.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5887162e88ce3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5887162e88ce3" ><script>var block_td_uid_2_5887162e88ce3 = new tdBlock();
block_td_uid_2_5887162e88ce3.id = "td_uid_2_5887162e88ce3";
block_td_uid_2_5887162e88ce3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5887162e88ce3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5887162e88ce3.td_column_number = "3";
block_td_uid_2_5887162e88ce3.block_type = "td_block_mega_menu";
block_td_uid_2_5887162e88ce3.post_count = "4";
block_td_uid_2_5887162e88ce3.found_posts = "179";
block_td_uid_2_5887162e88ce3.header_color = "";
block_td_uid_2_5887162e88ce3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5887162e88ce3.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_2_5887162e88ce3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5887162e88ce3" id="td_uid_3_5887162e8cae1" data-td_block_id="td_uid_2_5887162e88ce3" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5887162e88ce3"  id="td_uid_4_5887162e8ccd4" data-td_block_id="td_uid_2_5887162e88ce3" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5887162e88ce3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%aeh-1b%e6%94%b9%e9%9d%a9%e4%bc%9a%e5%90%a6%e4%bc%a4%e5%8f%8a%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f/" rel="bookmark" title="川普H-1B改革会否伤及中国留学生?"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/129447969_14845249406981n-218x150.png" alt="" title="川普H-1B改革会否伤及中国留学生?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%aeh-1b%e6%94%b9%e9%9d%a9%e4%bc%9a%e5%90%a6%e4%bc%a4%e5%8f%8a%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f/" rel="bookmark" title="川普H-1B改革会否伤及中国留学生?">川普H-1B改革会否伤及&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/eb-5%e6%8a%95%e8%b5%84%e7%a7%bb%e6%b0%91%e6%81%90%e5%8f%91%e7%94%9f%e9%87%8d%e5%a4%a7%e8%b0%83%e6%95%b4%ef%bc%81/" rel="bookmark" title="EB-5投资移民恐发生重大调整！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1-47-218x150.jpg" alt="" title="EB-5投资移民恐发生重大调整！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/eb-5%e6%8a%95%e8%b5%84%e7%a7%bb%e6%b0%91%e6%81%90%e5%8f%91%e7%94%9f%e9%87%8d%e5%a4%a7%e8%b0%83%e6%95%b4%ef%bc%81/" rel="bookmark" title="EB-5投资移民恐发生重大调整！">EB-5投资移民恐发生重&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%be%8b%e5%b8%88%ef%bc%9a%e5%b7%9d%e6%99%ae%e5%8d%b3%e5%b0%86%e4%b8%8a%e5%8f%b0-h-1b%e6%9b%b4%e4%b8%a5%e5%b3%bb/" rel="bookmark" title="律师：川普即将上台 H-1B更严峻"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/news_1__371308636-218x150.jpg" alt="" title="律师：川普即将上台 H-1B更严峻"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%be%8b%e5%b8%88%ef%bc%9a%e5%b7%9d%e6%99%ae%e5%8d%b3%e5%b0%86%e4%b8%8a%e5%8f%b0-h-1b%e6%9b%b4%e4%b8%a5%e5%b3%bb/" rel="bookmark" title="律师：川普即将上台 H-1B更严峻">律师：川普即将上台 H-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%90%ac%e7%95%99%e5%ad%a6%e7%94%9f%e4%bb%ac%e8%b0%88%e5%85%ac%e5%8f%b8%e6%8b%92%e5%8a%9eh-1b%e7%9a%84%e7%90%86%e7%94%b1/" rel="bookmark" title="听留学生们谈公司拒办H-1B的理由"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/H1_B_Work_Visa_Application_Large_Image-218x150.gif" alt="" title="听留学生们谈公司拒办H-1B的理由"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%90%ac%e7%95%99%e5%ad%a6%e7%94%9f%e4%bb%ac%e8%b0%88%e5%85%ac%e5%8f%b8%e6%8b%92%e5%8a%9eh-1b%e7%9a%84%e7%90%86%e7%94%b1/" rel="bookmark" title="听留学生们谈公司拒办H-1B的理由">听留学生们谈公司拒办H-&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5887162e88ce3" data-td_block_id="td_uid_2_5887162e88ce3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5887162e88ce3" data-td_block_id="td_uid_2_5887162e88ce3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5887162e90016_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5887162e90016" ><script>var block_td_uid_5_5887162e90016 = new tdBlock();
block_td_uid_5_5887162e90016.id = "td_uid_5_5887162e90016";
block_td_uid_5_5887162e90016.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5887162e90016_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5887162e90016.td_column_number = "3";
block_td_uid_5_5887162e90016.block_type = "td_block_mega_menu";
block_td_uid_5_5887162e90016.post_count = "4";
block_td_uid_5_5887162e90016.found_posts = "1338";
block_td_uid_5_5887162e90016.header_color = "";
block_td_uid_5_5887162e90016.ajax_pagination_infinite_stop = "";
block_td_uid_5_5887162e90016.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_5_5887162e90016);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5887162e90016" id="td_uid_6_5887162ea074f" data-td_block_id="td_uid_5_5887162e90016" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5887162e90016"  id="td_uid_7_5887162ea0980" data-td_block_id="td_uid_5_5887162e90016" data-td_filter_value="78" href="http://scanews.com/category/us-conditions/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a><a class="mega-menu-sub-cat-td_uid_5_5887162e90016"  id="td_uid_8_5887162ea0c2b" data-td_block_id="td_uid_5_5887162e90016" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5887162e90016"  id="td_uid_9_5887162ea0eeb" data-td_block_id="td_uid_5_5887162e90016" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a><a class="mega-menu-sub-cat-td_uid_5_5887162e90016"  id="td_uid_10_5887162ea114e" data-td_block_id="td_uid_5_5887162e90016" data-td_filter_value="65" href="http://scanews.com/category/us-conditions/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></div></div><div id=td_uid_5_5887162e90016 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%93%aa%e5%9b%bd%e6%8a%a4%e7%85%a7%e6%9c%80%e5%a5%bd%e7%94%a8%ef%bc%9fpassport-index%e5%8f%91%e5%b8%832017%e5%85%a8%e7%90%83%e6%8a%a4%e7%85%a7%e6%8c%87%e6%95%b0%e6%8e%92%e8%a1%8c%e6%a6%9c/" rel="bookmark" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/pass-01-1-218x150.png" alt="" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%93%aa%e5%9b%bd%e6%8a%a4%e7%85%a7%e6%9c%80%e5%a5%bd%e7%94%a8%ef%bc%9fpassport-index%e5%8f%91%e5%b8%832017%e5%85%a8%e7%90%83%e6%8a%a4%e7%85%a7%e6%8c%87%e6%95%b0%e6%8e%92%e8%a1%8c%e6%a6%9c/" rel="bookmark" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜">哪国护照最好用？Pass&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%80%bb%e7%bb%9f%e7%89%b9%e6%9c%97%e6%99%ae%e5%b0%b1%e8%81%8c%e6%bc%94%e8%ae%b2%ef%bc%88%e8%a7%86%e9%a2%91%ef%bc%8c%e8%8b%b1%e6%96%87%e5%85%a8%e6%96%87%e5%8f%8a%e4%b8%ad%e6%96%87/" rel="bookmark" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/maxresdefault-1-218x150.jpg" alt="" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://scanews.com/wp-content/themes/Newspaper/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%80%bb%e7%bb%9f%e7%89%b9%e6%9c%97%e6%99%ae%e5%b0%b1%e8%81%8c%e6%bc%94%e8%ae%b2%ef%bc%88%e8%a7%86%e9%a2%91%ef%bc%8c%e8%8b%b1%e6%96%87%e5%85%a8%e6%96%87%e5%8f%8a%e4%b8%ad%e6%96%87/" rel="bookmark" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）">川普䌼统就职演说: 用美&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" rel="bookmark" title="白宫说川普不会公布其纳税申报单"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f-218x150.jpeg" alt="" title="白宫说川普不会公布其纳税申报单"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" rel="bookmark" title="白宫说川普不会公布其纳税申报单">白宫说川普不会公布其纳税&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%80%80%e5%87%batpp%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%b0%86%e5%8f%96%e8%80%8c%e4%bb%a3%e4%b9%8b%ef%bc%9f/" rel="bookmark" title="美国退出TPP，中国将取而代之？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1485204103235-218x150.jpg" alt="" title="美国退出TPP，中国将取而代之？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%80%80%e5%87%batpp%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%b0%86%e5%8f%96%e8%80%8c%e4%bb%a3%e4%b9%8b%ef%bc%9f/" rel="bookmark" title="美国退出TPP，中国将取而代之？">美国退出TPP，中国将取&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5887162e90016" data-td_block_id="td_uid_5_5887162e90016"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5887162e90016" data-td_block_id="td_uid_5_5887162e90016"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5887162ea43c9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5887162ea43c9" ><script>var block_td_uid_11_5887162ea43c9 = new tdBlock();
block_td_uid_11_5887162ea43c9.id = "td_uid_11_5887162ea43c9";
block_td_uid_11_5887162ea43c9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_11_5887162ea43c9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5887162ea43c9.td_column_number = "3";
block_td_uid_11_5887162ea43c9.block_type = "td_block_mega_menu";
block_td_uid_11_5887162ea43c9.post_count = "4";
block_td_uid_11_5887162ea43c9.found_posts = "487";
block_td_uid_11_5887162ea43c9.header_color = "";
block_td_uid_11_5887162ea43c9.ajax_pagination_infinite_stop = "";
block_td_uid_11_5887162ea43c9.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_11_5887162ea43c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5887162ea43c9" id="td_uid_12_5887162eaae88" data-td_block_id="td_uid_11_5887162ea43c9" data-td_filter_value="" href="http://scanews.com/category/studying-abroad/">全部</a><a class="mega-menu-sub-cat-td_uid_11_5887162ea43c9"  id="td_uid_13_5887162eab0ba" data-td_block_id="td_uid_11_5887162ea43c9" data-td_filter_value="83" href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a><a class="mega-menu-sub-cat-td_uid_11_5887162ea43c9"  id="td_uid_14_5887162eab32c" data-td_block_id="td_uid_11_5887162ea43c9" data-td_filter_value="66" href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a><a class="mega-menu-sub-cat-td_uid_11_5887162ea43c9"  id="td_uid_15_5887162eab598" data-td_block_id="td_uid_11_5887162ea43c9" data-td_filter_value="82" href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a><a class="mega-menu-sub-cat-td_uid_11_5887162ea43c9"  id="td_uid_16_5887162eab817" data-td_block_id="td_uid_11_5887162ea43c9" data-td_filter_value="40" href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a><a class="mega-menu-sub-cat-td_uid_11_5887162ea43c9"  id="td_uid_17_5887162eabacd" data-td_block_id="td_uid_11_5887162ea43c9" data-td_filter_value="84" href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a><a class="mega-menu-sub-cat-td_uid_11_5887162ea43c9"  id="td_uid_18_5887162eabd36" data-td_block_id="td_uid_11_5887162ea43c9" data-td_filter_value="85" href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></div></div><div id=td_uid_11_5887162ea43c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e7%8e%8b%e6%95%8f%e6%b4%8b-20%e5%a4%a9/" rel="bookmark" title="王敏洋 &#8211; 20天"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/王敏洋-1-218x150.jpg" alt="" title="王敏洋 &#8211; 20天"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e7%8e%8b%e6%95%8f%e6%b4%8b-20%e5%a4%a9/" rel="bookmark" title="王敏洋 &#8211; 20天">王敏洋 &#8211; &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%ad%94%e9%97%bb%e7%9d%bf-%e5%90%8c%e4%be%aa%e6%90%ba%e6%89%8b%e5%90%8c%e8%a1%8c/" rel="bookmark" title="孔闻睿 &#8211; 同侪携手同行"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/孔闻睿与同学-218x150.jpg" alt="" title="孔闻睿 &#8211; 同侪携手同行"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%ad%94%e9%97%bb%e7%9d%bf-%e5%90%8c%e4%be%aa%e6%90%ba%e6%89%8b%e5%90%8c%e8%a1%8c/" rel="bookmark" title="孔闻睿 &#8211; 同侪携手同行">孔闻睿 &#8211; &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%8f%b2%e5%90%9b%e7%84%b6-%e4%bb%8e%e5%bf%90%e5%bf%91%e5%88%b0%e5%b9%b8%e7%a6%8f/" rel="bookmark" title="史君然 &#8211; 从忐忑到幸福"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/史君然-218x150.jpg" alt="" title="史君然 &#8211; 从忐忑到幸福"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%8f%b2%e5%90%9b%e7%84%b6-%e4%bb%8e%e5%bf%90%e5%bf%91%e5%88%b0%e5%b9%b8%e7%a6%8f/" rel="bookmark" title="史君然 &#8211; 从忐忑到幸福">史君然 &#8211; &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%9b%98%e7%82%b92016%e5%b9%b4%e7%be%8e%e5%9b%bd%e7%95%99%e5%ad%a6%e5%9c%88%e9%87%8c%e7%9a%84%e5%a4%a7%e4%ba%8b%e4%bb%b6/" rel="bookmark" title="盘点2016年美国“留学圈”里的大事件"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1484691781241-218x150.png" alt="" title="盘点2016年美国“留学圈”里的大事件"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%9b%98%e7%82%b92016%e5%b9%b4%e7%be%8e%e5%9b%bd%e7%95%99%e5%ad%a6%e5%9c%88%e9%87%8c%e7%9a%84%e5%a4%a7%e4%ba%8b%e4%bb%b6/" rel="bookmark" title="盘点2016年美国“留学圈”里的大事件">盘点2016年美国“留学&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5887162ea43c9" data-td_block_id="td_uid_11_5887162ea43c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5887162ea43c9" data-td_block_id="td_uid_11_5887162ea43c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-322"><a href="http://scanews.com/idream">我的夢想</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5887162eaecc1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5887162eaecc1" ><script>var block_td_uid_19_5887162eaecc1 = new tdBlock();
block_td_uid_19_5887162eaecc1.id = "td_uid_19_5887162eaecc1";
block_td_uid_19_5887162eaecc1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_19_5887162eaecc1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5887162eaecc1.td_column_number = "3";
block_td_uid_19_5887162eaecc1.block_type = "td_block_mega_menu";
block_td_uid_19_5887162eaecc1.post_count = "5";
block_td_uid_19_5887162eaecc1.found_posts = "372";
block_td_uid_19_5887162eaecc1.header_color = "";
block_td_uid_19_5887162eaecc1.ajax_pagination_infinite_stop = "";
block_td_uid_19_5887162eaecc1.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_19_5887162eaecc1);
</script><div id=td_uid_19_5887162eaecc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e4%b8%ad%e5%9b%bd%e5%a7%91%e5%a8%9818%e5%b2%81%e5%ad%a6%e7%94%bb%e7%94%bb%e4%bd%9c%e5%93%81%e7%99%bb%e8%8b%b9%e6%9e%9c%e9%a6%96%e9%a1%b5%ef%bc%8c25%e5%b2%81%e9%9d%a0%e7%94%bb%e7%94%bb%e7%99%bb/" rel="bookmark" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/060d601880f34ad7b9ec0db3d020e197_th-218x150.jpeg" alt="" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e4%b8%ad%e5%9b%bd%e5%a7%91%e5%a8%9818%e5%b2%81%e5%ad%a6%e7%94%bb%e7%94%bb%e4%bd%9c%e5%93%81%e7%99%bb%e8%8b%b9%e6%9e%9c%e9%a6%96%e9%a1%b5%ef%bc%8c25%e5%b2%81%e9%9d%a0%e7%94%bb%e7%94%bb%e7%99%bb/" rel="bookmark" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！">中国姑娘18岁学画画作品&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e8%8b%b1%e7%89%b9%e5%b0%94%e5%a5%96%e6%9b%b4%e5%90%8d-%e5%8d%97%e5%8a%a05%e5%8d%8e%e7%94%9f%e5%85%a5%e5%9b%b4/" rel="bookmark" title="英特尔奖更名 南加5华生入围"><img width="218" height="146" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/thumb_220_146_1484813805281-218x146.jpg" alt="" title="英特尔奖更名 南加5华生入围"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e8%8b%b1%e7%89%b9%e5%b0%94%e5%a5%96%e6%9b%b4%e5%90%8d-%e5%8d%97%e5%8a%a05%e5%8d%8e%e7%94%9f%e5%85%a5%e5%9b%b4/" rel="bookmark" title="英特尔奖更名 南加5华生入围">英特尔奖更名 南加5华生&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%a1%85%e8%b0%b7%e6%9c%80%e6%9c%89%e6%9d%83%e5%8a%bf%e5%8d%8e%e4%ba%ba%e7%a6%bb%e5%bc%80%e5%be%ae%e8%bd%af%e5%8a%a0%e5%85%a5%e7%99%be%e5%ba%a6/" rel="bookmark" title="“硅谷最有权势华人”离开微软加入百度"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1484640454808-218x150.jpg" alt="" title="“硅谷最有权势华人”离开微软加入百度"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%a1%85%e8%b0%b7%e6%9c%80%e6%9c%89%e6%9d%83%e5%8a%bf%e5%8d%8e%e4%ba%ba%e7%a6%bb%e5%bc%80%e5%be%ae%e8%bd%af%e5%8a%a0%e5%85%a5%e7%99%be%e5%ba%a6/" rel="bookmark" title="“硅谷最有权势华人”离开微软加入百度">“硅谷最有权势华人”离开&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%88%90%e5%8a%9f%e5%b0%91%e6%95%b0%e6%97%8f%e8%a3%94%e8%b0%88%e7%be%8e%e5%9b%bd%e6%a2%a6%ef%bc%9a%e7%8e%b0%e5%ae%9e%e4%b8%8e%e6%a2%a6%e6%83%b3%e5%ad%98%e5%9c%a8%e5%b7%ae%e8%b7%9d/" rel="bookmark" title="成功少数族裔谈“美国梦”：现实与梦想存在差距"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1-42-218x150.jpg" alt="" title="成功少数族裔谈“美国梦”：现实与梦想存在差距"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%88%90%e5%8a%9f%e5%b0%91%e6%95%b0%e6%97%8f%e8%a3%94%e8%b0%88%e7%be%8e%e5%9b%bd%e6%a2%a6%ef%bc%9a%e7%8e%b0%e5%ae%9e%e4%b8%8e%e6%a2%a6%e6%83%b3%e5%ad%98%e5%9c%a8%e5%b7%ae%e8%b7%9d/" rel="bookmark" title="成功少数族裔谈“美国梦”：现实与梦想存在差距">成功少数族裔谈“美国梦”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%ad%a6%e8%b7%86%e6%8b%b3%e9%81%93%e6%89%93%e5%8a%a8%e5%bd%95%e5%8f%96%e5%ae%98-%e7%94%b0%e5%a6%a4%e5%80%a9%e6%95%b2%e5%bc%80%e5%93%88%e4%bd%9b%e5%a4%a7%e9%97%a8/" rel="bookmark" title="学跆拳道打动录取官 田妤倩敲开哈佛大门"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1-26-218x150.jpg" alt="" title="学跆拳道打动录取官 田妤倩敲开哈佛大门"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%ad%a6%e8%b7%86%e6%8b%b3%e9%81%93%e6%89%93%e5%8a%a8%e5%bd%95%e5%8f%96%e5%ae%98-%e7%94%b0%e5%a6%a4%e5%80%a9%e6%95%b2%e5%bc%80%e5%93%88%e4%bd%9b%e5%a4%a7%e9%97%a8/" rel="bookmark" title="学跆拳道打动录取官 田妤倩敲开哈佛大门">学跆拳道打动录取官 田妤&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5887162eaecc1" data-td_block_id="td_uid_19_5887162eaecc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5887162eaecc1" data-td_block_id="td_uid_19_5887162eaecc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-16896"><a title="关注圣路易斯" href="http://scanews.com/stl/">关注圣路易斯</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5887162eb7ece_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5887162eb7ece" ><script>var block_td_uid_20_5887162eb7ece = new tdBlock();
block_td_uid_20_5887162eb7ece.id = "td_uid_20_5887162eb7ece";
block_td_uid_20_5887162eb7ece.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_20_5887162eb7ece_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5887162eb7ece.td_column_number = "3";
block_td_uid_20_5887162eb7ece.block_type = "td_block_mega_menu";
block_td_uid_20_5887162eb7ece.post_count = "4";
block_td_uid_20_5887162eb7ece.found_posts = "1227";
block_td_uid_20_5887162eb7ece.header_color = "";
block_td_uid_20_5887162eb7ece.ajax_pagination_infinite_stop = "";
block_td_uid_20_5887162eb7ece.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_20_5887162eb7ece);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5887162eb7ece" id="td_uid_21_5887162ec50a6" data-td_block_id="td_uid_20_5887162eb7ece" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_20_5887162eb7ece"  id="td_uid_22_5887162ec52d8" data-td_block_id="td_uid_20_5887162eb7ece" data-td_filter_value="75" href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a><a class="mega-menu-sub-cat-td_uid_20_5887162eb7ece"  id="td_uid_23_5887162ec5490" data-td_block_id="td_uid_20_5887162eb7ece" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a><a class="mega-menu-sub-cat-td_uid_20_5887162eb7ece"  id="td_uid_24_5887162ec5702" data-td_block_id="td_uid_20_5887162eb7ece" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_20_5887162eb7ece class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e6%98%a5%e8%8a%82%e3%80%81%e7%be%8e%e4%b8%bd%e6%b1%9f%e8%a5%bf2017%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%b3%bb%e5%88%97-2/" rel="bookmark" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/unnamed-4-218x150.jpg" alt="" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e6%98%a5%e8%8a%82%e3%80%81%e7%be%8e%e4%b8%bd%e6%b1%9f%e8%a5%bf2017%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%b3%bb%e5%88%97-2/" rel="bookmark" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）">“欢乐春节、美丽江西”2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%8d%8e%e4%ba%ba%e6%8c%ba%e5%b7%9d%e5%9b%a2%e5%8f%82%e5%8a%a0%e6%80%bb%e7%bb%9f%e5%b7%9d%e6%99%ae%e5%b0%b1%e8%81%8c%e5%85%b8%e7%a4%bc%e4%ba%8c/" rel="bookmark" title="密苏里华人挺川团参加总统川普就职典礼(二)"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/6-3-218x150.jpg" alt="" title="密苏里华人挺川团参加总统川普就职典礼(二)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%8d%8e%e4%ba%ba%e6%8c%ba%e5%b7%9d%e5%9b%a2%e5%8f%82%e5%8a%a0%e6%80%bb%e7%bb%9f%e5%b7%9d%e6%99%ae%e5%b0%b1%e8%81%8c%e5%85%b8%e7%a4%bc%e4%ba%8c/" rel="bookmark" title="密苏里华人挺川团参加总统川普就职典礼(二)">密苏里华人挺川团参加总统&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%bf%99%e4%b8%aa%e5%91%a8%e6%9c%ab%ef%bc%8c%e5%8e%bbchesterfield-mall-boots-dog-adoption-center%e6%8a%8aboot-dog%e9%a2%86%e5%9b%9e%e5%ae%b6%e5%90%a7/" rel="bookmark" title="这个周末，去Chesterfield Mall Boots Dog Adoption Center把boot dog领回家吧"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/shutterstock_34291516-218x150.jpg" alt="" title="这个周末，去Chesterfield Mall Boots Dog Adoption Center把boot dog领回家吧"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%bf%99%e4%b8%aa%e5%91%a8%e6%9c%ab%ef%bc%8c%e5%8e%bbchesterfield-mall-boots-dog-adoption-center%e6%8a%8aboot-dog%e9%a2%86%e5%9b%9e%e5%ae%b6%e5%90%a7/" rel="bookmark" title="这个周末，去Chesterfield Mall Boots Dog Adoption Center把boot dog领回家吧">这个周末，去Cheste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%8d%8e%e4%ba%ba%e6%8c%ba%e5%b7%9d%e5%9b%a2-%e6%80%bb%e7%bb%9f%e5%b7%9d%e6%99%ae%e5%b0%b1%e8%81%8c%e5%85%b8%e7%a4%bc-%e9%9a%8f%e6%83%b3%e4%b9%8b%e4%b8%80/" rel="bookmark" title="密苏里华人挺川团参加总统川普就职典礼(一)"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/5-1-218x150.jpg" alt="" title="密苏里华人挺川团参加总统川普就职典礼(一)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%af%86%e8%8b%8f%e9%87%8c%e5%8d%8e%e4%ba%ba%e6%8c%ba%e5%b7%9d%e5%9b%a2-%e6%80%bb%e7%bb%9f%e5%b7%9d%e6%99%ae%e5%b0%b1%e8%81%8c%e5%85%b8%e7%a4%bc-%e9%9a%8f%e6%83%b3%e4%b9%8b%e4%b8%80/" rel="bookmark" title="密苏里华人挺川团参加总统川普就职典礼(一)">密苏里华人挺川团参加总统&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5887162eb7ece" data-td_block_id="td_uid_20_5887162eb7ece"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5887162eb7ece" data-td_block_id="td_uid_20_5887162eb7ece"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 在美生活" class="entry-crumb" itemprop="url" href="http://scanews.com/category/us-conditions/"><span itemprop="title">在美生活</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "白宫说川普不会公布其纳税申..."><meta itemprop="url" content = "http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/">白宫说川普不会公布其纳税申...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21148" class="post-21148 post type-post status-publish format-standard has-post-thumbnail hentry category-us-conditions" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/us-conditions/">在美生活</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">白宫说川普不会公布其纳税申报单</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/yi-zhong/">实习编译</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T15:14:21+00:00" >星期一 2017-01-23</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21148">91</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%2599%25bd%25e5%25ae%25ab%25e8%25af%25b4%25e7%2589%25b9%25e6%259c%2597%25e6%2599%25ae%25e4%25b8%258d%25e4%25bc%259a%25e5%2585%25ac%25e5%25b8%2583%25e5%2585%25b6%25e7%25ba%25b3%25e7%25a8%258e%25e7%2594%25b3%25e6%258a%25a5%25e5%258d%2595%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E7%99%BD%E5%AE%AB%E8%AF%B4%E5%B7%9D%E6%99%AE%E4%B8%8D%E4%BC%9A%E5%85%AC%E5%B8%83%E5%85%B6%E7%BA%B3%E7%A8%8E%E7%94%B3%E6%8A%A5%E5%8D%95&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%2599%25bd%25e5%25ae%25ab%25e8%25af%25b4%25e7%2589%25b9%25e6%259c%2597%25e6%2599%25ae%25e4%25b8%258d%25e4%25bc%259a%25e5%2585%25ac%25e5%25b8%2583%25e5%2585%25b6%25e7%25ba%25b3%25e7%25a8%258e%25e7%2594%25b3%25e6%258a%25a5%25e5%258d%2595%2F&via=%E5%85%B3%E6%B3%A8%E7%BE%8E%E5%9B%BD%E6%A2%A6+St.+Louis+Chinese+American+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/&amp;media=http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f.jpeg&description=%E7%99%BD%E5%AE%AB%E8%AF%B4%E5%B7%9D%E6%99%AE%E4%B8%8D%E4%BC%9A%E5%85%AC%E5%B8%83%E5%85%B6%E7%BA%B3%E7%A8%8E%E7%94%B3%E6%8A%A5%E5%8D%95" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E7%99%BD%E5%AE%AB%E8%AF%B4%E5%B7%9D%E6%99%AE%E4%B8%8D%E4%BC%9A%E5%85%AC%E5%B8%83%E5%85%B6%E7%BA%B3%E7%A8%8E%E7%94%B3%E6%8A%A5%E5%8D%95%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%2599%25bd%25e5%25ae%25ab%25e8%25af%25b4%25e7%2589%25b9%25e6%259c%2597%25e6%2599%25ae%25e4%25b8%258d%25e4%25bc%259a%25e5%2585%25ac%25e5%25b8%2583%25e5%2585%25b6%25e7%25ba%25b3%25e7%25a8%258e%25e7%2594%25b3%25e6%258a%25a5%25e5%258d%2595%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f.jpeg" data-caption=""><img width="550" height="330" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f.jpeg" alt="" title="a810f03f521f657bcbb4485987c7fb0f"/></a></div>
        <p>白宫高级顾问凯莉安妮·康韦２２日说，美国总统川普不会公布自己的纳税申报单。</p>
<p><a href="http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z.png"><img class=" td-modal-image alignnone wp-image-21149 size-full" src="http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z.png" width="1324" height="539" srcset="http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z.png 1324w, http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z-300x122.png 300w, http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z-768x313.png 768w, http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z-1024x417.png 1024w, http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z-696x283.png 696w, http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z-1068x435.png 1068w, http://scanews.com/wp-content/uploads/2017/01/火狐截图_2017-01-23T21-10-57.187Z-1032x420.png 1032w" sizes="(max-width: 1324px) 100vw, 1324px" /></a></p>
<p>“白宫的回应是他（川普）将不公布他的纳税申报单，”康韦当天在接受美国广播公司电视台采访时说，“我们整个竞选阶段都合法地这样做了，民众没有在乎，他们投票给他（川普）。让我非常清楚地说明这一点：多数美国人非常专注于川普总统在位期间他们自己的纳税申报单将长什么样，而不是他的纳税申报单长什么样。”</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>２０日川普宣誓就职后，白宫收到一份请愿书，呼吁白宫“立即公布唐纳德·川普的完整纳税申报单，包括验证其遵守‘薪酬条款’所需的全部信息”。截至２２日早晨，这份请愿书已获得逾十万人签名，按规定政府需要回应。</p>
<p>美国宪法“薪酬条款”规定，联邦政府官员未经国会同意，不得收受外国政府任何礼物、薪酬、官职或荣誉头衔。美媒援引法律界人士解读说，根据这一法律，包括总统在内的美国政府官员不得从与外国政府有经济往来的公司运营中获利。</p>
<p>美国民众是否仍然关心川普的纳税情况？美国最新民调结果不一。本月１６日发布的美国广播公司和《华盛顿邮报》联合民调显示，近四分之三美国民众认为川普应该公布其纳税申报单；１８日发布的另一项联合民调结果则显示，４５％的美国民众表示关注，４４％的人表示不关心。两份民调中，关注川普纳税问题的民主党选民比例显著高于共和党选民。</p>
<p>过去几十年来，美国大党总统候选人都在竞选期间公布自己的纳税申报单。但在去年美国总统选举期间，川普打破了这一惯例，因此备受质疑。竞选期间，他曾多次公开承诺，将在美国国税局结束相关审计后公开自己的纳税申报单。《纽约时报》去年１０月曾披露一份川普１９９５年的所得税申报单，显示他可能在多达１８年内利用税制漏洞逃避缴纳联邦所得税。</p>
<p>来源：新华网</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%2599%25bd%25e5%25ae%25ab%25e8%25af%25b4%25e7%2589%25b9%25e6%259c%2597%25e6%2599%25ae%25e4%25b8%258d%25e4%25bc%259a%25e5%2585%25ac%25e5%25b8%2583%25e5%2585%25b6%25e7%25ba%25b3%25e7%25a8%258e%25e7%2594%25b3%25e6%258a%25a5%25e5%258d%2595%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E7%99%BD%E5%AE%AB%E8%AF%B4%E5%B7%9D%E6%99%AE%E4%B8%8D%E4%BC%9A%E5%85%AC%E5%B8%83%E5%85%B6%E7%BA%B3%E7%A8%8E%E7%94%B3%E6%8A%A5%E5%8D%95&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%2599%25bd%25e5%25ae%25ab%25e8%25af%25b4%25e7%2589%25b9%25e6%259c%2597%25e6%2599%25ae%25e4%25b8%258d%25e4%25bc%259a%25e5%2585%25ac%25e5%25b8%2583%25e5%2585%25b6%25e7%25ba%25b3%25e7%25a8%258e%25e7%2594%25b3%25e6%258a%25a5%25e5%258d%2595%2F&via=%E5%85%B3%E6%B3%A8%E7%BE%8E%E5%9B%BD%E6%A2%A6+St.+Louis+Chinese+American+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/&amp;media=http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f.jpeg&description=%E7%99%BD%E5%AE%AB%E8%AF%B4%E5%B7%9D%E6%99%AE%E4%B8%8D%E4%BC%9A%E5%85%AC%E5%B8%83%E5%85%B6%E7%BA%B3%E7%A8%8E%E7%94%B3%E6%8A%A5%E5%8D%95" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E7%99%BD%E5%AE%AB%E8%AF%B4%E5%B7%9D%E6%99%AE%E4%B8%8D%E4%BC%9A%E5%85%AC%E5%B8%83%E5%85%B6%E7%BA%B3%E7%A8%8E%E7%94%B3%E6%8A%A5%E5%8D%95%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%2599%25bd%25e5%25ae%25ab%25e8%25af%25b4%25e7%2589%25b9%25e6%259c%2597%25e6%2599%25ae%25e4%25b8%258d%25e4%25bc%259a%25e5%2585%25ac%25e5%25b8%2583%25e5%2585%25b6%25e7%25ba%25b3%25e7%25a8%258e%25e7%2594%25b3%25e6%258a%25a5%25e5%258d%2595%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" data-text="白宫说川普不会公布其纳税申报单" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%80%80%e5%87%batpp%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%b0%86%e5%8f%96%e8%80%8c%e4%bb%a3%e4%b9%8b%ef%bc%9f/">美国退出TPP，中国将取而代之？</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇</span><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%8f%b2%e5%90%9b%e7%84%b6-%e4%bb%8e%e5%bf%90%e5%bf%91%e5%88%b0%e5%b9%b8%e7%a6%8f/">史君然 &#8211; 从忐忑到幸福</a></div></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/yi-zhong/"><img alt='' src='http://0.gravatar.com/avatar/cc1ab8f2ca902d356b808e2fa434c5c5?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cc1ab8f2ca902d356b808e2fa434c5c5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/yi-zhong/">实习编译</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="实习编译"></span><meta itemprop="datePublished" content="2017-01-23T15:14:21+00:00"><meta itemprop="dateModified" content="2017-01-23T16:50:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016-1.png"></span><meta itemprop="name" content="关注美国梦 St. Louis Chinese American News"></span><meta itemprop="headline " content="白宫说川普不会公布其纳税申报单"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f.jpeg"><meta itemprop="width" content="550"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_5887162ed759d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5887162ed759d" ><script>var block_td_uid_27_5887162ed759d = new tdBlock();
block_td_uid_27_5887162ed759d.id = "td_uid_27_5887162ed759d";
block_td_uid_27_5887162ed759d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_27_5887162ed759d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21148,"live_filter_cur_post_author":"75"}';
block_td_uid_27_5887162ed759d.td_column_number = "3";
block_td_uid_27_5887162ed759d.block_type = "td_block_related_posts";
block_td_uid_27_5887162ed759d.post_count = "3";
block_td_uid_27_5887162ed759d.found_posts = "955";
block_td_uid_27_5887162ed759d.header_color = "";
block_td_uid_27_5887162ed759d.ajax_pagination_infinite_stop = "";
block_td_uid_27_5887162ed759d.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_27_5887162ed759d);
</script><h4 class="td-related-title"><a id="td_uid_28_5887162ee36ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5887162ed759d" href="#">最新文章</a><a id="td_uid_29_5887162ee37d7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5887162ed759d" href="#">关于该作者的更多</a></h4><div id=td_uid_27_5887162ed759d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%93%aa%e5%9b%bd%e6%8a%a4%e7%85%a7%e6%9c%80%e5%a5%bd%e7%94%a8%ef%bc%9fpassport-index%e5%8f%91%e5%b8%832017%e5%85%a8%e7%90%83%e6%8a%a4%e7%85%a7%e6%8c%87%e6%95%b0%e6%8e%92%e8%a1%8c%e6%a6%9c/" rel="bookmark" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/pass-01-1-218x150.png" alt="" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%93%aa%e5%9b%bd%e6%8a%a4%e7%85%a7%e6%9c%80%e5%a5%bd%e7%94%a8%ef%bc%9fpassport-index%e5%8f%91%e5%b8%832017%e5%85%a8%e7%90%83%e6%8a%a4%e7%85%a7%e6%8c%87%e6%95%b0%e6%8e%92%e8%a1%8c%e6%a6%9c/" rel="bookmark" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜">哪国护照最好用？Passport Index发布2...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%80%bb%e7%bb%9f%e7%89%b9%e6%9c%97%e6%99%ae%e5%b0%b1%e8%81%8c%e6%bc%94%e8%ae%b2%ef%bc%88%e8%a7%86%e9%a2%91%ef%bc%8c%e8%8b%b1%e6%96%87%e5%85%a8%e6%96%87%e5%8f%8a%e4%b8%ad%e6%96%87/" rel="bookmark" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/maxresdefault-1-218x150.jpg" alt="" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://scanews.com/wp-content/themes/Newspaper/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%80%bb%e7%bb%9f%e7%89%b9%e6%9c%97%e6%99%ae%e5%b0%b1%e8%81%8c%e6%bc%94%e8%ae%b2%ef%bc%88%e8%a7%86%e9%a2%91%ef%bc%8c%e8%8b%b1%e6%96%87%e5%85%a8%e6%96%87%e5%8f%8a%e4%b8%ad%e6%96%87/" rel="bookmark" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）">川普䌼统就职演说: 用美国货 • 雇美国人 Buy...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%80%80%e5%87%batpp%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%b0%86%e5%8f%96%e8%80%8c%e4%bb%a3%e4%b9%8b%ef%bc%9f/" rel="bookmark" title="美国退出TPP，中国将取而代之？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1485204103235-218x150.jpg" alt="" title="美国退出TPP，中国将取而代之？"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%80%80%e5%87%batpp%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%b0%86%e5%8f%96%e8%80%8c%e4%bb%a3%e4%b9%8b%ef%bc%9f/" rel="bookmark" title="美国退出TPP，中国将取而代之？">美国退出TPP，中国将取而代之？</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5887162ed759d" data-td_block_id="td_uid_27_5887162ed759d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5887162ed759d" data-td_block_id="td_uid_27_5887162ed759d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/us-conditions/%E7%99%BD%E5%AE%AB%E8%AF%B4%E7%89%B9%E6%9C%97%E6%99%AE%E4%B8%8D%E4%BC%9A%E5%85%AC%E5%B8%83%E5%85%B6%E7%BA%B3%E7%A8%8E%E7%94%B3%E6%8A%A5%E5%8D%95/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='21148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a768c0ee64" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id="google_language_translator"></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text"><div class="block-title"><span>Social Network</span></div>			<div class="textwidget"><a href="https://twitter.com/SCANews" class="twitter-follow-button" data-size="large" data-dnt="true" data-show-count="data-show-count">Follow @SCANews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
		</aside><aside class="widget like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/stlchinese" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/stlchinese"><a href="https://www.facebook.com/stlchinese"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://friv.wiki">friv</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_5887162ee81fd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5887162ee81fd" >
<style scoped>
.td_uid_31_5887162ee81fd_rand .td_module_wrap:hover .entry-title a,
            .td_uid_31_5887162ee81fd_rand a.td-pulldown-filter-link:hover,
            .td_uid_31_5887162ee81fd_rand .td-subcat-item a:hover,
            .td_uid_31_5887162ee81fd_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_31_5887162ee81fd_rand .td_quote_on_blocks,
            .td_uid_31_5887162ee81fd_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_31_5887162ee81fd_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_31_5887162ee81fd_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_31_5887162ee81fd_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_31_5887162ee81fd_rand .td-next-prev-wrap a:hover,
            .td_uid_31_5887162ee81fd_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_31_5887162ee81fd_rand .block-title span,
            .td_uid_31_5887162ee81fd_rand .td-trending-now-title,
            .td_uid_31_5887162ee81fd_rand .block-title a,
            .td_uid_31_5887162ee81fd_rand .td-read-more a,
            .td_uid_31_5887162ee81fd_rand .td-weather-information:before,
            .td_uid_31_5887162ee81fd_rand .td-weather-week:before,
            .td_uid_31_5887162ee81fd_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_31_5887162ee81fd_rand .td-exchange-header:before,
            .td_uid_31_5887162ee81fd_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_31_5887162ee81fd_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_31_5887162ee81fd_rand .block-title span,
            .td_uid_31_5887162ee81fd_rand .td-trending-now-title,
            .td_uid_31_5887162ee81fd_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_31_5887162ee81fd = new tdBlock();
block_td_uid_31_5887162ee81fd.id = "td_uid_31_5887162ee81fd";
block_td_uid_31_5887162ee81fd.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"22,20,11","custom_title":"\u5728\u7f8e\u751f\u6d3b\u6c42\u5b66","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5887162ee81fd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5887162ee81fd.td_column_number = "1";
block_td_uid_31_5887162ee81fd.block_type = "td_block_15";
block_td_uid_31_5887162ee81fd.post_count = "12";
block_td_uid_31_5887162ee81fd.found_posts = "1590";
block_td_uid_31_5887162ee81fd.header_color = "#dd0202";
block_td_uid_31_5887162ee81fd.ajax_pagination_infinite_stop = "";
block_td_uid_31_5887162ee81fd.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_31_5887162ee81fd);
</script><h4 class="block-title"><span>在美生活求学</span></h4><div id=td_uid_31_5887162ee81fd class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e7%8e%8b%e6%95%8f%e6%b4%8b-20%e5%a4%a9/" rel="bookmark" title="王敏洋 &#8211; 20天"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/王敏洋-1-218x150.jpg" alt="" title="王敏洋 &#8211; 20天"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e7%8e%8b%e6%95%8f%e6%b4%8b-20%e5%a4%a9/" rel="bookmark" title="王敏洋 &#8211; 20天">王敏洋 &#8211; ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%93%aa%e5%9b%bd%e6%8a%a4%e7%85%a7%e6%9c%80%e5%a5%bd%e7%94%a8%ef%bc%9fpassport-index%e5%8f%91%e5%b8%832017%e5%85%a8%e7%90%83%e6%8a%a4%e7%85%a7%e6%8c%87%e6%95%b0%e6%8e%92%e8%a1%8c%e6%a6%9c/" rel="bookmark" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/pass-01-1-218x150.png" alt="" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%93%aa%e5%9b%bd%e6%8a%a4%e7%85%a7%e6%9c%80%e5%a5%bd%e7%94%a8%ef%bc%9fpassport-index%e5%8f%91%e5%b8%832017%e5%85%a8%e7%90%83%e6%8a%a4%e7%85%a7%e6%8c%87%e6%95%b0%e6%8e%92%e8%a1%8c%e6%a6%9c/" rel="bookmark" title="哪国护照最好用？Passport Index发布2017全球护照指数排行榜">哪国护照最好用？Pass...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%80%bb%e7%bb%9f%e7%89%b9%e6%9c%97%e6%99%ae%e5%b0%b1%e8%81%8c%e6%bc%94%e8%ae%b2%ef%bc%88%e8%a7%86%e9%a2%91%ef%bc%8c%e8%8b%b1%e6%96%87%e5%85%a8%e6%96%87%e5%8f%8a%e4%b8%ad%e6%96%87/" rel="bookmark" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/maxresdefault-1-218x150.jpg" alt="" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://scanews.com/wp-content/themes/Newspaper/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e6%80%bb%e7%bb%9f%e7%89%b9%e6%9c%97%e6%99%ae%e5%b0%b1%e8%81%8c%e6%bc%94%e8%ae%b2%ef%bc%88%e8%a7%86%e9%a2%91%ef%bc%8c%e8%8b%b1%e6%96%87%e5%85%a8%e6%96%87%e5%8f%8a%e4%b8%ad%e6%96%87/" rel="bookmark" title="川普䌼统就职演说: 用美国货 • 雇美国人 Buy American • Hire American 就职演说（视频，英文全文及中文翻译）">川普䌼统就职演说: 用美...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%ad%94%e9%97%bb%e7%9d%bf-%e5%90%8c%e4%be%aa%e6%90%ba%e6%89%8b%e5%90%8c%e8%a1%8c/" rel="bookmark" title="孔闻睿 &#8211; 同侪携手同行"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/孔闻睿与同学-218x150.jpg" alt="" title="孔闻睿 &#8211; 同侪携手同行"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%ad%94%e9%97%bb%e7%9d%bf-%e5%90%8c%e4%be%aa%e6%90%ba%e6%89%8b%e5%90%8c%e8%a1%8c/" rel="bookmark" title="孔闻睿 &#8211; 同侪携手同行">孔闻睿 &#8211; ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%8f%b2%e5%90%9b%e7%84%b6-%e4%bb%8e%e5%bf%90%e5%bf%91%e5%88%b0%e5%b9%b8%e7%a6%8f/" rel="bookmark" title="史君然 &#8211; 从忐忑到幸福"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/史君然-218x150.jpg" alt="" title="史君然 &#8211; 从忐忑到幸福"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e5%8f%b2%e5%90%9b%e7%84%b6-%e4%bb%8e%e5%bf%90%e5%bf%91%e5%88%b0%e5%b9%b8%e7%a6%8f/" rel="bookmark" title="史君然 &#8211; 从忐忑到幸福">史君然 &#8211; ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" rel="bookmark" title="白宫说川普不会公布其纳税申报单"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/a810f03f521f657bcbb4485987c7fb0f-218x150.jpeg" alt="" title="白宫说川普不会公布其纳税申报单"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e8%af%b4%e7%89%b9%e6%9c%97%e6%99%ae%e4%b8%8d%e4%bc%9a%e5%85%ac%e5%b8%83%e5%85%b6%e7%ba%b3%e7%a8%8e%e7%94%b3%e6%8a%a5%e5%8d%95/" rel="bookmark" title="白宫说川普不会公布其纳税申报单">白宫说川普不会公布其纳税...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%80%80%e5%87%batpp%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%b0%86%e5%8f%96%e8%80%8c%e4%bb%a3%e4%b9%8b%ef%bc%9f/" rel="bookmark" title="美国退出TPP，中国将取而代之？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1485204103235-218x150.jpg" alt="" title="美国退出TPP，中国将取而代之？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%80%80%e5%87%batpp%ef%bc%8c%e4%b8%ad%e5%9b%bd%e5%b0%86%e5%8f%96%e8%80%8c%e4%bb%a3%e4%b9%8b%ef%bc%9f/" rel="bookmark" title="美国退出TPP，中国将取而代之？">美国退出TPP，中国将取...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e9%a6%96%e7%ad%be%e8%a1%8c%e6%94%bf%e5%91%bd%e4%bb%a4-%e7%9b%b4%e6%8c%87%e5%a5%a5%e5%b7%b4%e9%a9%ac%e5%8c%bb%e4%bf%9d/" rel="bookmark" title="川普首签行政命令 直指奥巴马医保"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1485117773986-218x150.jpg" alt="" title="川普首签行政命令 直指奥巴马医保"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e9%a6%96%e7%ad%be%e8%a1%8c%e6%94%bf%e5%91%bd%e4%bb%a4-%e7%9b%b4%e6%8c%87%e5%a5%a5%e5%b7%b4%e9%a9%ac%e5%8c%bb%e4%bf%9d/" rel="bookmark" title="川普首签行政命令 直指奥巴马医保">川普首签行政命令 直指奥...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%97%b6%e4%bb%a3%e6%9d%a5%e4%b8%b4-%e7%a1%85%e8%b0%b7%e4%bd%9c%e4%bd%95%e6%89%93%e7%ae%97%ef%bc%9f/" rel="bookmark" title="川普时代来临 硅谷作何打算？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1485132767139-218x150.jpg" alt="" title="川普时代来临 硅谷作何打算？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae%e6%97%b6%e4%bb%a3%e6%9d%a5%e4%b8%b4-%e7%a1%85%e8%b0%b7%e4%bd%9c%e4%bd%95%e6%89%93%e7%ae%97%ef%bc%9f/" rel="bookmark" title="川普时代来临 硅谷作何打算？">川普时代来临 硅谷作何打...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/2017%e5%b9%b4%e7%be%8e%e5%9b%bd%e6%8a%a5%e7%a8%8e-%e4%b8%8d%e5%8f%af%e4%b8%8d%e7%9f%a5%e7%9a%84%e4%ba%8b/" rel="bookmark" title="2017年美国报税 不可不知的事"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/1485126941206-218x150.jpg" alt="" title="2017年美国报税 不可不知的事"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/2017%e5%b9%b4%e7%be%8e%e5%9b%bd%e6%8a%a5%e7%a8%8e-%e4%b8%8d%e5%8f%af%e4%b8%8d%e7%9f%a5%e7%9a%84%e4%ba%8b/" rel="bookmark" title="2017年美国报税 不可不知的事">2017年美国报税 不可...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%8d%8e%e7%be%8e%e5%8d%9a%e7%89%a9%e9%a6%86%e4%b8%be%e5%8a%9e%e4%ba%9a%e8%a3%94%e6%b0%91%e6%9d%83%e8%bf%90%e5%8a%a8%e5%9b%9e%e9%a1%be%e5%b1%95/" rel="bookmark" title="华美博物馆举办亚裔民权运动回顾展"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/thumbnails-218x150.jpg" alt="" title="华美博物馆举办亚裔民权运动回顾展"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%8d%8e%e7%be%8e%e5%8d%9a%e7%89%a9%e9%a6%86%e4%b8%be%e5%8a%9e%e4%ba%9a%e8%a3%94%e6%b0%91%e6%9d%83%e8%bf%90%e5%8a%a8%e5%9b%9e%e9%a1%be%e5%b1%95/" rel="bookmark" title="华美博物馆举办亚裔民权运动回顾展">华美博物馆举办亚裔民权运...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%8d%8e%e4%ba%ba%e6%8c%ba%e5%b7%9d%e5%9b%a2%e5%8f%82%e5%8a%a0%e6%80%bb%e7%bb%9f%e5%b7%9d%e6%99%ae%e5%b0%b1%e8%81%8c%e5%85%b8%e7%a4%bc%e4%ba%8c/" rel="bookmark" title="密苏里华人挺川团参加总统川普就职典礼(二)"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/6-3-218x150.jpg" alt="" title="密苏里华人挺川团参加总统川普就职典礼(二)"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e5%8d%8e%e4%ba%ba%e6%8c%ba%e5%b7%9d%e5%9b%a2%e5%8f%82%e5%8a%a0%e6%80%bb%e7%bb%9f%e5%b7%9d%e6%99%ae%e5%b0%b1%e8%81%8c%e5%85%b8%e7%a4%bc%e4%ba%8c/" rel="bookmark" title="密苏里华人挺川团参加总统川普就职典礼(二)">密苏里华人挺川团参加总统...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5887162ee81fd" data-td_block_id="td_uid_31_5887162ee81fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5887162ee81fd" data-td_block_id="td_uid_31_5887162ee81fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_33_5887162f148ef_rand td-pb-border-top"  data-td-block-uid="td_uid_33_5887162f148ef" ><script>var block_td_uid_33_5887162f148ef = new tdBlock();
block_td_uid_33_5887162f148ef.id = "td_uid_33_5887162f148ef";
block_td_uid_33_5887162f148ef.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_33_5887162f148ef_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5887162f148ef.td_column_number = "1";
block_td_uid_33_5887162f148ef.block_type = "td_block_7";
block_td_uid_33_5887162f148ef.post_count = "3";
block_td_uid_33_5887162f148ef.found_posts = "2603";
block_td_uid_33_5887162f148ef.header_color = "";
block_td_uid_33_5887162f148ef.ajax_pagination_infinite_stop = "";
block_td_uid_33_5887162f148ef.max_num_pages = "868";
tdBlocksArray.push(block_td_uid_33_5887162f148ef);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_33_5887162f148ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e4%b8%ad%e5%9b%bd%e5%a7%91%e5%a8%9818%e5%b2%81%e5%ad%a6%e7%94%bb%e7%94%bb%e4%bd%9c%e5%93%81%e7%99%bb%e8%8b%b9%e6%9e%9c%e9%a6%96%e9%a1%b5%ef%bc%8c25%e5%b2%81%e9%9d%a0%e7%94%bb%e7%94%bb%e7%99%bb/" rel="bookmark" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/060d601880f34ad7b9ec0db3d020e197_th-100x70.jpeg" alt="" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e4%b8%ad%e5%9b%bd%e5%a7%91%e5%a8%9818%e5%b2%81%e5%ad%a6%e7%94%bb%e7%94%bb%e4%bd%9c%e5%93%81%e7%99%bb%e8%8b%b9%e6%9e%9c%e9%a6%96%e9%a1%b5%ef%bc%8c25%e5%b2%81%e9%9d%a0%e7%94%bb%e7%94%bb%e7%99%bb/" rel="bookmark" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！">中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T22:45:23+00:00" >星期一 2017-01-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e7%8e%8b%e6%95%8f%e6%b4%8b-20%e5%a4%a9/" rel="bookmark" title="王敏洋 &#8211; 20天"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/王敏洋-1-100x70.jpg" alt="" title="王敏洋 &#8211; 20天"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e7%8e%8b%e6%95%8f%e6%b4%8b-20%e5%a4%a9/" rel="bookmark" title="王敏洋 &#8211; 20天">王敏洋 &#8211; 20天</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T15:49:00+00:00" >星期一 2017-01-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e6%98%a5%e8%8a%82%e3%80%81%e7%be%8e%e4%b8%bd%e6%b1%9f%e8%a5%bf2017%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%b3%bb%e5%88%97-2/" rel="bookmark" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/unnamed-4-100x70.jpg" alt="" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e6%98%a5%e8%8a%82%e3%80%81%e7%be%8e%e4%b8%bd%e6%b1%9f%e8%a5%bf2017%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%b3%bb%e5%88%97-2/" rel="bookmark" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）">“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T13:10:24+00:00" >星期一 2017-01-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_34_5887162f2cf92_rand td-pb-border-top"  data-td-block-uid="td_uid_34_5887162f2cf92" ><script>var block_td_uid_34_5887162f2cf92 = new tdBlock();
block_td_uid_34_5887162f2cf92.id = "td_uid_34_5887162f2cf92";
block_td_uid_34_5887162f2cf92.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_34_5887162f2cf92_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_5887162f2cf92.td_column_number = "1";
block_td_uid_34_5887162f2cf92.block_type = "td_block_7";
block_td_uid_34_5887162f2cf92.post_count = "3";
block_td_uid_34_5887162f2cf92.found_posts = "2603";
block_td_uid_34_5887162f2cf92.header_color = "";
block_td_uid_34_5887162f2cf92.ajax_pagination_infinite_stop = "";
block_td_uid_34_5887162f2cf92.max_num_pages = "868";
tdBlocksArray.push(block_td_uid_34_5887162f2cf92);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_34_5887162f2cf92 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e4%b8%ad%e5%9b%bd%e5%a7%91%e5%a8%9818%e5%b2%81%e5%ad%a6%e7%94%bb%e7%94%bb%e4%bd%9c%e5%93%81%e7%99%bb%e8%8b%b9%e6%9e%9c%e9%a6%96%e9%a1%b5%ef%bc%8c25%e5%b2%81%e9%9d%a0%e7%94%bb%e7%94%bb%e7%99%bb/" rel="bookmark" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/060d601880f34ad7b9ec0db3d020e197_th-100x70.jpeg" alt="" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e4%b8%ad%e5%9b%bd%e5%a7%91%e5%a8%9818%e5%b2%81%e5%ad%a6%e7%94%bb%e7%94%bb%e4%bd%9c%e5%93%81%e7%99%bb%e8%8b%b9%e6%9e%9c%e9%a6%96%e9%a1%b5%ef%bc%8c25%e5%b2%81%e9%9d%a0%e7%94%bb%e7%94%bb%e7%99%bb/" rel="bookmark" title="中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排行榜！">中国姑娘18岁学画画作品登苹果首页，25岁靠画画登上福布斯排...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T22:45:23+00:00" >星期一 2017-01-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e7%8e%8b%e6%95%8f%e6%b4%8b-20%e5%a4%a9/" rel="bookmark" title="王敏洋 &#8211; 20天"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/王敏洋-1-100x70.jpg" alt="" title="王敏洋 &#8211; 20天"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/nanjing-weekly/%e7%8e%8b%e6%95%8f%e6%b4%8b-20%e5%a4%a9/" rel="bookmark" title="王敏洋 &#8211; 20天">王敏洋 &#8211; 20天</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T15:49:00+00:00" >星期一 2017-01-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e6%98%a5%e8%8a%82%e3%80%81%e7%be%8e%e4%b8%bd%e6%b1%9f%e8%a5%bf2017%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%b3%bb%e5%88%97-2/" rel="bookmark" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/01/unnamed-4-100x70.jpg" alt="" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%ac%a2%e4%b9%90%e6%98%a5%e8%8a%82%e3%80%81%e7%be%8e%e4%b8%bd%e6%b1%9f%e8%a5%bf2017%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e6%98%a5%e8%8a%82%e6%99%9a%e4%bc%9a%e7%b3%bb%e5%88%97-2/" rel="bookmark" title="“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）">“欢乐春节、美丽江西”2017圣路易斯春节晚会系列介绍（三）...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T13:10:24+00:00" >星期一 2017-01-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_35_5887162f5a59d_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_35_5887162f5a59d" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1218</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">956</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">833</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">406</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">372</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">148</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">109</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">66</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">56</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">免责声明</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="#">隐私权</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4562"><a class='nturl notranslate ' single-language flag' title='Chinese(Simplified)'>简</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4563"><a class='nturl notranslate zh-TW' single-language flag' title='Chinese(Traditional)'>繁</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script>jQuery(document).ready(function(a){a("a.nturl").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="zh-CN",lang_prefix=a(this).attr("class").split(" ")[2],lang_prefix==default_lang?l():n()}),a("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="zh-CN",lang_prefix=a(this).attr("class").split(" ")[2],a(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==a("body > #google_language_translator").length&&a("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'en_US'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5887162f602cf
    -->

    <script type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/scanews.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u53d1\u9001\u4e2d\u3002\u3002\u3002"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"b8ba91f4a8","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"b8ba91f4a8","locale":"zh_CN","text_dir":"ltr","months":{"full":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"short":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"]},"days":{"full":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"short":["\u5468\u65e5","\u5468\u4e00","\u5468\u4e8c","\u5468\u4e09","\u5468\u56db","\u5468\u4e94","\u5468\u516d"]},"meridiem":{"AM":"\u4e0a\u5348","am":"\u4e0a\u5348","PM":"\u4e0b\u5348","pm":"\u4e0b\u5348"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>