<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>美股遇史上最惨平安夜 道指狂泄650余点 | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2018/12/1-20.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 美股遇史上最惨平安夜 道指狂泄650余点评论Feed" href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='芝城近东南郊港口或将成为赌场区' href='http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/' />
<link rel='next' title='美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新' href='http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" />
<link rel='shortlink' href='http://scanews.com/?p=38123' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%25be%258e%25e8%2582%25a1%25e9%2581%2587%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e6%2583%25a8%25e5%25b9%25b3%25e5%25ae%2589%25e5%25a4%259c-%25e9%2581%2593%25e6%258c%2587%25e7%258b%2582%25e6%25b3%2584650%25e4%25bd%2599%25e7%2582%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%25be%258e%25e8%2582%25a1%25e9%2581%2587%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e6%2583%25a8%25e5%25b9%25b3%25e5%25ae%2589%25e5%25a4%259c-%25e9%2581%2593%25e6%258c%2587%25e7%258b%2582%25e6%25b3%2584650%25e4%25bd%2599%25e7%2582%25b9%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '4458e9e1ca';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.99")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-QW9JU2tFR3c1MXFDU0NDQ1BNdTV0OTdyR2x6R1pkTnlUUSs0RlFVMG9KVGtkbUNXbkZCSHVCWTdSeGR0bDMvd0E5N0NtRUhqV0c3MEQyWnRSanpWZDhFdFdIRllQTFhHRUNDcE1HVW9YaWVJQmQ3UEtPaXVBVk4yT1RRY3dQYmZ8Y2kyK0NScmxJRmZXQkFwWmNVTkE1c1R3ZUFQUnJMTE9rTDYyWVZpVEdvVT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2018/12/1-20.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="592" data-id="sfsi-plus"/><meta property="og:image:height" content="332" data-id="sfsi-plus"/><meta property="og:description" content="美国股市星期一延续跌势，三大股指跌幅均超过2%。周一(24日)晚是平安夜，美国股市按照惯例在美东时间下午1点提前3小时收盘。

据美国之音报道，截至收盘，道琼斯工业股票下跌653点，跌破22000点；标准普尔500指数下跌2.7%，从近期高点下跌20.06%，进入熊市。华尔街传统上认为，从近期高点下跌20%或以上就是熊市。纳斯达克综合指数下跌2.2%，收6192.92点。

由于担心经济放缓，美股近几周大幅下挫，标普500指数创下了经济危机以来的最大12月跌幅。

总统特朗普(Donald Trump)将股市下跌和其他经济问题归咎于美联储。

特朗普周一在推特上说，美国唯一的经济问题是利率上升。他指责美联储主席鲍威尔(Jerome Powell)不了解市场，加息损害了经济。

在始于2007年的经济衰退期间，美联储将关键利率降至接近于零的水平，以提振经济增长。美联储数年来一直把利率维持在低水平。

最终，经济恢复增长，失业率降至49年来的最低水平，美联储官员判断，不再需要紧急刺激。美联储领导人投票决定通过逐步加息来减少刺激措施。人们担心，过多的刺激可能引发通胀。专家表示，如此大幅度的物价上涨可能会引发一轮恶性循环，导致工资需求上升，从而引发新一轮的物价上涨。

金融媒体援引分析人士的话说，特朗普对美联储的攻击让投资者担心，美联储可能会失去独立性，失去根据经济因素而不是政治因素做出决定的权力。

一些经济学家说，特朗普对主要贸易伙伴征收关税也动摇了投资者的信心。提高贸易成本会减少贸易量，削减对商品和服务的需求，从而减缓经济增长。

投资者信心，或缺乏信心，可能导致股票和其他市场下跌，因为忧心忡忡的股票持有人会抛售股票，而潜在投资者将停止购买股票。当买方需求下降时，价格就会下跌。

影响投资者信心的另一个因素是美墨边境墙风波至部分联邦政府关闭。争吵意味着特朗普和国会无法就优先顺序达成一致，因此支付部分政府雇员薪酬的立法已经失效。

为了平息动荡的市场，美国财政部长姆努钦（Steven Mnuchin）周日在一个不同寻常的会议上与美国主要银行的领导人进行了交谈。姆努钦说，银行表示，他们有充裕的流动性进行常规操作。

姆努钦推特截图。


据路透社报道，“今天我与全国六大银行的CEO召开了电话会议。”姆努钦周日在推特上说，他同时贴出的声明指出，他与美国银行、花旗、高盛、摩根大通、摩根士丹利和富国银行的CEO进行了交谈。

“CEO们正式，银行有主动的流动资金可供贷款。”姆努钦说，银行也没有经历任何清算或保证金问题，市场运作继续正常。

姆努钦在与高管的谈话中透露一个信号：尽管近期市场出现动荡，但美国依旧拥有强劲的经济实力。“市场波动并未改变经济的强劲基本面，美国金融系统仍然运转正常。”

姆努钦还表示，他周一将于总统的“金融市场工作组”召开会议，包括华盛顿在美国金融体系中的主要管理者，他们有时被称为“暴跌保护团队”。

这一团队也曾在2009年金融危机后期被召集，其成员报道包括美联储和美国证券交易委员会的官员。

华尔街还在密切关注特朗普私下讨论解雇美联储主席鲍威尔的可能性的报道。姆努钦周六表示，特朗普告诉他，他“从未建议解雇”鲍威尔，总统“也不相信他有权这样做”。这是在媒体报道特朗普打算“炒掉”鲍威尔之后，姆努钦在本周末第二次向投资者发出安抚的消息。

目前，尚不清楚特朗普是否有权无故地解雇鲍威尔。但总统决定解雇联储会主席的可能在近几个月来加剧了市场的波动，而白宫西厢高级经济顾问也警告特朗普这样的举动只会让市场陷入低谷。最近几个月，特朗普持续“炮轰”鲍威尔，指责这位前投资银行家试图通过提高利率和放缓经济从政治上来削弱总统。在联储会上周召开的最后一次会议之前，总统曾警告联储会不要再“加息”。

自特朗普入主白宫以来，联储会让利率上升了七倍。这些加息的举动中有四次是在鲍威尔的领导下进行的。鲍威尔周三当被媒体问及来自白宫的压力时，他指出“联储会将按照一贯方式开展工作”，并再次强调联储会独立于政治压力的重要性，“没有什么能够让我们偏离这一点。”

什么是“暴跌保护团队”？

暴跌保护团队是“金融市场工作组”的俗名，由总统里根在1987年股市崩盘后的1989年通过行政命令建立。

成员包括财政部长、美联储理事会主席、证券交易委员会主席和商品期货交易委员会主席。其目的是确保美国金融市场的平稳运行，并保持投资者的信心。

“暴跌保护团队”的名称来自《华盛顿邮报》1997年的头条新闻，并提到工作组的作用是在经济衰退期间支撑股市。

2018-12-24 15:19 来源：侨报网" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" data-id="sfsi-plus"/><meta property="og:title" content="美股遇史上最惨平安夜 道指狂泄650余点" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-38123 single-format-standard -650 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-34227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li id="menu-item-36830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
	<li id="menu-item-36828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li id="menu-item-36829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-34213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li id="menu-item-34212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li id="menu-item-34164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li id="menu-item-36831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36831"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li id="menu-item-36832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li id="menu-item-36833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期二 2018-12-25, 下午 8:39 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34227"><a href="http://scanews.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c22e9ca5828b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c22e9ca5828b" ><script>var block_td_uid_2_5c22e9ca5828b = new tdBlock();
block_td_uid_2_5c22e9ca5828b.id = "td_uid_2_5c22e9ca5828b";
block_td_uid_2_5c22e9ca5828b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5c22e9ca5828b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c22e9ca5828b.td_column_number = "3";
block_td_uid_2_5c22e9ca5828b.block_type = "td_block_mega_menu";
block_td_uid_2_5c22e9ca5828b.post_count = "4";
block_td_uid_2_5c22e9ca5828b.found_posts = "335";
block_td_uid_2_5c22e9ca5828b.header_color = "";
block_td_uid_2_5c22e9ca5828b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c22e9ca5828b.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_2_5c22e9ca5828b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c22e9ca5828b" id="td_uid_3_5c22e9ca6209e" data-td_block_id="td_uid_2_5c22e9ca5828b" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5c22e9ca5828b"  id="td_uid_4_5c22e9ca62292" data-td_block_id="td_uid_2_5c22e9ca5828b" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5c22e9ca5828b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-21-218x150.jpg" alt="" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新">美国驻华大使馆官微“罢工&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%be%8e%e5%ba%94%e5%af%b9%e9%9d%9e%e6%b3%95%e7%a7%bb%e6%b0%91%e8%a1%8c%e5%8a%a8%e5%8e%86%e5%8f%b2%e6%80%a7%e8%bd%ac%e5%8f%98%ef%bc%9a%e4%bb%8e%e6%8a%93%e4%ba%86%e5%b0%b1%e6%94%be/" rel="bookmark" title="美应对非法移民行动历史性转变：从“抓了就放”到“抓了就退”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-15-218x150.jpg" alt="" title="美应对非法移民行动历史性转变：从“抓了就放”到“抓了就退”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%be%8e%e5%ba%94%e5%af%b9%e9%9d%9e%e6%b3%95%e7%a7%bb%e6%b0%91%e8%a1%8c%e5%8a%a8%e5%8e%86%e5%8f%b2%e6%80%a7%e8%bd%ac%e5%8f%98%ef%bc%9a%e4%bb%8e%e6%8a%93%e4%ba%86%e5%b0%b1%e6%94%be/" rel="bookmark" title="美应对非法移民行动历史性转变：从“抓了就放”到“抓了就退”">美应对非法移民行动历史性&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e9%bb%84%e9%bb%8e%e6%98%8e%e5%b1%a5%e6%96%b0-%e4%bd%99%e9%b9%8f%e5%89%af%e6%80%bb%e8%8d%a3%e5%8d%87/" rel="bookmark" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-6-218x150.jpg" alt="" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e9%bb%84%e9%bb%8e%e6%98%8e%e5%b1%a5%e6%96%b0-%e4%bd%99%e9%b9%8f%e5%89%af%e6%80%bb%e8%8d%a3%e5%8d%87/" rel="bookmark" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国">中国驻芝总领馆 副总领事&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%be%8e%e5%9b%bd%e6%b5%b7%e5%85%b3%e5%ad%a6%e4%bc%9a%e7%94%a8%e6%b7%98%e5%ae%9d%e4%ba%86%ef%bc%81%e4%b8%8d%e7%94%a8%e6%9d%a5%e4%b9%b0%e4%b8%9c%e8%a5%bf%ef%bc%8c%e8%80%8c%e6%98%af%e8%a6%81/" rel="bookmark" title="美国海关学会用&#8221;淘宝&#8221;了！不用来买东西，而是要严！查！这些做法不要出现&#8230;"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-13-218x150.jpg" alt="" title="美国海关学会用&#8221;淘宝&#8221;了！不用来买东西，而是要严！查！这些做法不要出现&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%be%8e%e5%9b%bd%e6%b5%b7%e5%85%b3%e5%ad%a6%e4%bc%9a%e7%94%a8%e6%b7%98%e5%ae%9d%e4%ba%86%ef%bc%81%e4%b8%8d%e7%94%a8%e6%9d%a5%e4%b9%b0%e4%b8%9c%e8%a5%bf%ef%bc%8c%e8%80%8c%e6%98%af%e8%a6%81/" rel="bookmark" title="美国海关学会用&#8221;淘宝&#8221;了！不用来买东西，而是要严！查！这些做法不要出现&#8230;">美国海关学会用&#038;#822&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c22e9ca5828b" data-td_block_id="td_uid_2_5c22e9ca5828b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c22e9ca5828b" data-td_block_id="td_uid_2_5c22e9ca5828b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36830"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c22e9ca68968_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c22e9ca68968" ><script>var block_td_uid_5_5c22e9ca68968 = new tdBlock();
block_td_uid_5_5c22e9ca68968.id = "td_uid_5_5c22e9ca68968";
block_td_uid_5_5c22e9ca68968.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5c22e9ca68968_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c22e9ca68968.td_column_number = "3";
block_td_uid_5_5c22e9ca68968.block_type = "td_block_mega_menu";
block_td_uid_5_5c22e9ca68968.post_count = "4";
block_td_uid_5_5c22e9ca68968.found_posts = "2405";
block_td_uid_5_5c22e9ca68968.header_color = "";
block_td_uid_5_5c22e9ca68968.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c22e9ca68968.max_num_pages = "602";
tdBlocksArray.push(block_td_uid_5_5c22e9ca68968);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c22e9ca68968" id="td_uid_6_5c22e9caa94f3" data-td_block_id="td_uid_5_5c22e9ca68968" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5c22e9ca68968"  id="td_uid_7_5c22e9caa96ff" data-td_block_id="td_uid_5_5c22e9ca68968" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5c22e9ca68968"  id="td_uid_8_5c22e9caa9934" data-td_block_id="td_uid_5_5c22e9ca68968" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5c22e9ca68968 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-21-218x150.jpg" alt="" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新">美国驻华大使馆官微“罢工&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" rel="bookmark" title="美股遇史上最惨平安夜 道指狂泄650余点"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-20-218x150.jpg" alt="" title="美股遇史上最惨平安夜 道指狂泄650余点"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" rel="bookmark" title="美股遇史上最惨平安夜 道指狂泄650余点">美股遇史上最惨平安夜 道&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-19-218x150.jpg" alt="" title="芝城近东南郊港口或将成为赌场区"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区">芝城近东南郊港口或将成为&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%96%b0%e5%bd%a2%e5%8a%bf-%e2%80%a2-%e6%96%b0%e6%80%9d%e6%83%b3-%e2%80%a2-%e6%96%b0%e9%ab%98%e5%ba%a6-%e5%85%a8%e7%be%8e%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%8d%8f%e4%bc%9a%e5%b9%b4%e4%bc%9a/" rel="bookmark" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/meeting-218x150.jpg" alt="" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%96%b0%e5%bd%a2%e5%8a%bf-%e2%80%a2-%e6%96%b0%e6%80%9d%e6%83%b3-%e2%80%a2-%e6%96%b0%e9%ab%98%e5%ba%a6-%e5%85%a8%e7%be%8e%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%8d%8f%e4%bc%9a%e5%b9%b4%e4%bc%9a/" rel="bookmark" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」">新形势 • 新思想 • &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c22e9ca68968" data-td_block_id="td_uid_5_5c22e9ca68968"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c22e9ca68968" data-td_block_id="td_uid_5_5c22e9ca68968"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36828"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36829"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34213"><a href="http://scanews.com/category/studying-abroad/">留学深造</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34212"><a href="http://scanews.com/category/idream/">我的梦想</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34164"><a title="圣路易斯" href="http://scanews.com/category/stl/">圣路易斯</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c22e9caac7ec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c22e9caac7ec" ><script>var block_td_uid_9_5c22e9caac7ec = new tdBlock();
block_td_uid_9_5c22e9caac7ec.id = "td_uid_9_5c22e9caac7ec";
block_td_uid_9_5c22e9caac7ec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5c22e9caac7ec_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c22e9caac7ec.td_column_number = "3";
block_td_uid_9_5c22e9caac7ec.block_type = "td_block_mega_menu";
block_td_uid_9_5c22e9caac7ec.post_count = "4";
block_td_uid_9_5c22e9caac7ec.found_posts = "1985";
block_td_uid_9_5c22e9caac7ec.header_color = "";
block_td_uid_9_5c22e9caac7ec.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c22e9caac7ec.max_num_pages = "497";
tdBlocksArray.push(block_td_uid_9_5c22e9caac7ec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c22e9caac7ec" id="td_uid_10_5c22e9cac5986" data-td_block_id="td_uid_9_5c22e9caac7ec" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5c22e9caac7ec"  id="td_uid_11_5c22e9cac5b89" data-td_block_id="td_uid_9_5c22e9caac7ec" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a><a class="mega-menu-sub-cat-td_uid_9_5c22e9caac7ec"  id="td_uid_12_5c22e9cac5dcb" data-td_block_id="td_uid_9_5c22e9caac7ec" data-td_filter_value="88" href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a><a class="mega-menu-sub-cat-td_uid_9_5c22e9caac7ec"  id="td_uid_13_5c22e9cac6022" data-td_block_id="td_uid_9_5c22e9caac7ec" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_9_5c22e9caac7ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%96%b0%e5%bd%a2%e5%8a%bf-%e2%80%a2-%e6%96%b0%e6%80%9d%e6%83%b3-%e2%80%a2-%e6%96%b0%e9%ab%98%e5%ba%a6-%e5%85%a8%e7%be%8e%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%8d%8f%e4%bc%9a%e5%b9%b4%e4%bc%9a/" rel="bookmark" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/meeting-218x150.jpg" alt="" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%96%b0%e5%bd%a2%e5%8a%bf-%e2%80%a2-%e6%96%b0%e6%80%9d%e6%83%b3-%e2%80%a2-%e6%96%b0%e9%ab%98%e5%ba%a6-%e5%85%a8%e7%be%8e%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%8d%8f%e4%bc%9a%e5%b9%b4%e4%bc%9a/" rel="bookmark" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」">新形势 • 新思想 • &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%95%99%e6%8e%88%e4%b8%ad%e5%9b%bd%e6%96%87%e5%ad%97-%e5%bc%98%e6%89%ac%e4%b8%ad%e5%8d%8e%e6%96%87%e5%8c%96-%e6%9c%8d%e5%8a%a1%e5%8d%8e%e4%ba%ba%e7%a4%be%e5%8c%ba-%e8%9e%8d%e5%85%a5%e4%b8%bb/" rel="bookmark" title="教授中国文字 弘扬中华文化  服务华人社区 融入主流社会 —— 密苏里州圣路易斯市现代中文学校20年发展之路"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/mmexport1545515475268-218x150.jpg" alt="" title="教授中国文字 弘扬中华文化  服务华人社区 融入主流社会 —— 密苏里州圣路易斯市现代中文学校20年发展之路"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%95%99%e6%8e%88%e4%b8%ad%e5%9b%bd%e6%96%87%e5%ad%97-%e5%bc%98%e6%89%ac%e4%b8%ad%e5%8d%8e%e6%96%87%e5%8c%96-%e6%9c%8d%e5%8a%a1%e5%8d%8e%e4%ba%ba%e7%a4%be%e5%8c%ba-%e8%9e%8d%e5%85%a5%e4%b8%bb/" rel="bookmark" title="教授中国文字 弘扬中华文化  服务华人社区 融入主流社会 —— 密苏里州圣路易斯市现代中文学校20年发展之路">教授中国文字 弘扬中华文&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%8d%a3%e5%b9%b8-%e7%ac%ac12%e5%b1%8a%e5%85%a8%e7%be%8e%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%8d%8f%e4%bc%9a%e5%8f%8c%e5%b9%b4%e4%bc%9a%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%8f%ac%e5%bc%80/" rel="bookmark" title="荣幸! 第12届全美中文学校协会双年会圣路易斯召开"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/mmexport1545509210924-Copy-218x150.jpg" alt="" title="荣幸! 第12届全美中文学校协会双年会圣路易斯召开"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%8d%a3%e5%b9%b8-%e7%ac%ac12%e5%b1%8a%e5%85%a8%e7%be%8e%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%8d%8f%e4%bc%9a%e5%8f%8c%e5%b9%b4%e4%bc%9a%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%8f%ac%e5%bc%80/" rel="bookmark" title="荣幸! 第12届全美中文学校协会双年会圣路易斯召开">荣幸! 第12届全美中文&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e7%9b%b8%e7%b4%84%e5%9c%a8%e7%99%be%e5%88%a9%e3%80%81%e5%85%83%e6%97%a6%e4%be%86%e5%8d%87%e6%97%972019%e5%b9%b4%e5%85%83%e6%97%a6%e5%a4%a7%e8%81%96%e8%b7%af%e6%98%93%e5%9c%b0%e5%8d%80%e5%8d%87/" rel="bookmark" title="相約在百利、元旦來升旗2019年元旦大聖路易地區升旗典禮"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/2-1-1-218x150.jpg" alt="" title="相約在百利、元旦來升旗2019年元旦大聖路易地區升旗典禮"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e7%9b%b8%e7%b4%84%e5%9c%a8%e7%99%be%e5%88%a9%e3%80%81%e5%85%83%e6%97%a6%e4%be%86%e5%8d%87%e6%97%972019%e5%b9%b4%e5%85%83%e6%97%a6%e5%a4%a7%e8%81%96%e8%b7%af%e6%98%93%e5%9c%b0%e5%8d%80%e5%8d%87/" rel="bookmark" title="相約在百利、元旦來升旗2019年元旦大聖路易地區升旗典禮">相約在百利、元旦來升旗2&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c22e9caac7ec" data-td_block_id="td_uid_9_5c22e9caac7ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c22e9caac7ec" data-td_block_id="td_uid_9_5c22e9caac7ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36831"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36832"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36833"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 在美生活" class="entry-crumb" itemprop="url" href="http://scanews.com/category/us-conditions/"><span itemprop="title">在美生活</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "美股遇史上最惨平安夜 道指..."><meta itemprop="url" content = "http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/">美股遇史上最惨平安夜 道指...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38123" class="post-38123 post type-post status-publish format-standard has-post-thumbnail hentry category-us-conditions" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/us-conditions/">在美生活</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">美股遇史上最惨平安夜 道指狂泄650余点</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T14:48:04+00:00" >星期二 2018-12-25</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38123">33</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%25be%258e%25e8%2582%25a1%25e9%2581%2587%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e6%2583%25a8%25e5%25b9%25b3%25e5%25ae%2589%25e5%25a4%259c-%25e9%2581%2593%25e6%258c%2587%25e7%258b%2582%25e6%25b3%2584650%25e4%25bd%2599%25e7%2582%25b9%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E7%BE%8E%E8%82%A1%E9%81%87%E5%8F%B2%E4%B8%8A%E6%9C%80%E6%83%A8%E5%B9%B3%E5%AE%89%E5%A4%9C+%E9%81%93%E6%8C%87%E7%8B%82%E6%B3%84650%E4%BD%99%E7%82%B9&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%25be%258e%25e8%2582%25a1%25e9%2581%2587%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e6%2583%25a8%25e5%25b9%25b3%25e5%25ae%2589%25e5%25a4%259c-%25e9%2581%2593%25e6%258c%2587%25e7%258b%2582%25e6%25b3%2584650%25e4%25bd%2599%25e7%2582%25b9%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/&amp;media=http://scanews.com/wp-content/uploads/2018/12/1-20.jpg&description=%E7%BE%8E%E8%82%A1%E9%81%87%E5%8F%B2%E4%B8%8A%E6%9C%80%E6%83%A8%E5%B9%B3%E5%AE%89%E5%A4%9C+%E9%81%93%E6%8C%87%E7%8B%82%E6%B3%84650%E4%BD%99%E7%82%B9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E7%BE%8E%E8%82%A1%E9%81%87%E5%8F%B2%E4%B8%8A%E6%9C%80%E6%83%A8%E5%B9%B3%E5%AE%89%E5%A4%9C+%E9%81%93%E6%8C%87%E7%8B%82%E6%B3%84650%E4%BD%99%E7%82%B9%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%25be%258e%25e8%2582%25a1%25e9%2581%2587%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e6%2583%25a8%25e5%25b9%25b3%25e5%25ae%2589%25e5%25a4%259c-%25e9%2581%2593%25e6%258c%2587%25e7%258b%2582%25e6%25b3%2584650%25e4%25bd%2599%25e7%2582%25b9%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://scanews.com/wp-content/uploads/2018/12/1-20.jpg" data-caption="2018年12月24日纽约证券交易所的交易员在场内工作。（图片来源：路透）"><img width="592" height="332" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2018/12/1-20.jpg" alt="" title="1"/></a><figcaption class="wp-caption-text">2018年12月24日纽约证券交易所的交易员在场内工作。（图片来源：路透）</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="announcement-post"><p>美国股市星期一延续跌势，三大股指跌幅均超过2%。周一(24日)晚是平安夜，美国股市按照惯例在美东时间下午1点提前3小时收盘。</p>
<p>据美国之音报道，截至收盘，道琼斯工业股票下跌653点，跌破22000点；标准普尔500指数下跌2.7%，从近期高点下跌20.06%，进入熊市。华尔街传统上认为，从近期高点下跌20%或以上就是熊市。纳斯达克综合指数下跌2.2%，收6192.92点。</p>
<p>由于担心经济放缓，美股近几周大幅下挫，标普500指数创下了经济危机以来的最大12月跌幅。</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>总统特朗普(Donald Trump)将股市下跌和其他经济问题归咎于美联储。</p>
<p>特朗普周一在推特上说，美国唯一的经济问题是利率上升。他指责美联储主席鲍威尔(Jerome Powell)不了解市场，加息损害了经济。</p>
<p>在始于2007年的经济衰退期间，美联储将关键利率降至接近于零的水平，以提振经济增长。美联储数年来一直把利率维持在低水平。</p>
<p>最终，经济恢复增长，失业率降至49年来的最低水平，美联储官员判断，不再需要紧急刺激。美联储领导人投票决定通过逐步加息来减少刺激措施。人们担心，过多的刺激可能引发通胀。专家表示，如此大幅度的物价上涨可能会引发一轮恶性循环，导致工资需求上升，从而引发新一轮的物价上涨。</p>
<p>金融媒体援引分析人士的话说，特朗普对美联储的攻击让投资者担心，美联储可能会失去独立性，失去根据经济因素而不是政治因素做出决定的权力。</p>
<p>一些经济学家说，特朗普对主要贸易伙伴征收关税也动摇了投资者的信心。提高贸易成本会减少贸易量，削减对商品和服务的需求，从而减缓经济增长。</p>
<p>投资者信心，或缺乏信心，可能导致股票和其他市场下跌，因为忧心忡忡的股票持有人会抛售股票，而潜在投资者将停止购买股票。当买方需求下降时，价格就会下跌。</p>
<p>影响投资者信心的另一个因素是美墨边境墙风波至部分联邦政府关闭。争吵意味着特朗普和国会无法就优先顺序达成一致，因此支付部分政府雇员薪酬的立法已经失效。</p>
<p>为了平息动荡的市场，美国财政部长姆努钦（Steven Mnuchin）周日在一个不同寻常的会议上与美国主要银行的领导人进行了交谈。姆努钦说，银行表示，他们有充裕的流动性进行常规操作。</p>
<div><img class="" src="http://upload.uschinapress.com/2018/1224/1545693454806.jpg" width="408" height="554" border="0" /></div>
<div>姆努钦推特截图。</p>
</div>
<p>据路透社报道，“今天我与全国六大银行的CEO召开了电话会议。”姆努钦周日在推特上说，他同时贴出的声明指出，他与美国银行、花旗、高盛、摩根大通、摩根士丹利和富国银行的CEO进行了交谈。</p>
<p>“CEO们正式，银行有主动的流动资金可供贷款。”姆努钦说，银行也没有经历任何清算或保证金问题，市场运作继续正常。</p>
<p>姆努钦在与高管的谈话中透露一个信号：尽管近期市场出现动荡，但美国依旧拥有强劲的经济实力。“市场波动并未改变经济的强劲基本面，美国金融系统仍然运转正常。”</p>
<p>姆努钦还表示，他周一将于总统的“金融市场工作组”召开会议，包括华盛顿在美国金融体系中的主要管理者，他们有时被称为“暴跌保护团队”。</p>
<p>这一团队也曾在2009年金融危机后期被召集，其成员报道包括美联储和美国证券交易委员会的官员。</p>
<p>华尔街还在密切关注特朗普私下讨论解雇美联储主席鲍威尔的可能性的报道。姆努钦周六表示，特朗普告诉他，他“从未建议解雇”鲍威尔，总统“也不相信他有权这样做”。这是在媒体报道特朗普打算“炒掉”鲍威尔之后，姆努钦在本周末第二次向投资者发出安抚的消息。</p>
<p>目前，尚不清楚特朗普是否有权无故地解雇鲍威尔。但总统决定解雇联储会主席的可能在近几个月来加剧了市场的波动，而白宫西厢高级经济顾问也警告特朗普这样的举动只会让市场陷入低谷。最近几个月，特朗普持续“炮轰”鲍威尔，指责这位前投资银行家试图通过提高利率和放缓经济从政治上来削弱总统。在联储会上周召开的最后一次会议之前，总统曾警告联储会不要再“加息”。</p>
<p>自特朗普入主白宫以来，联储会让利率上升了七倍。这些加息的举动中有四次是在鲍威尔的领导下进行的。鲍威尔周三当被媒体问及来自白宫的压力时，他指出“联储会将按照一贯方式开展工作”，并再次强调联储会独立于政治压力的重要性，“没有什么能够让我们偏离这一点。”</p>
<p>什么是“暴跌保护团队”？</p>
<p>暴跌保护团队是“金融市场工作组”的俗名，由总统里根在1987年股市崩盘后的1989年通过行政命令建立。</p>
<p>成员包括财政部长、美联储理事会主席、证券交易委员会主席和商品期货交易委员会主席。其目的是确保美国金融市场的平稳运行，并保持投资者的信心。</p>
<p>“暴跌保护团队”的名称来自《华盛顿邮报》1997年的头条新闻，并提到工作组的作用是在经济衰退期间支撑股市。</p>
<p>2018-12-24 15:19 <span id="the_newscomefrom">来源：<i>侨报网</i></span></p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%25be%258e%25e8%2582%25a1%25e9%2581%2587%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e6%2583%25a8%25e5%25b9%25b3%25e5%25ae%2589%25e5%25a4%259c-%25e9%2581%2593%25e6%258c%2587%25e7%258b%2582%25e6%25b3%2584650%25e4%25bd%2599%25e7%2582%25b9%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E7%BE%8E%E8%82%A1%E9%81%87%E5%8F%B2%E4%B8%8A%E6%9C%80%E6%83%A8%E5%B9%B3%E5%AE%89%E5%A4%9C+%E9%81%93%E6%8C%87%E7%8B%82%E6%B3%84650%E4%BD%99%E7%82%B9&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%25be%258e%25e8%2582%25a1%25e9%2581%2587%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e6%2583%25a8%25e5%25b9%25b3%25e5%25ae%2589%25e5%25a4%259c-%25e9%2581%2593%25e6%258c%2587%25e7%258b%2582%25e6%25b3%2584650%25e4%25bd%2599%25e7%2582%25b9%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/&amp;media=http://scanews.com/wp-content/uploads/2018/12/1-20.jpg&description=%E7%BE%8E%E8%82%A1%E9%81%87%E5%8F%B2%E4%B8%8A%E6%9C%80%E6%83%A8%E5%B9%B3%E5%AE%89%E5%A4%9C+%E9%81%93%E6%8C%87%E7%8B%82%E6%B3%84650%E4%BD%99%E7%82%B9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E7%BE%8E%E8%82%A1%E9%81%87%E5%8F%B2%E4%B8%8A%E6%9C%80%E6%83%A8%E5%B9%B3%E5%AE%89%E5%A4%9C+%E9%81%93%E6%8C%87%E7%8B%82%E6%B3%84650%E4%BD%99%E7%82%B9%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e7%25be%258e%25e8%2582%25a1%25e9%2581%2587%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e6%2583%25a8%25e5%25b9%25b3%25e5%25ae%2589%25e5%25a4%259c-%25e9%2581%2593%25e6%258c%2587%25e7%258b%2582%25e6%25b3%2584650%25e4%25bd%2599%25e7%2582%25b9%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" data-text="美股遇史上最惨平安夜 道指狂泄650余点" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/">芝城近东南郊港口或将成为赌场区</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇</span><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/">美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新</a></div></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2018-12-25T14:48:04+00:00"><meta itemprop="dateModified" content="2018-12-25T14:48:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="美股遇史上最惨平安夜 道指狂泄650余点"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2018/12/1-20.jpg"><meta itemprop="width" content="592"><meta itemprop="height" content="332"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5c22e9cad5c45_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c22e9cad5c45" ><script>var block_td_uid_17_5c22e9cad5c45 = new tdBlock();
block_td_uid_17_5c22e9cad5c45.id = "td_uid_17_5c22e9cad5c45";
block_td_uid_17_5c22e9cad5c45.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_5c22e9cad5c45_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":38123,"live_filter_cur_post_author":"57"}';
block_td_uid_17_5c22e9cad5c45.td_column_number = "3";
block_td_uid_17_5c22e9cad5c45.block_type = "td_block_related_posts";
block_td_uid_17_5c22e9cad5c45.post_count = "3";
block_td_uid_17_5c22e9cad5c45.found_posts = "1745";
block_td_uid_17_5c22e9cad5c45.header_color = "";
block_td_uid_17_5c22e9cad5c45.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c22e9cad5c45.max_num_pages = "582";
tdBlocksArray.push(block_td_uid_17_5c22e9cad5c45);
</script><h4 class="td-related-title"><a id="td_uid_18_5c22e9caf363a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5c22e9cad5c45" href="#">最新文章</a><a id="td_uid_19_5c22e9caf372c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5c22e9cad5c45" href="#">关于该作者的更多</a></h4><div id=td_uid_17_5c22e9cad5c45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-21-218x150.jpg" alt="" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新">美国驻华大使馆官微“罢工” 称因拨款问题将不会定期...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-19-218x150.jpg" alt="" title="芝城近东南郊港口或将成为赌场区"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区">芝城近东南郊港口或将成为赌场区</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e9%bb%84%e9%bb%8e%e6%98%8e%e5%b1%a5%e6%96%b0-%e4%bd%99%e9%b9%8f%e5%89%af%e6%80%bb%e8%8d%a3%e5%8d%87/" rel="bookmark" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-6-218x150.jpg" alt="" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e9%bb%84%e9%bb%8e%e6%98%8e%e5%b1%a5%e6%96%b0-%e4%bd%99%e9%b9%8f%e5%89%af%e6%80%bb%e8%8d%a3%e5%8d%87/" rel="bookmark" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国">中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c22e9cad5c45" data-td_block_id="td_uid_17_5c22e9cad5c45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c22e9cad5c45" data-td_block_id="td_uid_17_5c22e9cad5c45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/us-conditions/%E7%BE%8E%E8%82%A1%E9%81%87%E5%8F%B2%E4%B8%8A%E6%9C%80%E6%83%A8%E5%B9%B3%E5%AE%89%E5%A4%9C-%E9%81%93%E6%8C%87%E7%8B%82%E6%B3%84650%E4%BD%99%E7%82%B9/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='38123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80ac03991d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="google_language_translator" class="default-language-zh-CN"></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Auto Ad</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3918667354507124",
          enable_page_level_ads: true
     });
</script></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5c22e9cb02d46_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5c22e9cb02d46" >
<style scoped>
.td_uid_21_5c22e9cb02d46_rand .td_module_wrap:hover .entry-title a,
            .td_uid_21_5c22e9cb02d46_rand a.td-pulldown-filter-link:hover,
            .td_uid_21_5c22e9cb02d46_rand .td-subcat-item a:hover,
            .td_uid_21_5c22e9cb02d46_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_21_5c22e9cb02d46_rand .td_quote_on_blocks,
            .td_uid_21_5c22e9cb02d46_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_21_5c22e9cb02d46_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_21_5c22e9cb02d46_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_21_5c22e9cb02d46_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_21_5c22e9cb02d46_rand .td-next-prev-wrap a:hover,
            .td_uid_21_5c22e9cb02d46_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_21_5c22e9cb02d46_rand .block-title span,
            .td_uid_21_5c22e9cb02d46_rand .td-trending-now-title,
            .td_uid_21_5c22e9cb02d46_rand .block-title a,
            .td_uid_21_5c22e9cb02d46_rand .td-read-more a,
            .td_uid_21_5c22e9cb02d46_rand .td-weather-information:before,
            .td_uid_21_5c22e9cb02d46_rand .td-weather-week:before,
            .td_uid_21_5c22e9cb02d46_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_21_5c22e9cb02d46_rand .td-exchange-header:before,
            .td_uid_21_5c22e9cb02d46_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_21_5c22e9cb02d46_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_21_5c22e9cb02d46_rand .block-title span,
            .td_uid_21_5c22e9cb02d46_rand .td-trending-now-title,
            .td_uid_21_5c22e9cb02d46_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_21_5c22e9cb02d46 = new tdBlock();
block_td_uid_21_5c22e9cb02d46.id = "td_uid_21_5c22e9cb02d46";
block_td_uid_21_5c22e9cb02d46.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"20, 6","custom_title":"\u5927\u5bb6\u90fd\u5728\u770b...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5c22e9cb02d46_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5c22e9cb02d46.td_column_number = "1";
block_td_uid_21_5c22e9cb02d46.block_type = "td_block_7";
block_td_uid_21_5c22e9cb02d46.post_count = "6";
block_td_uid_21_5c22e9cb02d46.found_posts = "2600";
block_td_uid_21_5c22e9cb02d46.header_color = "#dd0202";
block_td_uid_21_5c22e9cb02d46.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c22e9cb02d46.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_21_5c22e9cb02d46);
</script><h4 class="block-title"><span>大家都在看...</span></h4><div id=td_uid_21_5c22e9cb02d46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-21-100x70.jpg" alt="" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新">美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T15:36:51+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" rel="bookmark" title="美股遇史上最惨平安夜 道指狂泄650余点"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-20-100x70.jpg" alt="" title="美股遇史上最惨平安夜 道指狂泄650余点"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" rel="bookmark" title="美股遇史上最惨平安夜 道指狂泄650余点">美股遇史上最惨平安夜 道指狂泄650余点</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T14:48:04+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-19-100x70.jpg" alt="" title="芝城近东南郊港口或将成为赌场区"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区">芝城近东南郊港口或将成为赌场区</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T14:38:29+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%96%b0%e5%bd%a2%e5%8a%bf-%e2%80%a2-%e6%96%b0%e6%80%9d%e6%83%b3-%e2%80%a2-%e6%96%b0%e9%ab%98%e5%ba%a6-%e5%85%a8%e7%be%8e%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%8d%8f%e4%bc%9a%e5%b9%b4%e4%bc%9a/" rel="bookmark" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/meeting-100x70.jpg" alt="" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%96%b0%e5%bd%a2%e5%8a%bf-%e2%80%a2-%e6%96%b0%e6%80%9d%e6%83%b3-%e2%80%a2-%e6%96%b0%e9%ab%98%e5%ba%a6-%e5%85%a8%e7%be%8e%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%8d%8f%e4%bc%9a%e5%b9%b4%e4%bc%9a/" rel="bookmark" title="新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举行圣路易市市长Lyda Krewson颁布12月15日圣市「华文教育日」">新形势 • 新思想 • 新高度 全美中文学校协会年会圣路易举...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T11:49:41+00:00" >星期一 2018-12-24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/%e7%be%8e%e5%ba%94%e5%af%b9%e9%9d%9e%e6%b3%95%e7%a7%bb%e6%b0%91%e8%a1%8c%e5%8a%a8%e5%8e%86%e5%8f%b2%e6%80%a7%e8%bd%ac%e5%8f%98%ef%bc%9a%e4%bb%8e%e6%8a%93%e4%ba%86%e5%b0%b1%e6%94%be/" rel="bookmark" title="美应对非法移民行动历史性转变：从“抓了就放”到“抓了就退”"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-15-100x70.jpg" alt="" title="美应对非法移民行动历史性转变：从“抓了就放”到“抓了就退”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e7%be%8e%e5%ba%94%e5%af%b9%e9%9d%9e%e6%b3%95%e7%a7%bb%e6%b0%91%e8%a1%8c%e5%8a%a8%e5%8e%86%e5%8f%b2%e6%80%a7%e8%bd%ac%e5%8f%98%ef%bc%9a%e4%bb%8e%e6%8a%93%e4%ba%86%e5%b0%b1%e6%94%be/" rel="bookmark" title="美应对非法移民行动历史性转变：从“抓了就放”到“抓了就退”">美应对非法移民行动历史性转变：从“抓了就放”到“抓了就退”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T18:50:33+00:00" >星期四 2018-12-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e9%bb%84%e9%bb%8e%e6%98%8e%e5%b1%a5%e6%96%b0-%e4%bd%99%e9%b9%8f%e5%89%af%e6%80%bb%e8%8d%a3%e5%8d%87/" rel="bookmark" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-6-100x70.jpg" alt="" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e9%a9%bb%e8%8a%9d%e6%80%bb%e9%a2%86%e9%a6%86-%e5%89%af%e6%80%bb%e9%a2%86%e4%ba%8b%e9%bb%84%e9%bb%8e%e6%98%8e%e5%b1%a5%e6%96%b0-%e4%bd%99%e9%b9%8f%e5%89%af%e6%80%bb%e8%8d%a3%e5%8d%87/" rel="bookmark" title="中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国">中国驻芝总领馆 副总领事黄黎明履新 余鹏副总荣升回国</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T13:53:00+00:00" >星期六 2018-12-08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c22e9cb02d46" data-td_block_id="td_uid_21_5c22e9cb02d46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c22e9cb02d46" data-td_block_id="td_uid_21_5c22e9cb02d46"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5c22e9cb7f88b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5c22e9cb7f88b" >
<style scoped>
.td_uid_23_5c22e9cb7f88b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_23_5c22e9cb7f88b_rand a.td-pulldown-filter-link:hover,
            .td_uid_23_5c22e9cb7f88b_rand .td-subcat-item a:hover,
            .td_uid_23_5c22e9cb7f88b_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_23_5c22e9cb7f88b_rand .td_quote_on_blocks,
            .td_uid_23_5c22e9cb7f88b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_23_5c22e9cb7f88b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_23_5c22e9cb7f88b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_23_5c22e9cb7f88b_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_23_5c22e9cb7f88b_rand .td-next-prev-wrap a:hover,
            .td_uid_23_5c22e9cb7f88b_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_23_5c22e9cb7f88b_rand .block-title span,
            .td_uid_23_5c22e9cb7f88b_rand .td-trending-now-title,
            .td_uid_23_5c22e9cb7f88b_rand .block-title a,
            .td_uid_23_5c22e9cb7f88b_rand .td-read-more a,
            .td_uid_23_5c22e9cb7f88b_rand .td-weather-information:before,
            .td_uid_23_5c22e9cb7f88b_rand .td-weather-week:before,
            .td_uid_23_5c22e9cb7f88b_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_23_5c22e9cb7f88b_rand .td-exchange-header:before,
            .td_uid_23_5c22e9cb7f88b_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_23_5c22e9cb7f88b_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_23_5c22e9cb7f88b_rand .block-title span,
            .td_uid_23_5c22e9cb7f88b_rand .td-trending-now-title,
            .td_uid_23_5c22e9cb7f88b_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_23_5c22e9cb7f88b = new tdBlock();
block_td_uid_23_5c22e9cb7f88b.id = "td_uid_23_5c22e9cb7f88b";
block_td_uid_23_5c22e9cb7f88b.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"24, 11","custom_title":"\u4f60\u53ef\u80fd\u4e0d\u77e5\u9053...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5c22e9cb7f88b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5c22e9cb7f88b.td_column_number = "1";
block_td_uid_23_5c22e9cb7f88b.block_type = "td_block_15";
block_td_uid_23_5c22e9cb7f88b.post_count = "12";
block_td_uid_23_5c22e9cb7f88b.found_posts = "1356";
block_td_uid_23_5c22e9cb7f88b.header_color = "#dd0202";
block_td_uid_23_5c22e9cb7f88b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c22e9cb7f88b.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_23_5c22e9cb7f88b);
</script><h4 class="block-title"><span>你可能不知道...</span></h4><div id=td_uid_23_5c22e9cb7f88b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%9d%9a%e6%8c%81%e6%a2%a6%e6%83%b3%ef%bc%8c%e9%87%8e%e8%9b%ae%e7%94%9f%e9%95%bf%ef%bc%9a%e6%88%91%e5%9c%a8%e7%be%8e%e5%9b%bd%e5%ad%a6%e5%af%bc%e6%bc%94%e7%9a%84%e7%bb%8f%e5%8e%86/" rel="bookmark" title="坚持梦想，野蛮生长：我在美国学导演的经历"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-16-218x150.jpg" alt="" title="坚持梦想，野蛮生长：我在美国学导演的经历"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%9d%9a%e6%8c%81%e6%a2%a6%e6%83%b3%ef%bc%8c%e9%87%8e%e8%9b%ae%e7%94%9f%e9%95%bf%ef%bc%9a%e6%88%91%e5%9c%a8%e7%be%8e%e5%9b%bd%e5%ad%a6%e5%af%bc%e6%bc%94%e7%9a%84%e7%bb%8f%e5%8e%86/" rel="bookmark" title="坚持梦想，野蛮生长：我在美国学导演的经历">坚持梦想，野蛮生长：我在...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%b0%86%e5%af%b9%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e8%bf%9b%e8%a1%8c%e6%9b%b4%e4%b8%a5%e6%a0%bc%e5%ae%a1%e6%9f%a5-%e5%8c%85%e6%8b%ac%e6%a3%80%e6%9f%a5%e7%94%b5%e8%af%9d%e9%80%9a/" rel="bookmark" title="美国将对中国学生进行更严格审查 包括检查电话通讯记录"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/1-15-218x150.jpg" alt="" title="美国将对中国学生进行更严格审查 包括检查电话通讯记录"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%b0%86%e5%af%b9%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e8%bf%9b%e8%a1%8c%e6%9b%b4%e4%b8%a5%e6%a0%bc%e5%ae%a1%e6%9f%a5-%e5%8c%85%e6%8b%ac%e6%a3%80%e6%9f%a5%e7%94%b5%e8%af%9d%e9%80%9a/" rel="bookmark" title="美国将对中国学生进行更严格审查 包括检查电话通讯记录">美国将对中国学生进行更严...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e6%a2%a6%e6%88%90%e7%9c%9f-%e5%9c%a3%e8%b7%af%e6%98%93%e5%86%8d%e6%b7%bb%e5%9c%b0%e6%a0%87%e6%96%b0%e6%99%af%e7%82%b9-%e5%9b%9e%e5%88%b0%e6%9c%aa%e6%9d%a5-delmar-loop-%e5%8f%ae%e5%bd%93/" rel="bookmark" title="美梦成真 圣路易再添地标新景点 回到未来 Delmar Loop 叮当车终于通车了"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/trolley-run-218x150.jpg" alt="" title="美梦成真 圣路易再添地标新景点 回到未来 Delmar Loop 叮当车终于通车了"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e6%a2%a6%e6%88%90%e7%9c%9f-%e5%9c%a3%e8%b7%af%e6%98%93%e5%86%8d%e6%b7%bb%e5%9c%b0%e6%a0%87%e6%96%b0%e6%99%af%e7%82%b9-%e5%9b%9e%e5%88%b0%e6%9c%aa%e6%9d%a5-delmar-loop-%e5%8f%ae%e5%bd%93/" rel="bookmark" title="美梦成真 圣路易再添地标新景点 回到未来 Delmar Loop 叮当车终于通车了">美梦成真 圣路易再添地标...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e6%89%93%e9%80%a0-delmar-loop-%e5%95%86%e5%9c%88-%e9%87%8d%e5%a1%91tivoli%e5%a4%a7%e6%88%8f%e9%99%a2joe-edwards%e8%8e%b7%e9%a2%81%e7%bb%88%e8%ba%ab%e6%88%90%e5%b0%b1%e5%a5%96/" rel="bookmark" title="打造 Delmar Loop 商圈 • 重塑Tivoli大戏院Joe Edwards获颁终身成就奖"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/20181107_202529-Copy-218x150.jpg" alt="" title="打造 Delmar Loop 商圈 • 重塑Tivoli大戏院Joe Edwards获颁终身成就奖"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e6%89%93%e9%80%a0-delmar-loop-%e5%95%86%e5%9c%88-%e9%87%8d%e5%a1%91tivoli%e5%a4%a7%e6%88%8f%e9%99%a2joe-edwards%e8%8e%b7%e9%a2%81%e7%bb%88%e8%ba%ab%e6%88%90%e5%b0%b1%e5%a5%96/" rel="bookmark" title="打造 Delmar Loop 商圈 • 重塑Tivoli大戏院Joe Edwards获颁终身成就奖">打造 Delmar Lo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e6%b0%b4%e5%bd%a9%e4%ba%92%e5%8a%a8-%e2%80%a2-%e8%89%ba%e6%9c%af%e4%ba%a4%e6%b5%81-%e3%80%8c%e5%bd%a9%e9%9f%b5%e4%b8%ad%e5%9b%bd%e3%80%8d%e9%a3%8e%e9%9d%a1%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af/" rel="bookmark" title="水彩互动 • 艺术交流 「彩韵中国」风靡圣路易斯 第二届「彩韵中国」当代中美水彩交流 揭开帷幕"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/3-Copy-218x150.jpg" alt="" title="水彩互动 • 艺术交流 「彩韵中国」风靡圣路易斯 第二届「彩韵中国」当代中美水彩交流 揭开帷幕"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e6%b0%b4%e5%bd%a9%e4%ba%92%e5%8a%a8-%e2%80%a2-%e8%89%ba%e6%9c%af%e4%ba%a4%e6%b5%81-%e3%80%8c%e5%bd%a9%e9%9f%b5%e4%b8%ad%e5%9b%bd%e3%80%8d%e9%a3%8e%e9%9d%a1%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af/" rel="bookmark" title="水彩互动 • 艺术交流 「彩韵中国」风靡圣路易斯 第二届「彩韵中国」当代中美水彩交流 揭开帷幕">水彩互动 • 艺术交流 ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%8e%bb%e5%b9%b4%e7%be%8e%e5%9b%bd%e9%ab%98%e6%a0%a1%e5%9b%bd%e9%99%85%e5%ad%a6%e7%94%9f%e5%85%a5%e5%ad%a6%e4%ba%ba%e6%95%b0%e9%99%8d7%ef%bc%8c-%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e4%bb%8d/" rel="bookmark" title="去年美国高校国际学生入学人数降7%， 中国留学生仍增长"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/11/1-7-218x150.jpg" alt="" title="去年美国高校国际学生入学人数降7%， 中国留学生仍增长"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%8e%bb%e5%b9%b4%e7%be%8e%e5%9b%bd%e9%ab%98%e6%a0%a1%e5%9b%bd%e9%99%85%e5%ad%a6%e7%94%9f%e5%85%a5%e5%ad%a6%e4%ba%ba%e6%95%b0%e9%99%8d7%ef%bc%8c-%e4%b8%ad%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e4%bb%8d/" rel="bookmark" title="去年美国高校国际学生入学人数降7%， 中国留学生仍增长">去年美国高校国际学生入学...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%81%96%e8%b7%af%e6%98%93%e8%8f%af%e7%9b%9b%e9%a0%93%e5%a4%a7%e5%ad%b8%e8%87%ba%e7%81%a3%e5%ad%b8%e7%94%9f%e6%9c%83%e4%ba%ac%e5%9c%92%e9%a4%90%e5%bb%b3%e9%9b%99%e5%8d%81%e5%9c%8b%e6%85%b6%e6%99%9a/" rel="bookmark" title="聖路易華盛頓大學臺灣學生會京園餐廳雙十國慶晚會"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/4-7-218x150.jpg" alt="" title="聖路易華盛頓大學臺灣學生會京園餐廳雙十國慶晚會"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%81%96%e8%b7%af%e6%98%93%e8%8f%af%e7%9b%9b%e9%a0%93%e5%a4%a7%e5%ad%b8%e8%87%ba%e7%81%a3%e5%ad%b8%e7%94%9f%e6%9c%83%e4%ba%ac%e5%9c%92%e9%a4%90%e5%bb%b3%e9%9b%99%e5%8d%81%e5%9c%8b%e6%85%b6%e6%99%9a/" rel="bookmark" title="聖路易華盛頓大學臺灣學生會京園餐廳雙十國慶晚會">聖路易華盛頓大學臺灣學生...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%ae%89%e9%9d%99%e8%85%bc%e8%85%86-%e9%ad%85%e5%8a%9b%e6%97%a0%e9%99%90-%e7%90%b4%e5%bc%a6%e6%8b%a8%e5%8a%a8-%e7%b2%be%e5%bd%a9%e8%bf%9e%e8%bf%9e%e5%90%89%e4%bb%96%e5%a4%a9%e6%89%8d%e5%8c%a1/" rel="bookmark" title="安静腼腆 魅力无限 琴弦拨动 精彩连连吉他天才匡俊宏 不负众望 圣路易轰动全场"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/20181020_200850-Copy-218x150.jpg" alt="" title="安静腼腆 魅力无限 琴弦拨动 精彩连连吉他天才匡俊宏 不负众望 圣路易轰动全场"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%ae%89%e9%9d%99%e8%85%bc%e8%85%86-%e9%ad%85%e5%8a%9b%e6%97%a0%e9%99%90-%e7%90%b4%e5%bc%a6%e6%8b%a8%e5%8a%a8-%e7%b2%be%e5%bd%a9%e8%bf%9e%e8%bf%9e%e5%90%89%e4%bb%96%e5%a4%a9%e6%89%8d%e5%8c%a1/" rel="bookmark" title="安静腼腆 魅力无限 琴弦拨动 精彩连连吉他天才匡俊宏 不负众望 圣路易轰动全场">安静腼腆 魅力无限 琴弦...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%85%a8%e7%be%8e%e9%a1%b6%e7%ba%a7%e5%ad%a6%e5%ba%9c%e7%a5%9e%e7%a7%98%e5%bd%95%e5%8f%96%e7%a8%8b%e5%ba%8f%e6%9b%9d%e5%85%89%ef%bc%81%e5%8d%8e%e8%a3%94%e5%93%aa%e4%ba%9b%e5%ad%a6%e7%94%9f%e6%9b%b4/" rel="bookmark" title="全美顶级学府神秘录取程序曝光！华裔哪些学生更容易被录取，大数据告诉你"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/d1-2-218x150.jpg" alt="" title="全美顶级学府神秘录取程序曝光！华裔哪些学生更容易被录取，大数据告诉你"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%85%a8%e7%be%8e%e9%a1%b6%e7%ba%a7%e5%ad%a6%e5%ba%9c%e7%a5%9e%e7%a7%98%e5%bd%95%e5%8f%96%e7%a8%8b%e5%ba%8f%e6%9b%9d%e5%85%89%ef%bc%81%e5%8d%8e%e8%a3%94%e5%93%aa%e4%ba%9b%e5%ad%a6%e7%94%9f%e6%9b%b4/" rel="bookmark" title="全美顶级学府神秘录取程序曝光！华裔哪些学生更容易被录取，大数据告诉你">全美顶级学府神秘录取程序...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/judge-judy-draper-%e4%ba%9a%e8%a3%94%e6%b3%95%e5%be%8b%e6%a5%b7%e6%a8%a1-%e6%97%8f%e8%a3%94%e5%85%b8%e8%8c%83/" rel="bookmark" title="Judge Judy Draper 亚裔法律楷模 族裔典范"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/1-1-696x436-218x150.jpeg" alt="" title="Judge Judy Draper 亚裔法律楷模 族裔典范"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/judge-judy-draper-%e4%ba%9a%e8%a3%94%e6%b3%95%e5%be%8b%e6%a5%b7%e6%a8%a1-%e6%97%8f%e8%a3%94%e5%85%b8%e8%8c%83/" rel="bookmark" title="Judge Judy Draper 亚裔法律楷模 族裔典范">Judge Judy D...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%8a%a0%e5%b7%9e%e7%90%86%e5%b7%a5%e5%ad%a6%e9%99%a2%e5%8d%8e%e8%a3%94%e5%a5%b3%e7%a7%91%e5%ad%a6%e5%ae%b6%e8%8e%b7%e5%be%97%e9%ba%a6%e5%85%8b%e9%98%bf%e7%91%9f%e5%a4%a9%e6%89%8d%e5%a5%96/" rel="bookmark" title="加州理工学院华裔女科学家获得“麦克阿瑟天才奖”"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/1-3-218x150.jpg" alt="" title="加州理工学院华裔女科学家获得“麦克阿瑟天才奖”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%8a%a0%e5%b7%9e%e7%90%86%e5%b7%a5%e5%ad%a6%e9%99%a2%e5%8d%8e%e8%a3%94%e5%a5%b3%e7%a7%91%e5%ad%a6%e5%ae%b6%e8%8e%b7%e5%be%97%e9%ba%a6%e5%85%8b%e9%98%bf%e7%91%9f%e5%a4%a9%e6%89%8d%e5%a5%96/" rel="bookmark" title="加州理工学院华裔女科学家获得“麦克阿瑟天才奖”">加州理工学院华裔女科学家...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e8%81%96%e8%b7%af%e6%98%93%e5%a4%a7%e5%ad%b8%e6%ad%a1%e6%85%b6%e5%bb%ba%e6%a0%a1200%e5%91%a8%e5%b9%b4%e5%8f%b0%e7%81%a3%e6%a0%a1%e5%8f%8b%e6%9c%83%e7%b5%84%e5%9c%98%e5%b0%88%e7%a8%8b%e8%bf%94/" rel="bookmark" title="聖路易大學歡慶建校200周年台灣校友會組團專程返校慶祝母校生日"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/10/20180928_114200-218x150.jpg" alt="" title="聖路易大學歡慶建校200周年台灣校友會組團專程返校慶祝母校生日"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e8%81%96%e8%b7%af%e6%98%93%e5%a4%a7%e5%ad%b8%e6%ad%a1%e6%85%b6%e5%bb%ba%e6%a0%a1200%e5%91%a8%e5%b9%b4%e5%8f%b0%e7%81%a3%e6%a0%a1%e5%8f%8b%e6%9c%83%e7%b5%84%e5%9c%98%e5%b0%88%e7%a8%8b%e8%bf%94/" rel="bookmark" title="聖路易大學歡慶建校200周年台灣校友會組團專程返校慶祝母校生日">聖路易大學歡慶建校200...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c22e9cb7f88b" data-td_block_id="td_uid_23_5c22e9cb7f88b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5c22e9cb7f88b" data-td_block_id="td_uid_23_5c22e9cb7f88b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_25_5c22e9cb9f760_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5c22e9cb9f760" ><script>var block_td_uid_25_5c22e9cb9f760 = new tdBlock();
block_td_uid_25_5c22e9cb9f760.id = "td_uid_25_5c22e9cb9f760";
block_td_uid_25_5c22e9cb9f760.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_25_5c22e9cb9f760_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5c22e9cb9f760.td_column_number = "1";
block_td_uid_25_5c22e9cb9f760.block_type = "td_block_7";
block_td_uid_25_5c22e9cb9f760.post_count = "3";
block_td_uid_25_5c22e9cb9f760.found_posts = "4798";
block_td_uid_25_5c22e9cb9f760.header_color = "";
block_td_uid_25_5c22e9cb9f760.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c22e9cb9f760.max_num_pages = "1600";
tdBlocksArray.push(block_td_uid_25_5c22e9cb9f760);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_25_5c22e9cb9f760 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-21-100x70.jpg" alt="" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新">美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T15:36:51+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" rel="bookmark" title="美股遇史上最惨平安夜 道指狂泄650余点"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-20-100x70.jpg" alt="" title="美股遇史上最惨平安夜 道指狂泄650余点"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" rel="bookmark" title="美股遇史上最惨平安夜 道指狂泄650余点">美股遇史上最惨平安夜 道指狂泄650余点</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T14:48:04+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-19-100x70.jpg" alt="" title="芝城近东南郊港口或将成为赌场区"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区">芝城近东南郊港口或将成为赌场区</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T14:38:29+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5c22e9cbda7cc_rand td-pb-border-top"  data-td-block-uid="td_uid_26_5c22e9cbda7cc" ><script>var block_td_uid_26_5c22e9cbda7cc = new tdBlock();
block_td_uid_26_5c22e9cbda7cc.id = "td_uid_26_5c22e9cbda7cc";
block_td_uid_26_5c22e9cbda7cc.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_26_5c22e9cbda7cc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5c22e9cbda7cc.td_column_number = "1";
block_td_uid_26_5c22e9cbda7cc.block_type = "td_block_7";
block_td_uid_26_5c22e9cbda7cc.post_count = "3";
block_td_uid_26_5c22e9cbda7cc.found_posts = "4798";
block_td_uid_26_5c22e9cbda7cc.header_color = "";
block_td_uid_26_5c22e9cbda7cc.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c22e9cbda7cc.max_num_pages = "1600";
tdBlocksArray.push(block_td_uid_26_5c22e9cbda7cc);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_26_5c22e9cbda7cc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-21-100x70.jpg" alt="" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e9%a9%bb%e5%8d%8e%e5%a4%a7%e4%bd%bf%e9%a6%86%e5%ae%98%e5%be%ae%e7%bd%a2%e5%b7%a5-%e7%a7%b0%e5%9b%a0%e6%8b%a8%e6%ac%be%e9%97%ae%e9%a2%98%e5%b0%86%e4%b8%8d%e4%bc%9a/" rel="bookmark" title="美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新">美国驻华大使馆官微“罢工” 称因拨款问题将不会定期更新</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T15:36:51+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" rel="bookmark" title="美股遇史上最惨平安夜 道指狂泄650余点"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-20-100x70.jpg" alt="" title="美股遇史上最惨平安夜 道指狂泄650余点"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e8%82%a1%e9%81%87%e5%8f%b2%e4%b8%8a%e6%9c%80%e6%83%a8%e5%b9%b3%e5%ae%89%e5%a4%9c-%e9%81%93%e6%8c%87%e7%8b%82%e6%b3%84650%e4%bd%99%e7%82%b9/" rel="bookmark" title="美股遇史上最惨平安夜 道指狂泄650余点">美股遇史上最惨平安夜 道指狂泄650余点</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T14:48:04+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/12/1-19-100x70.jpg" alt="" title="芝城近东南郊港口或将成为赌场区"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%9f%8e%e8%bf%91%e4%b8%9c%e5%8d%97%e9%83%8a%e6%b8%af%e5%8f%a3%e6%88%96%e5%b0%86%e6%88%90%e4%b8%ba%e8%b5%8c%e5%9c%ba%e5%8c%ba/" rel="bookmark" title="芝城近东南郊港口或将成为赌场区">芝城近东南郊港口或将成为赌场区</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T14:38:29+00:00" >星期二 2018-12-25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_27_5c22e9cc25c11_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_27_5c22e9cc25c11" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1930</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1746</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">1155</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">804</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">546</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">223</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">194</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">111</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">70</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c22e9cc29c61
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script async="async" type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>