<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>谷歌搜索“如何……”排名第一的问题竟是 | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/09/5-1.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 谷歌搜索“如何……”排名第一的问题竟是评论Feed" href="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='打农药、不读书、排队买喜茶，你的深度思考能力是如何被毁掉的？' href='http://scanews.com/studying-abroad/%e6%89%93%e5%86%9c%e8%8d%af%e3%80%81%e4%b8%8d%e8%af%bb%e4%b9%a6%e3%80%81%e6%8e%92%e9%98%9f%e4%b9%b0%e5%96%9c%e8%8c%b6%ef%bc%8c%e4%bd%a0%e7%9a%84%e6%b7%b1%e5%ba%a6%e6%80%9d%e8%80%83%e8%83%bd%e5%8a%9b/' />
<link rel='next' title='全美的自来水水质如何？' href='http://scanews.com/us-conditions/%e5%85%a8%e7%be%8e%e7%9a%84%e8%87%aa%e6%9d%a5%e6%b0%b4%e6%b0%b4%e8%b4%a8%e5%a6%82%e4%bd%95%ef%bc%9f/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/" />
<link rel='shortlink' href='http://scanews.com/?p=29366' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e8%25b0%25b7%25e6%25ad%258c%25e6%2590%259c%25e7%25b4%25a2%25e5%25a6%2582%25e4%25bd%2595%25e6%258e%2592%25e5%2590%258d%25e7%25ac%25ac%25e4%25b8%2580%25e7%259a%2584%25e9%2597%25ae%25e9%25a2%2598%25e7%25ab%259f%25e6%2598%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e8%25b0%25b7%25e6%25ad%258c%25e6%2590%259c%25e7%25b4%25a2%25e5%25a6%2582%25e4%25bd%2595%25e6%258e%2592%25e5%2590%258d%25e7%25ac%25ac%25e4%25b8%2580%25e7%259a%2584%25e9%2597%25ae%25e9%25a2%2598%25e7%25ab%259f%25e6%2598%25af%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e587f56754';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.70")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/09/5-1.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="720" data-id="sfsi-plus"/><meta property="og:image:height" content="405" data-id="sfsi-plus"/><meta property="og:description" content="Google释出全球10大以“如何(How to……)”开头的求救问题，代表民众一旦遇到这些不知道如何处理的状况时，就会上网搜寻解答。其中的第1名，就是“如何打领带(How to tie a tie)。”

综合外媒报导，Google新闻研究室编辑罗杰斯(Simon Rogers)表示，这些问题可能会因为时间和地区不同而有变化。罗杰斯透露，自从2004年以来“如何(How to……)开头的问题搜索量增加了140%以上。

罗杰斯说，当中有部分都是针对如何修复物品，例如灯泡、窗户、洗衣机，甚至是厕所。罗杰斯指出，“如何修复……”一直都是世界各地最常见的问题列表。

　全球民众在Google搜寻的10大问题如下：

1.如何打领带(How to tie a tie)。

2.如何亲吻(How to kiss)。

3.如何怀孕(How to get pregnant)。

4.如何减肥(How to lose weight)。

5.如何画画(How to draw)。

6.如何赚钱(How to make money)。

7.如何做煎饼(How to make pancakes)。

8.如何写1封求职信(How to write a cover letter)。

9.如何做法国吐司(How to make french toast)。

来源：纽约侨报网" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/" data-id="sfsi-plus"/><meta property="og:title" content="谷歌搜索“如何……”排名第一的问题竟是" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29366 single-format-standard  wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></li>
</ul>
</li>
<li id="menu-item-20640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://scanews.com/idream">我的夢想</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期二 2017-09-05, 上午 9:28 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59aeb4773c28d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59aeb4773c28d" ><script>var block_td_uid_2_59aeb4773c28d = new tdBlock();
block_td_uid_2_59aeb4773c28d.id = "td_uid_2_59aeb4773c28d";
block_td_uid_2_59aeb4773c28d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_59aeb4773c28d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59aeb4773c28d.td_column_number = "3";
block_td_uid_2_59aeb4773c28d.block_type = "td_block_mega_menu";
block_td_uid_2_59aeb4773c28d.post_count = "4";
block_td_uid_2_59aeb4773c28d.found_posts = "250";
block_td_uid_2_59aeb4773c28d.header_color = "";
block_td_uid_2_59aeb4773c28d.ajax_pagination_infinite_stop = "";
block_td_uid_2_59aeb4773c28d.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_2_59aeb4773c28d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59aeb4773c28d" id="td_uid_3_59aeb47740cc4" data-td_block_id="td_uid_2_59aeb4773c28d" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_59aeb4773c28d"  id="td_uid_4_59aeb47740ecf" data-td_block_id="td_uid_2_59aeb4773c28d" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_59aeb4773c28d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%a7%bb%e6%b0%91%e5%b1%80%e5%87%ba%e6%96%b0%e8%a7%84-10%e6%9c%88%e8%b5%b7%e8%81%8c%e4%b8%9a%e7%bb%bf%e5%8d%a1%e8%a6%81%e9%9d%a2%e8%af%95/" rel="bookmark" title="移民局出新规 10月起职业绿卡要面试"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-37-218x150.jpg" alt="" title="移民局出新规 10月起职业绿卡要面试"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%a7%bb%e6%b0%91%e5%b1%80%e5%87%ba%e6%96%b0%e8%a7%84-10%e6%9c%88%e8%b5%b7%e8%81%8c%e4%b8%9a%e7%bb%bf%e5%8d%a1%e8%a6%81%e9%9d%a2%e8%af%95/" rel="bookmark" title="移民局出新规 10月起职业绿卡要面试">移民局出新规 10月起职&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%8a%a1%e9%99%a2%e5%88%b6%e5%ae%9a%e6%96%b0%e7%ad%be%e8%af%81%e6%8c%87%e5%8d%97-%e4%b8%a5%e5%ae%a1%e5%ad%a6%e7%94%9f%e7%ad%be%e8%af%81/" rel="bookmark" title="美国务院制定新签证指南 严审学生签证"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/11-3-218x150.jpg" alt="" title="美国务院制定新签证指南 严审学生签证"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%9b%bd%e5%8a%a1%e9%99%a2%e5%88%b6%e5%ae%9a%e6%96%b0%e7%ad%be%e8%af%81%e6%8c%87%e5%8d%97-%e4%b8%a5%e5%ae%a1%e5%ad%a6%e7%94%9f%e7%ad%be%e8%af%81/" rel="bookmark" title="美国务院制定新签证指南 严审学生签证">美国务院制定新签证指南 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81-2017%e5%b9%b49%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8/" rel="bookmark" title="出炉了！ 2017年9月移民排期表"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1499833867786-218x150.png" alt="" title="出炉了！ 2017年9月移民排期表"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81-2017%e5%b9%b49%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8/" rel="bookmark" title="出炉了！ 2017年9月移民排期表">出炉了！ 2017年9月&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e7%bb%bf%e5%8d%a1%e8%b6%8a%e6%9d%a5%e8%b6%8a%e4%be%bf%e5%88%a9-%e5%a4%96%e7%b1%8d%e5%8d%8e%e4%ba%ba%e8%8e%b7%e5%be%97%e4%b8%93%e5%b1%9e%e6%9d%a1%e6%ac%be/" rel="bookmark" title="中国“绿卡”越来越便利 外籍华人获得专属条款"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-12-218x150.jpg" alt="" title="中国“绿卡”越来越便利 外籍华人获得专属条款"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e7%bb%bf%e5%8d%a1%e8%b6%8a%e6%9d%a5%e8%b6%8a%e4%be%bf%e5%88%a9-%e5%a4%96%e7%b1%8d%e5%8d%8e%e4%ba%ba%e8%8e%b7%e5%be%97%e4%b8%93%e5%b1%9e%e6%9d%a1%e6%ac%be/" rel="bookmark" title="中国“绿卡”越来越便利 外籍华人获得专属条款">中国“绿卡”越来越便利 &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59aeb4773c28d" data-td_block_id="td_uid_2_59aeb4773c28d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59aeb4773c28d" data-td_block_id="td_uid_2_59aeb4773c28d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59aeb477444ba_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59aeb477444ba" ><script>var block_td_uid_5_59aeb477444ba = new tdBlock();
block_td_uid_5_59aeb477444ba.id = "td_uid_5_59aeb477444ba";
block_td_uid_5_59aeb477444ba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_59aeb477444ba_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59aeb477444ba.td_column_number = "3";
block_td_uid_5_59aeb477444ba.block_type = "td_block_mega_menu";
block_td_uid_5_59aeb477444ba.post_count = "4";
block_td_uid_5_59aeb477444ba.found_posts = "1933";
block_td_uid_5_59aeb477444ba.header_color = "";
block_td_uid_5_59aeb477444ba.ajax_pagination_infinite_stop = "";
block_td_uid_5_59aeb477444ba.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_5_59aeb477444ba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_59aeb477444ba" id="td_uid_6_59aeb4775c3d1" data-td_block_id="td_uid_5_59aeb477444ba" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_59aeb477444ba"  id="td_uid_7_59aeb4775c5da" data-td_block_id="td_uid_5_59aeb477444ba" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_59aeb477444ba"  id="td_uid_8_59aeb4775c836" data-td_block_id="td_uid_5_59aeb477444ba" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_59aeb477444ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/open1-218x150.jpg" alt="" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival">密苏里植物园举行 全美最&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/4-1-218x150.jpg" alt="" title="星巴克要在中国做咖啡业麦当劳？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？">星巴克要在中国做咖啡业麦&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1-4-218x150.jpg" alt="" title="扎根美国占据美剧 中餐成老美家常便饭"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭">扎根美国占据美剧 中餐成&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%85%a8%e7%be%8e%e7%9a%84%e8%87%aa%e6%9d%a5%e6%b0%b4%e6%b0%b4%e8%b4%a8%e5%a6%82%e4%bd%95%ef%bc%9f/" rel="bookmark" title="全美的自来水水质如何？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/2-218x150.jpeg" alt="" title="全美的自来水水质如何？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%85%a8%e7%be%8e%e7%9a%84%e8%87%aa%e6%9d%a5%e6%b0%b4%e6%b0%b4%e8%b4%a8%e5%a6%82%e4%bd%95%ef%bc%9f/" rel="bookmark" title="全美的自来水水质如何？">全美的自来水水质如何？</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59aeb477444ba" data-td_block_id="td_uid_5_59aeb477444ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59aeb477444ba" data-td_block_id="td_uid_5_59aeb477444ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59aeb4775f650_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59aeb4775f650" ><script>var block_td_uid_9_59aeb4775f650 = new tdBlock();
block_td_uid_9_59aeb4775f650.id = "td_uid_9_59aeb4775f650";
block_td_uid_9_59aeb4775f650.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_59aeb4775f650_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59aeb4775f650.td_column_number = "3";
block_td_uid_9_59aeb4775f650.block_type = "td_block_mega_menu";
block_td_uid_9_59aeb4775f650.post_count = "4";
block_td_uid_9_59aeb4775f650.found_posts = "779";
block_td_uid_9_59aeb4775f650.header_color = "";
block_td_uid_9_59aeb4775f650.ajax_pagination_infinite_stop = "";
block_td_uid_9_59aeb4775f650.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_9_59aeb4775f650);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59aeb4775f650" id="td_uid_10_59aeb47771374" data-td_block_id="td_uid_9_59aeb4775f650" data-td_filter_value="" href="http://scanews.com/category/studying-abroad/">全部</a><a class="mega-menu-sub-cat-td_uid_9_59aeb4775f650"  id="td_uid_11_59aeb4777159b" data-td_block_id="td_uid_9_59aeb4775f650" data-td_filter_value="83" href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a><a class="mega-menu-sub-cat-td_uid_9_59aeb4775f650"  id="td_uid_12_59aeb47771820" data-td_block_id="td_uid_9_59aeb4775f650" data-td_filter_value="66" href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a><a class="mega-menu-sub-cat-td_uid_9_59aeb4775f650"  id="td_uid_13_59aeb47771ab9" data-td_block_id="td_uid_9_59aeb4775f650" data-td_filter_value="82" href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a><a class="mega-menu-sub-cat-td_uid_9_59aeb4775f650"  id="td_uid_14_59aeb47771d6c" data-td_block_id="td_uid_9_59aeb4775f650" data-td_filter_value="40" href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a><a class="mega-menu-sub-cat-td_uid_9_59aeb4775f650"  id="td_uid_15_59aeb47773477" data-td_block_id="td_uid_9_59aeb4775f650" data-td_filter_value="84" href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a><a class="mega-menu-sub-cat-td_uid_9_59aeb4775f650"  id="td_uid_16_59aeb4777371d" data-td_block_id="td_uid_9_59aeb4775f650" data-td_filter_value="85" href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></div></div><div id=td_uid_9_59aeb4775f650 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e6%89%93%e5%86%9c%e8%8d%af%e3%80%81%e4%b8%8d%e8%af%bb%e4%b9%a6%e3%80%81%e6%8e%92%e9%98%9f%e4%b9%b0%e5%96%9c%e8%8c%b6%ef%bc%8c%e4%bd%a0%e7%9a%84%e6%b7%b1%e5%ba%a6%e6%80%9d%e8%80%83%e8%83%bd%e5%8a%9b/" rel="bookmark" title="打农药、不读书、排队买喜茶，你的深度思考能力是如何被毁掉的？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/thinking-1-218x150.jpg" alt="" title="打农药、不读书、排队买喜茶，你的深度思考能力是如何被毁掉的？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e6%89%93%e5%86%9c%e8%8d%af%e3%80%81%e4%b8%8d%e8%af%bb%e4%b9%a6%e3%80%81%e6%8e%92%e9%98%9f%e4%b9%b0%e5%96%9c%e8%8c%b6%ef%bc%8c%e4%bd%a0%e7%9a%84%e6%b7%b1%e5%ba%a6%e6%80%9d%e8%80%83%e8%83%bd%e5%8a%9b/" rel="bookmark" title="打农药、不读书、排队买喜茶，你的深度思考能力是如何被毁掉的？">打农药、不读书、排队买喜&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e5%ad%a6%e7%94%9f%e7%9a%84%e6%80%bb%e7%90%86%e6%a2%a6%ef%bc%9a%e4%b8%8d%e7%84%b6%e4%b8%ba%e4%bb%80%e4%b9%88%e8%a6%81%e4%bb%8e%e6%94%bf/" rel="bookmark" title="华裔学生的总理梦：不然为什么要从政"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1504558508381-218x150.jpg" alt="" title="华裔学生的总理梦：不然为什么要从政"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e5%ad%a6%e7%94%9f%e7%9a%84%e6%80%bb%e7%90%86%e6%a2%a6%ef%bc%9a%e4%b8%8d%e7%84%b6%e4%b8%ba%e4%bb%80%e4%b9%88%e8%a6%81%e4%bb%8e%e6%94%bf/" rel="bookmark" title="华裔学生的总理梦：不然为什么要从政">华裔学生的总理梦：不然为&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/h-1b%e7%ad%be%e8%af%8110%e6%9c%88%e4%b9%8b%e5%90%8e%e6%9c%aa%e5%be%97%e6%89%b9%e6%96%87%e7%94%b3%e8%af%b7%e8%80%85%e5%bf%85%e9%a1%bb%e5%81%9c%e6%ad%a2%e5%b7%a5%e4%bd%9c/" rel="bookmark" title="H-1B签证10月之后未得批文申请者必须停止工作"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1-3-218x150.jpg" alt="" title="H-1B签证10月之后未得批文申请者必须停止工作"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/h-1b%e7%ad%be%e8%af%8110%e6%9c%88%e4%b9%8b%e5%90%8e%e6%9c%aa%e5%be%97%e6%89%b9%e6%96%87%e7%94%b3%e8%af%b7%e8%80%85%e5%bf%85%e9%a1%bb%e5%81%9c%e6%ad%a2%e5%b7%a5%e4%bd%9c/" rel="bookmark" title="H-1B签证10月之后未得批文申请者必须停止工作">H-1B签证10月之后未&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e8%b0%81%e8%af%b4%e9%9d%9e%e5%be%97%e7%ba%bd%e7%ba%a6-%e5%ad%a6%e9%87%91%e8%9e%8d%e5%9c%a8%e7%be%8e%e5%9b%bd%e5%93%aa%e5%84%bf%e9%83%bd%e6%8a%a2%e6%89%8b-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%bd%8d/" rel="bookmark" title="谁说非得纽约 学金融在美国哪儿都抢手 圣路易斯位列其中"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/St_Louis-mo_0-218x150.jpg" alt="" title="谁说非得纽约 学金融在美国哪儿都抢手 圣路易斯位列其中"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e8%b0%81%e8%af%b4%e9%9d%9e%e5%be%97%e7%ba%bd%e7%ba%a6-%e5%ad%a6%e9%87%91%e8%9e%8d%e5%9c%a8%e7%be%8e%e5%9b%bd%e5%93%aa%e5%84%bf%e9%83%bd%e6%8a%a2%e6%89%8b-%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%bd%8d/" rel="bookmark" title="谁说非得纽约 学金融在美国哪儿都抢手 圣路易斯位列其中">谁说非得纽约 学金融在美&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59aeb4775f650" data-td_block_id="td_uid_9_59aeb4775f650"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59aeb4775f650" data-td_block_id="td_uid_9_59aeb4775f650"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-322"><a href="http://scanews.com/idream">我的夢想</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59aeb477778c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59aeb477778c9" ><script>var block_td_uid_17_59aeb477778c9 = new tdBlock();
block_td_uid_17_59aeb477778c9.id = "td_uid_17_59aeb477778c9";
block_td_uid_17_59aeb477778c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_59aeb477778c9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59aeb477778c9.td_column_number = "3";
block_td_uid_17_59aeb477778c9.block_type = "td_block_mega_menu";
block_td_uid_17_59aeb477778c9.post_count = "5";
block_td_uid_17_59aeb477778c9.found_posts = "478";
block_td_uid_17_59aeb477778c9.header_color = "";
block_td_uid_17_59aeb477778c9.ajax_pagination_infinite_stop = "";
block_td_uid_17_59aeb477778c9.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_17_59aeb477778c9);
</script><div id=td_uid_17_59aeb477778c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e5%ad%a6%e7%94%9f%e7%9a%84%e6%80%bb%e7%90%86%e6%a2%a6%ef%bc%9a%e4%b8%8d%e7%84%b6%e4%b8%ba%e4%bb%80%e4%b9%88%e8%a6%81%e4%bb%8e%e6%94%bf/" rel="bookmark" title="华裔学生的总理梦：不然为什么要从政"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1504558508381-218x150.jpg" alt="" title="华裔学生的总理梦：不然为什么要从政"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e5%ad%a6%e7%94%9f%e7%9a%84%e6%80%bb%e7%90%86%e6%a2%a6%ef%bc%9a%e4%b8%8d%e7%84%b6%e4%b8%ba%e4%bb%80%e4%b9%88%e8%a6%81%e4%bb%8e%e6%94%bf/" rel="bookmark" title="华裔学生的总理梦：不然为什么要从政">华裔学生的总理梦：不然为&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/周历然-3-218x150.jpg" alt="" title="9岁华裔神童成美最年轻国象大师 智商超150"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150">9岁华裔神童成美最年轻国&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%88%b1%e7%a7%91%e5%ad%a6%e7%88%b1%e5%8e%a8%e8%89%ba-%e5%8d%8e%e8%a3%94%e4%b8%8d%e5%81%9a%e4%b9%a6%e5%91%86%e5%ad%90/" rel="bookmark" title="爱科学爱厨艺 华裔不做书呆子"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-3-218x150.jpeg" alt="" title="爱科学爱厨艺 华裔不做书呆子"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%88%b1%e7%a7%91%e5%ad%a6%e7%88%b1%e5%8e%a8%e8%89%ba-%e5%8d%8e%e8%a3%94%e4%b8%8d%e5%81%9a%e4%b9%a6%e5%91%86%e5%ad%90/" rel="bookmark" title="爱科学爱厨艺 华裔不做书呆子">爱科学爱厨艺 华裔不做书&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%a5%b9%e7%83%ad%e7%88%b1%e8%88%9e%e8%b9%88%e4%ba%8b%e4%b8%9a%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e5%ad%a6%e7%94%9f%e5%ad%a9/" rel="bookmark" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/2-Copy-218x150.jpg" alt="" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%a5%b9%e7%83%ad%e7%88%b1%e8%88%9e%e8%b9%88%e4%ba%8b%e4%b8%9a%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e5%ad%a6%e7%94%9f%e5%ad%a9/" rel="bookmark" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范">她热爱舞蹈事业、她热爱中&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%be%8e%e5%9b%bd%e5%8d%8e%e8%a3%949%e4%b8%87%e7%be%8e%e9%87%91-%e4%b9%b0%e4%b8%8b%e6%97%a7%e9%87%91%e5%b1%b1%e8%b1%aa%e5%ae%85%e8%a1%97%e5%8c%ba/" rel="bookmark" title="美国华裔9万美金 买下旧金山豪宅街区"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-218x150.jpeg" alt="" title="美国华裔9万美金 买下旧金山豪宅街区"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%be%8e%e5%9b%bd%e5%8d%8e%e8%a3%949%e4%b8%87%e7%be%8e%e9%87%91-%e4%b9%b0%e4%b8%8b%e6%97%a7%e9%87%91%e5%b1%b1%e8%b1%aa%e5%ae%85%e8%a1%97%e5%8c%ba/" rel="bookmark" title="美国华裔9万美金 买下旧金山豪宅街区">美国华裔9万美金 买下旧&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59aeb477778c9" data-td_block_id="td_uid_17_59aeb477778c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59aeb477778c9" data-td_block_id="td_uid_17_59aeb477778c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59aeb47781aae_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_59aeb47781aae" ><script>var block_td_uid_18_59aeb47781aae = new tdBlock();
block_td_uid_18_59aeb47781aae.id = "td_uid_18_59aeb47781aae";
block_td_uid_18_59aeb47781aae.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_59aeb47781aae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_59aeb47781aae.td_column_number = "3";
block_td_uid_18_59aeb47781aae.block_type = "td_block_mega_menu";
block_td_uid_18_59aeb47781aae.post_count = "4";
block_td_uid_18_59aeb47781aae.found_posts = "1482";
block_td_uid_18_59aeb47781aae.header_color = "";
block_td_uid_18_59aeb47781aae.ajax_pagination_infinite_stop = "";
block_td_uid_18_59aeb47781aae.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_18_59aeb47781aae);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59aeb47781aae" id="td_uid_19_59aeb47791169" data-td_block_id="td_uid_18_59aeb47781aae" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_18_59aeb47781aae"  id="td_uid_20_59aeb477913ff" data-td_block_id="td_uid_18_59aeb47781aae" data-td_filter_value="78" href="http://scanews.com/category/stl/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a><a class="mega-menu-sub-cat-td_uid_18_59aeb47781aae"  id="td_uid_21_59aeb4779168c" data-td_block_id="td_uid_18_59aeb47781aae" data-td_filter_value="75" href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a><a class="mega-menu-sub-cat-td_uid_18_59aeb47781aae"  id="td_uid_22_59aeb4779190a" data-td_block_id="td_uid_18_59aeb47781aae" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a><a class="mega-menu-sub-cat-td_uid_18_59aeb47781aae"  id="td_uid_23_59aeb47791bb2" data-td_block_id="td_uid_18_59aeb47781aae" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a><a class="mega-menu-sub-cat-td_uid_18_59aeb47781aae"  id="td_uid_24_59aeb47791e31" data-td_block_id="td_uid_18_59aeb47781aae" data-td_filter_value="65" href="http://scanews.com/category/stl/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></div></div><div id=td_uid_18_59aeb47781aae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/open1-218x150.jpg" alt="" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival">密苏里植物园举行 全美最&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e9%80%9a%e7%9f%a5%ef%bc%9a2017%e5%b9%b49%e6%9c%8823%e6%97%a5%e6%80%bb%e9%a2%86%e9%a6%86%e5%b0%86%e8%b5%b4%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e-%e6%8f%90%e4%be%9b%e7%8e%b0%e5%9c%ba%e5%8a%9e%e8%af%81/" rel="bookmark" title="通知：2017年9月23日总领馆将赴密苏里州 提供现场办证服务"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/0-218x150.jpg" alt="" title="通知：2017年9月23日总领馆将赴密苏里州 提供现场办证服务"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e9%80%9a%e7%9f%a5%ef%bc%9a2017%e5%b9%b49%e6%9c%8823%e6%97%a5%e6%80%bb%e9%a2%86%e9%a6%86%e5%b0%86%e8%b5%b4%e5%af%86%e8%8b%8f%e9%87%8c%e5%b7%9e-%e6%8f%90%e4%be%9b%e7%8e%b0%e5%9c%ba%e5%8a%9e%e8%af%81/" rel="bookmark" title="通知：2017年9月23日总领馆将赴密苏里州 提供现场办证服务">通知：2017年9月23&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%bc%80%e5%ad%a6%e4%ba%86%ef%bc%81/" rel="bookmark" title="圣路易斯中文学校开学了！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-38-218x150.jpg" alt="" title="圣路易斯中文学校开学了！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e5%bc%80%e5%ad%a6%e4%ba%86%ef%bc%81/" rel="bookmark" title="圣路易斯中文学校开学了！">圣路易斯中文学校开学了！&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%b9%b9%e7%b4%b0%e8%83%9e%e7%a7%91%e5%ad%b8%e5%8f%8a%e5%85%b6%e7%94%9f%e6%b4%bb%e6%87%89%e7%94%a8-%e8%81%96%e8%b7%af%e6%98%93%e5%8f%b0%e7%81%a3%e4%ba%ba%e5%ad%b8%e8%a1%93%e3%80%81%e9%84%89%e6%83%85/" rel="bookmark" title="幹細胞科學及其生活應用 聖路易台灣人學術、鄉情 聯誼交流"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/主講人-華聖頓大學生物醫學及免疫學博士候選人賴勁文-218x150.jpg" alt="" title="幹細胞科學及其生活應用 聖路易台灣人學術、鄉情 聯誼交流"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%b9%b9%e7%b4%b0%e8%83%9e%e7%a7%91%e5%ad%b8%e5%8f%8a%e5%85%b6%e7%94%9f%e6%b4%bb%e6%87%89%e7%94%a8-%e8%81%96%e8%b7%af%e6%98%93%e5%8f%b0%e7%81%a3%e4%ba%ba%e5%ad%b8%e8%a1%93%e3%80%81%e9%84%89%e6%83%85/" rel="bookmark" title="幹細胞科學及其生活應用 聖路易台灣人學術、鄉情 聯誼交流">幹細胞科學及其生活應用 &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59aeb47781aae" data-td_block_id="td_uid_18_59aeb47781aae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59aeb47781aae" data-td_block_id="td_uid_18_59aeb47781aae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 在美生活" class="entry-crumb" itemprop="url" href="http://scanews.com/category/us-conditions/"><span itemprop="title">在美生活</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "谷歌搜索“如何……”排名第..."><meta itemprop="url" content = "http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/">谷歌搜索“如何……”排名第...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29366" class="post-29366 post type-post status-publish format-standard has-post-thumbnail hentry category-us-conditions" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/us-conditions/">在美生活</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">谷歌搜索“如何……”排名第一的问题竟是</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T16:38:18+00:00" >星期一 2017-09-04</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29366">70</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e8%25b0%25b7%25e6%25ad%258c%25e6%2590%259c%25e7%25b4%25a2%25e5%25a6%2582%25e4%25bd%2595%25e6%258e%2592%25e5%2590%258d%25e7%25ac%25ac%25e4%25b8%2580%25e7%259a%2584%25e9%2597%25ae%25e9%25a2%2598%25e7%25ab%259f%25e6%2598%25af%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E8%B0%B7%E6%AD%8C%E6%90%9C%E7%B4%A2%E2%80%9C%E5%A6%82%E4%BD%95%E2%80%A6%E2%80%A6%E2%80%9D%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%80%E7%9A%84%E9%97%AE%E9%A2%98%E7%AB%9F%E6%98%AF&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e8%25b0%25b7%25e6%25ad%258c%25e6%2590%259c%25e7%25b4%25a2%25e5%25a6%2582%25e4%25bd%2595%25e6%258e%2592%25e5%2590%258d%25e7%25ac%25ac%25e4%25b8%2580%25e7%259a%2584%25e9%2597%25ae%25e9%25a2%2598%25e7%25ab%259f%25e6%2598%25af%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/&amp;media=http://scanews.com/wp-content/uploads/2017/09/5-1.jpg&description=%E8%B0%B7%E6%AD%8C%E6%90%9C%E7%B4%A2%E2%80%9C%E5%A6%82%E4%BD%95%E2%80%A6%E2%80%A6%E2%80%9D%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%80%E7%9A%84%E9%97%AE%E9%A2%98%E7%AB%9F%E6%98%AF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E8%B0%B7%E6%AD%8C%E6%90%9C%E7%B4%A2%E2%80%9C%E5%A6%82%E4%BD%95%E2%80%A6%E2%80%A6%E2%80%9D%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%80%E7%9A%84%E9%97%AE%E9%A2%98%E7%AB%9F%E6%98%AF%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e8%25b0%25b7%25e6%25ad%258c%25e6%2590%259c%25e7%25b4%25a2%25e5%25a6%2582%25e4%25bd%2595%25e6%258e%2592%25e5%2590%258d%25e7%25ac%25ac%25e4%25b8%2580%25e7%259a%2584%25e9%2597%25ae%25e9%25a2%2598%25e7%25ab%259f%25e6%2598%25af%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2017/09/5-1.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2017/09/5-1-696x392.jpg" alt="" title="5"/></a></div>
        <p>Google释出全球10大以“如何(How to……)”开头的求救问题，代表民众一旦遇到这些不知道如何处理的状况时，就会上网搜寻解答。其中的第1名，就是“如何打领带(How to tie a tie)。”</p>
<div><img id="__mce_tmp" src="http://ny.uschinapress.com/images/hd/2017/09/03/9b3c101f18ed446e9e3b0a2d6ede98c6.jpg" /></div>
<p>综合外媒报导，Google新闻研究室编辑罗杰斯(Simon Rogers)表示，这些问题可能会因为时间和地区不同而有变化。罗杰斯透露，自从2004年以来“如何(How to……)开头的问题搜索量增加了140%以上。</p>
<p>罗杰斯说，当中有部分都是针对如何修复物品，例如灯泡、窗户、洗衣机，甚至是厕所。罗杰斯指出，“如何修复……”一直都是世界各地最常见的问题列表。</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p><strong>　全球民众在Google搜寻的10大问题如下：</strong></p>
<p>1.如何打领带(How to tie a tie)。</p>
<p>2.如何亲吻(How to kiss)。</p>
<p>3.如何怀孕(How to get pregnant)。</p>
<p>4.如何减肥(How to lose weight)。</p>
<p>5.如何画画(How to draw)。</p>
<p>6.如何赚钱(How to make money)。</p>
<p>7.如何做煎饼(How to make pancakes)。</p>
<p>8.如何写1封求职信(How to write a cover letter)。</p>
<p>9.如何做法国吐司(How to make french toast)。</p>
<p>来源：纽约侨报网</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e8%25b0%25b7%25e6%25ad%258c%25e6%2590%259c%25e7%25b4%25a2%25e5%25a6%2582%25e4%25bd%2595%25e6%258e%2592%25e5%2590%258d%25e7%25ac%25ac%25e4%25b8%2580%25e7%259a%2584%25e9%2597%25ae%25e9%25a2%2598%25e7%25ab%259f%25e6%2598%25af%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E8%B0%B7%E6%AD%8C%E6%90%9C%E7%B4%A2%E2%80%9C%E5%A6%82%E4%BD%95%E2%80%A6%E2%80%A6%E2%80%9D%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%80%E7%9A%84%E9%97%AE%E9%A2%98%E7%AB%9F%E6%98%AF&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e8%25b0%25b7%25e6%25ad%258c%25e6%2590%259c%25e7%25b4%25a2%25e5%25a6%2582%25e4%25bd%2595%25e6%258e%2592%25e5%2590%258d%25e7%25ac%25ac%25e4%25b8%2580%25e7%259a%2584%25e9%2597%25ae%25e9%25a2%2598%25e7%25ab%259f%25e6%2598%25af%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/&amp;media=http://scanews.com/wp-content/uploads/2017/09/5-1.jpg&description=%E8%B0%B7%E6%AD%8C%E6%90%9C%E7%B4%A2%E2%80%9C%E5%A6%82%E4%BD%95%E2%80%A6%E2%80%A6%E2%80%9D%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%80%E7%9A%84%E9%97%AE%E9%A2%98%E7%AB%9F%E6%98%AF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E8%B0%B7%E6%AD%8C%E6%90%9C%E7%B4%A2%E2%80%9C%E5%A6%82%E4%BD%95%E2%80%A6%E2%80%A6%E2%80%9D%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%80%E7%9A%84%E9%97%AE%E9%A2%98%E7%AB%9F%E6%98%AF%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2F%25e8%25b0%25b7%25e6%25ad%258c%25e6%2590%259c%25e7%25b4%25a2%25e5%25a6%2582%25e4%25bd%2595%25e6%258e%2592%25e5%2590%258d%25e7%25ac%25ac%25e4%25b8%2580%25e7%259a%2584%25e9%2597%25ae%25e9%25a2%2598%25e7%25ab%259f%25e6%2598%25af%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/" data-text="谷歌搜索“如何……”排名第一的问题竟是" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/studying-abroad/%e6%89%93%e5%86%9c%e8%8d%af%e3%80%81%e4%b8%8d%e8%af%bb%e4%b9%a6%e3%80%81%e6%8e%92%e9%98%9f%e4%b9%b0%e5%96%9c%e8%8c%b6%ef%bc%8c%e4%bd%a0%e7%9a%84%e6%b7%b1%e5%ba%a6%e6%80%9d%e8%80%83%e8%83%bd%e5%8a%9b/">打农药、不读书、排队买喜茶，你的深度思考能力是如何被毁掉的？</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇</span><a href="http://scanews.com/us-conditions/%e5%85%a8%e7%be%8e%e7%9a%84%e8%87%aa%e6%9d%a5%e6%b0%b4%e6%b0%b4%e8%b4%a8%e5%a6%82%e4%bd%95%ef%bc%9f/">全美的自来水水质如何？</a></div></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2017-09-04T16:38:18+00:00"><meta itemprop="dateModified" content="2017-09-04T16:38:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="谷歌搜索“如何……”排名第一的问题竟是"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/09/5-1.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_59aeb477a0392_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59aeb477a0392" ><script>var block_td_uid_27_59aeb477a0392 = new tdBlock();
block_td_uid_27_59aeb477a0392.id = "td_uid_27_59aeb477a0392";
block_td_uid_27_59aeb477a0392.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_27_59aeb477a0392_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29366,"live_filter_cur_post_author":"57"}';
block_td_uid_27_59aeb477a0392.td_column_number = "3";
block_td_uid_27_59aeb477a0392.block_type = "td_block_related_posts";
block_td_uid_27_59aeb477a0392.post_count = "3";
block_td_uid_27_59aeb477a0392.found_posts = "1427";
block_td_uid_27_59aeb477a0392.header_color = "";
block_td_uid_27_59aeb477a0392.ajax_pagination_infinite_stop = "";
block_td_uid_27_59aeb477a0392.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_27_59aeb477a0392);
</script><h4 class="td-related-title"><a id="td_uid_28_59aeb477af2dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_59aeb477a0392" href="#">最新文章</a><a id="td_uid_29_59aeb477af3ce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_59aeb477a0392" href="#">关于该作者的更多</a></h4><div id=td_uid_27_59aeb477a0392 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/open1-218x150.jpg" alt="" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival">密苏里植物园举行 全美最大日本节庆 Japanes...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/4-1-218x150.jpg" alt="" title="星巴克要在中国做咖啡业麦当劳？"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？">星巴克要在中国做咖啡业麦当劳？</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1-4-218x150.jpg" alt="" title="扎根美国占据美剧 中餐成老美家常便饭"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭">扎根美国占据美剧 中餐成老美家常便饭</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59aeb477a0392" data-td_block_id="td_uid_27_59aeb477a0392"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59aeb477a0392" data-td_block_id="td_uid_27_59aeb477a0392"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/us-conditions/%E8%B0%B7%E6%AD%8C%E6%90%9C%E7%B4%A2%E5%A6%82%E4%BD%95%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%80%E7%9A%84%E9%97%AE%E9%A2%98%E7%AB%9F%E6%98%AF/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='29366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="460245a6f2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id="google_language_translator"></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">美国梦人氣廣告 歡迎關注</span><div class="td-visible-desktop">
    <a target="_blank" class="whitebody"  href="http://www.stlouismandarinhouse.com/">
    <img src="http://scanews.com/wp-content/uploads/2016/01/website-box-mandarin-house-restaurant.jpg" 
    alt="" /></a>
</div>

<a  target="_blank" href="http://www.kqzyfj.com/click-8279697-12275578" target="_top">
<img src="http://www.awltovhc.com/image-8279697-12275578" width="300" height="250" alt="" border="0"/></a></div><aside class="widget like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/stlchinese" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/stlchinese"><a href="https://www.facebook.com/stlchinese"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://friv.wiki">friv</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_59aeb477b35c0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_59aeb477b35c0" >
<style scoped>
.td_uid_32_59aeb477b35c0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_32_59aeb477b35c0_rand a.td-pulldown-filter-link:hover,
            .td_uid_32_59aeb477b35c0_rand .td-subcat-item a:hover,
            .td_uid_32_59aeb477b35c0_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_32_59aeb477b35c0_rand .td_quote_on_blocks,
            .td_uid_32_59aeb477b35c0_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_32_59aeb477b35c0_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_32_59aeb477b35c0_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_32_59aeb477b35c0_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_32_59aeb477b35c0_rand .td-next-prev-wrap a:hover,
            .td_uid_32_59aeb477b35c0_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_32_59aeb477b35c0_rand .block-title span,
            .td_uid_32_59aeb477b35c0_rand .td-trending-now-title,
            .td_uid_32_59aeb477b35c0_rand .block-title a,
            .td_uid_32_59aeb477b35c0_rand .td-read-more a,
            .td_uid_32_59aeb477b35c0_rand .td-weather-information:before,
            .td_uid_32_59aeb477b35c0_rand .td-weather-week:before,
            .td_uid_32_59aeb477b35c0_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_32_59aeb477b35c0_rand .td-exchange-header:before,
            .td_uid_32_59aeb477b35c0_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_32_59aeb477b35c0_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_32_59aeb477b35c0_rand .block-title span,
            .td_uid_32_59aeb477b35c0_rand .td-trending-now-title,
            .td_uid_32_59aeb477b35c0_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_32_59aeb477b35c0 = new tdBlock();
block_td_uid_32_59aeb477b35c0.id = "td_uid_32_59aeb477b35c0";
block_td_uid_32_59aeb477b35c0.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"\u7de8\u8f2f\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_59aeb477b35c0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_59aeb477b35c0.td_column_number = "1";
block_td_uid_32_59aeb477b35c0.block_type = "td_block_7";
block_td_uid_32_59aeb477b35c0.post_count = "6";
block_td_uid_32_59aeb477b35c0.found_posts = "478";
block_td_uid_32_59aeb477b35c0.header_color = "#dd0202";
block_td_uid_32_59aeb477b35c0.ajax_pagination_infinite_stop = "";
block_td_uid_32_59aeb477b35c0.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_32_59aeb477b35c0);
</script><h4 class="block-title"><span>編輯推荐</span></h4><div id=td_uid_32_59aeb477b35c0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e5%ad%a6%e7%94%9f%e7%9a%84%e6%80%bb%e7%90%86%e6%a2%a6%ef%bc%9a%e4%b8%8d%e7%84%b6%e4%b8%ba%e4%bb%80%e4%b9%88%e8%a6%81%e4%bb%8e%e6%94%bf/" rel="bookmark" title="华裔学生的总理梦：不然为什么要从政"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1504558508381-100x70.jpg" alt="" title="华裔学生的总理梦：不然为什么要从政"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e5%ad%a6%e7%94%9f%e7%9a%84%e6%80%bb%e7%90%86%e6%a2%a6%ef%bc%9a%e4%b8%8d%e7%84%b6%e4%b8%ba%e4%bb%80%e4%b9%88%e8%a6%81%e4%bb%8e%e6%94%bf/" rel="bookmark" title="华裔学生的总理梦：不然为什么要从政">华裔学生的总理梦：不然为什么要从政</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T16:17:46+00:00" >星期一 2017-09-04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/周历然-3-100x70.jpg" alt="" title="9岁华裔神童成美最年轻国象大师 智商超150"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150">9岁华裔神童成美最年轻国象大师 智商超150</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-20T19:34:03+00:00" >星期日 2017-08-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%88%b1%e7%a7%91%e5%ad%a6%e7%88%b1%e5%8e%a8%e8%89%ba-%e5%8d%8e%e8%a3%94%e4%b8%8d%e5%81%9a%e4%b9%a6%e5%91%86%e5%ad%90/" rel="bookmark" title="爱科学爱厨艺 华裔不做书呆子"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-3-100x70.jpeg" alt="" title="爱科学爱厨艺 华裔不做书呆子"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%88%b1%e7%a7%91%e5%ad%a6%e7%88%b1%e5%8e%a8%e8%89%ba-%e5%8d%8e%e8%a3%94%e4%b8%8d%e5%81%9a%e4%b9%a6%e5%91%86%e5%ad%90/" rel="bookmark" title="爱科学爱厨艺 华裔不做书呆子">爱科学爱厨艺 华裔不做书呆子</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-19T23:23:07+00:00" >星期六 2017-08-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%a5%b9%e7%83%ad%e7%88%b1%e8%88%9e%e8%b9%88%e4%ba%8b%e4%b8%9a%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e5%ad%a6%e7%94%9f%e5%ad%a9/" rel="bookmark" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/2-Copy-100x70.jpg" alt="" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%a5%b9%e7%83%ad%e7%88%b1%e8%88%9e%e8%b9%88%e4%ba%8b%e4%b8%9a%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e5%ad%a6%e7%94%9f%e5%ad%a9/" rel="bookmark" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范">她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-11T19:08:33+00:00" >星期五 2017-08-11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%be%8e%e5%9b%bd%e5%8d%8e%e8%a3%949%e4%b8%87%e7%be%8e%e9%87%91-%e4%b9%b0%e4%b8%8b%e6%97%a7%e9%87%91%e5%b1%b1%e8%b1%aa%e5%ae%85%e8%a1%97%e5%8c%ba/" rel="bookmark" title="美国华裔9万美金 买下旧金山豪宅街区"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-100x70.jpeg" alt="" title="美国华裔9万美金 买下旧金山豪宅街区"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%be%8e%e5%9b%bd%e5%8d%8e%e8%a3%949%e4%b8%87%e7%be%8e%e9%87%91-%e4%b9%b0%e4%b8%8b%e6%97%a7%e9%87%91%e5%b1%b1%e8%b1%aa%e5%ae%85%e8%a1%97%e5%8c%ba/" rel="bookmark" title="美国华裔9万美金 买下旧金山豪宅街区">美国华裔9万美金 买下旧金山豪宅街区</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T13:51:07+00:00" >星期三 2017-08-09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%b0%e5%bc%80%e5%bc%a0pan-asia-%e6%b3%9b%e4%ba%9a%e8%b6%85%e5%b8%82%e7%9a%84%e4%bc%81%e4%b8%9a%e6%96%87%e5%8c%96/" rel="bookmark" title="圣路易新开张Pan-Asia 泛亚超市的企业文化"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1s-100x70.jpg" alt="" title="圣路易新开张Pan-Asia 泛亚超市的企业文化"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%b0%e5%bc%80%e5%bc%a0pan-asia-%e6%b3%9b%e4%ba%9a%e8%b6%85%e5%b8%82%e7%9a%84%e4%bc%81%e4%b8%9a%e6%96%87%e5%8c%96/" rel="bookmark" title="圣路易新开张Pan-Asia 泛亚超市的企业文化">圣路易新开张Pan-Asia 泛亚超市的企业文化</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-05T18:42:11+00:00" >星期六 2017-08-05</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59aeb477b35c0" data-td_block_id="td_uid_32_59aeb477b35c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59aeb477b35c0" data-td_block_id="td_uid_32_59aeb477b35c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_59aeb477c262d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_59aeb477c262d" >
<style scoped>
.td_uid_33_59aeb477c262d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_33_59aeb477c262d_rand a.td-pulldown-filter-link:hover,
            .td_uid_33_59aeb477c262d_rand .td-subcat-item a:hover,
            .td_uid_33_59aeb477c262d_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_33_59aeb477c262d_rand .td_quote_on_blocks,
            .td_uid_33_59aeb477c262d_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_33_59aeb477c262d_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_33_59aeb477c262d_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_33_59aeb477c262d_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_33_59aeb477c262d_rand .td-next-prev-wrap a:hover,
            .td_uid_33_59aeb477c262d_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_33_59aeb477c262d_rand .block-title span,
            .td_uid_33_59aeb477c262d_rand .td-trending-now-title,
            .td_uid_33_59aeb477c262d_rand .block-title a,
            .td_uid_33_59aeb477c262d_rand .td-read-more a,
            .td_uid_33_59aeb477c262d_rand .td-weather-information:before,
            .td_uid_33_59aeb477c262d_rand .td-weather-week:before,
            .td_uid_33_59aeb477c262d_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_33_59aeb477c262d_rand .td-exchange-header:before,
            .td_uid_33_59aeb477c262d_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_33_59aeb477c262d_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_33_59aeb477c262d_rand .block-title span,
            .td_uid_33_59aeb477c262d_rand .td-trending-now-title,
            .td_uid_33_59aeb477c262d_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_33_59aeb477c262d = new tdBlock();
block_td_uid_33_59aeb477c262d.id = "td_uid_33_59aeb477c262d";
block_td_uid_33_59aeb477c262d.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"22,20,11","custom_title":"\u5728\u7f8e\u751f\u6d3b\u6c42\u5b66","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_59aeb477c262d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_59aeb477c262d.td_column_number = "1";
block_td_uid_33_59aeb477c262d.block_type = "td_block_15";
block_td_uid_33_59aeb477c262d.post_count = "12";
block_td_uid_33_59aeb477c262d.found_posts = "2391";
block_td_uid_33_59aeb477c262d.header_color = "#dd0202";
block_td_uid_33_59aeb477c262d.ajax_pagination_infinite_stop = "";
block_td_uid_33_59aeb477c262d.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_33_59aeb477c262d);
</script><h4 class="block-title"><span>在美生活求学</span></h4><div id=td_uid_33_59aeb477c262d class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/open1-218x150.jpg" alt="" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival">密苏里植物园举行 全美最...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/4-1-218x150.jpg" alt="" title="星巴克要在中国做咖啡业麦当劳？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？">星巴克要在中国做咖啡业麦...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1-4-218x150.jpg" alt="" title="扎根美国占据美剧 中餐成老美家常便饭"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭">扎根美国占据美剧 中餐成...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%85%a8%e7%be%8e%e7%9a%84%e8%87%aa%e6%9d%a5%e6%b0%b4%e6%b0%b4%e8%b4%a8%e5%a6%82%e4%bd%95%ef%bc%9f/" rel="bookmark" title="全美的自来水水质如何？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/2-218x150.jpeg" alt="" title="全美的自来水水质如何？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%85%a8%e7%be%8e%e7%9a%84%e8%87%aa%e6%9d%a5%e6%b0%b4%e6%b0%b4%e8%b4%a8%e5%a6%82%e4%bd%95%ef%bc%9f/" rel="bookmark" title="全美的自来水水质如何？">全美的自来水水质如何？</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/" rel="bookmark" title="谷歌搜索“如何……”排名第一的问题竟是"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/5-1-218x150.jpg" alt="" title="谷歌搜索“如何……”排名第一的问题竟是"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%b0%b7%e6%ad%8c%e6%90%9c%e7%b4%a2%e5%a6%82%e4%bd%95%e6%8e%92%e5%90%8d%e7%ac%ac%e4%b8%80%e7%9a%84%e9%97%ae%e9%a2%98%e7%ab%9f%e6%98%af/" rel="bookmark" title="谷歌搜索“如何……”排名第一的问题竟是">谷歌搜索“如何……”排名...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e6%89%93%e5%86%9c%e8%8d%af%e3%80%81%e4%b8%8d%e8%af%bb%e4%b9%a6%e3%80%81%e6%8e%92%e9%98%9f%e4%b9%b0%e5%96%9c%e8%8c%b6%ef%bc%8c%e4%bd%a0%e7%9a%84%e6%b7%b1%e5%ba%a6%e6%80%9d%e8%80%83%e8%83%bd%e5%8a%9b/" rel="bookmark" title="打农药、不读书、排队买喜茶，你的深度思考能力是如何被毁掉的？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/thinking-1-218x150.jpg" alt="" title="打农药、不读书、排队买喜茶，你的深度思考能力是如何被毁掉的？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e6%89%93%e5%86%9c%e8%8d%af%e3%80%81%e4%b8%8d%e8%af%bb%e4%b9%a6%e3%80%81%e6%8e%92%e9%98%9f%e4%b9%b0%e5%96%9c%e8%8c%b6%ef%bc%8c%e4%bd%a0%e7%9a%84%e6%b7%b1%e5%ba%a6%e6%80%9d%e8%80%83%e8%83%bd%e5%8a%9b/" rel="bookmark" title="打农药、不读书、排队买喜茶，你的深度思考能力是如何被毁掉的？">打农药、不读书、排队买喜...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e5%ad%a6%e7%94%9f%e7%9a%84%e6%80%bb%e7%90%86%e6%a2%a6%ef%bc%9a%e4%b8%8d%e7%84%b6%e4%b8%ba%e4%bb%80%e4%b9%88%e8%a6%81%e4%bb%8e%e6%94%bf/" rel="bookmark" title="华裔学生的总理梦：不然为什么要从政"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1504558508381-218x150.jpg" alt="" title="华裔学生的总理梦：不然为什么要从政"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%8d%8e%e8%a3%94%e5%ad%a6%e7%94%9f%e7%9a%84%e6%80%bb%e7%90%86%e6%a2%a6%ef%bc%9a%e4%b8%8d%e7%84%b6%e4%b8%ba%e4%bb%80%e4%b9%88%e8%a6%81%e4%bb%8e%e6%94%bf/" rel="bookmark" title="华裔学生的总理梦：不然为什么要从政">华裔学生的总理梦：不然为...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%9c%a8%e7%be%8e%e5%9b%bd%e5%ae%b6%e5%85%b7%e8%a6%81%e5%8e%bb%e5%93%aa%e9%87%8c%e6%8c%91%ef%bc%9f%e6%80%8e%e6%a0%b7%e4%b9%b0%e6%9c%80%e5%88%92%e7%ae%97%ef%bc%9f%e6%83%b3%e5%b0%91%e8%8a%b1%e5%86%a4/" rel="bookmark" title="在美国家具要去哪里挑？怎样买最划算？想少花冤枉钱，快看这篇！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/sa-218x150.jpg" alt="" title="在美国家具要去哪里挑？怎样买最划算？想少花冤枉钱，快看这篇！"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%9c%a8%e7%be%8e%e5%9b%bd%e5%ae%b6%e5%85%b7%e8%a6%81%e5%8e%bb%e5%93%aa%e9%87%8c%e6%8c%91%ef%bc%9f%e6%80%8e%e6%a0%b7%e4%b9%b0%e6%9c%80%e5%88%92%e7%ae%97%ef%bc%9f%e6%83%b3%e5%b0%91%e8%8a%b1%e5%86%a4/" rel="bookmark" title="在美国家具要去哪里挑？怎样买最划算？想少花冤枉钱，快看这篇！">在美国家具要去哪里挑？怎...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%a7%bb%e6%b0%91%e9%9d%a2%e8%af%95%e5%a2%9e%e5%8a%a0-%e6%84%8f%e5%9c%a8%e5%8f%8d%e6%81%90%e8%bf%98%e6%98%af%e6%9c%ac%e5%9c%9f%e5%b0%b1%e4%b8%9a%ef%bc%9f/" rel="bookmark" title="移民面试增加 意在反恐还是本土就业？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/20150407103212767-218x150.jpg" alt="" title="移民面试增加 意在反恐还是本土就业？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%a7%bb%e6%b0%91%e9%9d%a2%e8%af%95%e5%a2%9e%e5%8a%a0-%e6%84%8f%e5%9c%a8%e5%8f%8d%e6%81%90%e8%bf%98%e6%98%af%e6%9c%ac%e5%9c%9f%e5%b0%b1%e4%b8%9a%ef%bc%9f/" rel="bookmark" title="移民面试增加 意在反恐还是本土就业？">移民面试增加 意在反恐还...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%a5%e4%bd%9c%e5%81%b7%e6%87%92%ef%bc%9f%e6%9c%aa%e6%9d%a5%e5%b0%86%e9%80%83%e4%b8%8d%e8%bf%87%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd%e7%9a%84%e7%9c%bc%e7%9d%9b/" rel="bookmark" title="工作偷懒？未来将逃不过人工智能的眼睛"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/BMB-fxxneua3949947-218x150.jpg" alt="" title="工作偷懒？未来将逃不过人工智能的眼睛"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%a5%e4%bd%9c%e5%81%b7%e6%87%92%ef%bc%9f%e6%9c%aa%e6%9d%a5%e5%b0%86%e9%80%83%e4%b8%8d%e8%bf%87%e4%ba%ba%e5%b7%a5%e6%99%ba%e8%83%bd%e7%9a%84%e7%9c%bc%e7%9d%9b/" rel="bookmark" title="工作偷懒？未来将逃不过人工智能的眼睛">工作偷懒？未来将逃不过人...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/h-1b%e7%ad%be%e8%af%8110%e6%9c%88%e4%b9%8b%e5%90%8e%e6%9c%aa%e5%be%97%e6%89%b9%e6%96%87%e7%94%b3%e8%af%b7%e8%80%85%e5%bf%85%e9%a1%bb%e5%81%9c%e6%ad%a2%e5%b7%a5%e4%bd%9c/" rel="bookmark" title="H-1B签证10月之后未得批文申请者必须停止工作"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1-3-218x150.jpg" alt="" title="H-1B签证10月之后未得批文申请者必须停止工作"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/h-1b%e7%ad%be%e8%af%8110%e6%9c%88%e4%b9%8b%e5%90%8e%e6%9c%aa%e5%be%97%e6%89%b9%e6%96%87%e7%94%b3%e8%af%b7%e8%80%85%e5%bf%85%e9%a1%bb%e5%81%9c%e6%ad%a2%e5%b7%a5%e4%bd%9c/" rel="bookmark" title="H-1B签证10月之后未得批文申请者必须停止工作">H-1B签证10月之后未...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae200%e5%a4%a9-%e7%be%8e%e5%9b%bd%e5%88%b0%e5%ba%95%e5%8f%98%e5%a5%bd%e6%b2%a1%ef%bc%9f/" rel="bookmark" title="川普200天 美国到底变好没？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1-2-218x150.jpg" alt="" title="川普200天 美国到底变好没？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b7%9d%e6%99%ae200%e5%a4%a9-%e7%be%8e%e5%9b%bd%e5%88%b0%e5%ba%95%e5%8f%98%e5%a5%bd%e6%b2%a1%ef%bc%9f/" rel="bookmark" title="川普200天 美国到底变好没？">川普200天 美国到底变...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_59aeb477c262d" data-td_block_id="td_uid_33_59aeb477c262d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_59aeb477c262d" data-td_block_id="td_uid_33_59aeb477c262d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_59aeb477e5bd2_rand td-pb-border-top"  data-td-block-uid="td_uid_35_59aeb477e5bd2" ><script>var block_td_uid_35_59aeb477e5bd2 = new tdBlock();
block_td_uid_35_59aeb477e5bd2.id = "td_uid_35_59aeb477e5bd2";
block_td_uid_35_59aeb477e5bd2.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_35_59aeb477e5bd2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59aeb477e5bd2.td_column_number = "1";
block_td_uid_35_59aeb477e5bd2.block_type = "td_block_7";
block_td_uid_35_59aeb477e5bd2.post_count = "3";
block_td_uid_35_59aeb477e5bd2.found_posts = "3685";
block_td_uid_35_59aeb477e5bd2.header_color = "";
block_td_uid_35_59aeb477e5bd2.ajax_pagination_infinite_stop = "";
block_td_uid_35_59aeb477e5bd2.max_num_pages = "1229";
tdBlocksArray.push(block_td_uid_35_59aeb477e5bd2);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_35_59aeb477e5bd2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/open1-100x70.jpg" alt="" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival">密苏里植物园举行 全美最大日本节庆 Japanese Fes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T17:59:49+00:00" >星期一 2017-09-04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/4-1-100x70.jpg" alt="" title="星巴克要在中国做咖啡业麦当劳？"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？">星巴克要在中国做咖啡业麦当劳？</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T16:20:37+00:00" >星期一 2017-09-04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1-4-100x70.jpg" alt="" title="扎根美国占据美剧 中餐成老美家常便饭"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭">扎根美国占据美剧 中餐成老美家常便饭</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T16:12:53+00:00" >星期一 2017-09-04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_59aeb4780f46d_rand td-pb-border-top"  data-td-block-uid="td_uid_36_59aeb4780f46d" ><script>var block_td_uid_36_59aeb4780f46d = new tdBlock();
block_td_uid_36_59aeb4780f46d.id = "td_uid_36_59aeb4780f46d";
block_td_uid_36_59aeb4780f46d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_36_59aeb4780f46d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_59aeb4780f46d.td_column_number = "1";
block_td_uid_36_59aeb4780f46d.block_type = "td_block_7";
block_td_uid_36_59aeb4780f46d.post_count = "3";
block_td_uid_36_59aeb4780f46d.found_posts = "3685";
block_td_uid_36_59aeb4780f46d.header_color = "";
block_td_uid_36_59aeb4780f46d.ajax_pagination_infinite_stop = "";
block_td_uid_36_59aeb4780f46d.max_num_pages = "1229";
tdBlocksArray.push(block_td_uid_36_59aeb4780f46d);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_36_59aeb4780f46d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/open1-100x70.jpg" alt="" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%af%86%e8%8b%8f%e9%87%8c%e6%a4%8d%e7%89%a9%e5%9b%ad%e4%b8%be%e8%a1%8c-%e5%85%a8%e7%be%8e%e6%9c%80%e5%a4%a7%e6%97%a5%e6%9c%ac%e8%8a%82%e5%ba%86-japanese-festival/" rel="bookmark" title="密苏里植物园举行 全美最大日本节庆 Japanese Festival">密苏里植物园举行 全美最大日本节庆 Japanese Fes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T17:59:49+00:00" >星期一 2017-09-04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/4-1-100x70.jpg" alt="" title="星巴克要在中国做咖啡业麦当劳？"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e8%a6%81%e5%9c%a8%e4%b8%ad%e5%9b%bd%e5%81%9a%e5%92%96%e5%95%a1%e4%b8%9a%e9%ba%a6%e5%bd%93%e5%8a%b3%ef%bc%9f/" rel="bookmark" title="星巴克要在中国做咖啡业麦当劳？">星巴克要在中国做咖啡业麦当劳？</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T16:20:37+00:00" >星期一 2017-09-04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/09/1-4-100x70.jpg" alt="" title="扎根美国占据美剧 中餐成老美家常便饭"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%89%8e%e6%a0%b9%e7%be%8e%e5%9b%bd%e5%8d%a0%e6%8d%ae%e7%be%8e%e5%89%a7-%e4%b8%ad%e9%a4%90%e6%88%90%e8%80%81%e7%be%8e%e5%ae%b6%e5%b8%b8%e4%be%bf%e9%a5%ad/" rel="bookmark" title="扎根美国占据美剧 中餐成老美家常便饭">扎根美国占据美剧 中餐成老美家常便饭</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T16:12:53+00:00" >星期一 2017-09-04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_59aeb47848ef8_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_37_59aeb47848ef8" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1468</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1428</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">990</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">652</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">478</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">177</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">152</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">99</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="zh-CN",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59aeb4784d2be
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u8bf7\u9a8c\u8bc1\u60a8\u4e0d\u662f\u4e00\u4e2a\u673a\u5668\u4eba"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>