<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>iPhone 8要出场啦！买不买？换不换？先看过来~ | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/08/i1s.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; iPhone 8要出场啦！买不买？换不换？先看过来~评论Feed" href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='麦当劳停用抗生素鸡 中国为啥不在名单内' href='http://scanews.com/us-conditions/%e9%ba%a6%e5%bd%93%e5%8a%b3%e5%81%9c%e7%94%a8%e6%8a%97%e7%94%9f%e7%b4%a0%e9%b8%a1-%e4%b8%ad%e5%9b%bd%e4%b8%ba%e5%95%a5%e4%b8%8d%e5%9c%a8%e5%90%8d%e5%8d%95%e5%86%85/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" />
<link rel='shortlink' href='http://scanews.com/?p=29050' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2Fiphone-8%25e8%25a6%2581%25e5%2587%25ba%25e5%259c%25ba%25e5%2595%25a6%25ef%25bc%2581%25e4%25b9%25b0%25e4%25b8%258d%25e4%25b9%25b0%25ef%25bc%259f%25e6%258d%25a2%25e4%25b8%258d%25e6%258d%25a2%25ef%25bc%259f%25e5%2585%2588%25e7%259c%258b%25e8%25bf%2587%25e6%259d%25a5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fus-conditions%2Fiphone-8%25e8%25a6%2581%25e5%2587%25ba%25e5%259c%25ba%25e5%2595%25a6%25ef%25bc%2581%25e4%25b9%25b0%25e4%25b8%258d%25e4%25b9%25b0%25ef%25bc%259f%25e6%258d%25a2%25e4%25b8%258d%25e6%258d%25a2%25ef%25bc%259f%25e5%2585%2588%25e7%259c%258b%25e8%25bf%2587%25e6%259d%25a5%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3c0589b8ba';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.70")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2017/08/i1s.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="533" data-id="sfsi-plus"/><meta property="og:image:height" content="358" data-id="sfsi-plus"/><meta property="og:description" content="今年秋天，苹果公司将推出全新的智能手机。这部庆祝iPhone诞生10周年的手机被消费者寄予厚望。

据华尔街见闻报道，新款的iPhone不会是创新的典型，而将是对竞争对手已推出设备部分功能的完善。

又一次，苹果遵循了其“最好而非最早”的理念。这一理念帮助苹果公司在过去10年售出了12亿部iPhone。

外媒传出消息，苹果秋季新品发布会或将定档9月12日，将同时时发布iPhone 8、iPhone 7s、iPhone 7s Plus三款机型。

8月23日，法国新闻网站Mac4Ever从运营商处获悉，苹果将于今年9月12日举办新品发布会，届时发布会上苹果将发布三款新iPhone，分别是OLED屏幕的iPhone 8，以及两款更新产品iPhone 7s和iPhone 7s Plus。

根据《纽约时报》披露的消息，iPhone 8起始价格高达999美元（约合人民币6650元），据传会在9月12日正式发布，在9月22日开始发售。



据美国媒体报道，新一代iPhone将搭载3-D面部扫描，这一功能将在几百毫秒内解锁手机，还将搭载新屏幕和新充电技术。

考虑到今年是iPhone诞生10周年，从年初开始就不断有消息传出，9月发布的新一代iPhone将会是极具颠覆性的产品。目前有传言称，iPhone8的变化包括玻璃背盖、沉浸式显示屏、更窄的边框以及增强现实（AR）功能等等。

以下是新iPhone的部分新变化：


3D面部识别感应器，用于解锁手机和支付；
红外传感器，让手机可以在黑暗中进行面部识别；
重新配置的相机，将更好的支持增强现实应用程序；
智能相机，更好的场景和物体识别；
感应充电；
更长的电源键；
更纤细的边框；
触碰唤醒；
虚拟Home键；
OLED屏幕；
几乎全屏幕的设计；
不锈钢边框；
正反两面玻璃。

事实上，iPhone 8一直是媒体关注的焦点，华尔街见闻此前提到，iPhone 8将用到OLED屏幕、人脸识别技术、AI芯片、AR技术等。

苹果今年的确准备了让人兴奋的新品，相信大家也都在期盼。至于发布会的时间，苹果已经妥善准备好它的一切，非常期待在返校季中期就能为大家奉上。

Techcrunch还指出，本次发布会除了三款手机以外，苹果还将发布新版Apple Watch，这款新手表的主要变化可能在于它将具有LTE连接功能。另外，苹果电视可能会有一个小的更新，并实现4K输出的功能。
Business Insider援引媒体消息称，iPhone 8在手机外形设计方面，会有玻璃套、钢边，并且在更小的机体里面嵌入更大的显示屏。

iPhone 8系列的三款手机预计都将采用速度更快、更高效的处理器，生产精度达到10纳米级。将运用一种更为精细的内置芯片，便于人工智能任务的执行，以及可显示更高帧率的屏幕。这个AI芯片被称为“苹果神经引擎”（Apple Neural Engine），能够通过执行图片识别和输入建议等任务，来延长手机电池寿命。

关于AR技术，苹果已经在WWDC 2017大会上展示过AR Kit，并明确表示iPhone8会支持AR，但目前尚不知AR技术会具体用于什么功能。

【文章来源：芝道综合报道】" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" data-id="sfsi-plus"/><meta property="og:title" content="iPhone 8要出场啦！买不买？换不换？先看过来~" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29050 single-format-standard iphone-8 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></li>
</ul>
</li>
<li id="menu-item-20640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://scanews.com/idream">我的夢想</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期五 2017-08-25, 上午 7:58 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59a01f1307b5e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59a01f1307b5e" ><script>var block_td_uid_2_59a01f1307b5e = new tdBlock();
block_td_uid_2_59a01f1307b5e.id = "td_uid_2_59a01f1307b5e";
block_td_uid_2_59a01f1307b5e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_59a01f1307b5e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59a01f1307b5e.td_column_number = "3";
block_td_uid_2_59a01f1307b5e.block_type = "td_block_mega_menu";
block_td_uid_2_59a01f1307b5e.post_count = "4";
block_td_uid_2_59a01f1307b5e.found_posts = "247";
block_td_uid_2_59a01f1307b5e.header_color = "";
block_td_uid_2_59a01f1307b5e.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a01f1307b5e.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_2_59a01f1307b5e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59a01f1307b5e" id="td_uid_3_59a01f130bdde" data-td_block_id="td_uid_2_59a01f1307b5e" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_59a01f1307b5e"  id="td_uid_4_59a01f130bfc3" data-td_block_id="td_uid_2_59a01f1307b5e" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_59a01f1307b5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e7%bb%bf%e5%8d%a1%e8%b6%8a%e6%9d%a5%e8%b6%8a%e4%be%bf%e5%88%a9-%e5%a4%96%e7%b1%8d%e5%8d%8e%e4%ba%ba%e8%8e%b7%e5%be%97%e4%b8%93%e5%b1%9e%e6%9d%a1%e6%ac%be/" rel="bookmark" title="中国“绿卡”越来越便利 外籍华人获得专属条款"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-12-218x150.jpg" alt="" title="中国“绿卡”越来越便利 外籍华人获得专属条款"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e4%b8%ad%e5%9b%bd%e7%bb%bf%e5%8d%a1%e8%b6%8a%e6%9d%a5%e8%b6%8a%e4%be%bf%e5%88%a9-%e5%a4%96%e7%b1%8d%e5%8d%8e%e4%ba%ba%e8%8e%b7%e5%be%97%e4%b8%93%e5%b1%9e%e6%9d%a1%e6%ac%be/" rel="bookmark" title="中国“绿卡”越来越便利 外籍华人获得专属条款">中国“绿卡”越来越便利 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e5%b7%9d%e6%99%ae%e4%b8%ba%e7%a7%bb%e6%94%b9%e6%a1%88%e7%ab%99%e5%8f%b0-%e7%bb%bf%e5%8d%a1%e5%8f%91%e6%94%be%e9%87%8f%e5%8d%81%e5%b9%b4%e5%87%8f%e5%8d%8a/" rel="bookmark" title="川普为移改案站台 绿卡发放量十年减半"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/download-218x150.png" alt="" title="川普为移改案站台 绿卡发放量十年减半"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e5%b7%9d%e6%99%ae%e4%b8%ba%e7%a7%bb%e6%94%b9%e6%a1%88%e7%ab%99%e5%8f%b0-%e7%bb%bf%e5%8d%a1%e5%8f%91%e6%94%be%e9%87%8f%e5%8d%81%e5%b9%b4%e5%87%8f%e5%8d%8a/" rel="bookmark" title="川普为移改案站台 绿卡发放量十年减半">川普为移改案站台 绿卡发&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e5%b7%9d%e6%99%ae%e5%8a%9b%e6%8c%ba%e7%a7%bb%e6%b0%91%e7%a7%af%e5%88%86%e5%88%b6-%e7%a7%af%e6%bb%a130%e6%89%8d%e8%83%bd%e7%94%b3%e8%af%b7%e7%bb%bf%e5%8d%a1%ef%bc%81%e5%bf%ab%e6%9d%a5%e7%ae%97/" rel="bookmark" title="川普力挺移民积分制 积满30才能申请绿卡！快来算算你能得几分？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-10-218x150.jpg" alt="" title="川普力挺移民积分制 积满30才能申请绿卡！快来算算你能得几分？"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e5%b7%9d%e6%99%ae%e5%8a%9b%e6%8c%ba%e7%a7%bb%e6%b0%91%e7%a7%af%e5%88%86%e5%88%b6-%e7%a7%af%e6%bb%a130%e6%89%8d%e8%83%bd%e7%94%b3%e8%af%b7%e7%bb%bf%e5%8d%a1%ef%bc%81%e5%bf%ab%e6%9d%a5%e7%ae%97/" rel="bookmark" title="川普力挺移民积分制 积满30才能申请绿卡！快来算算你能得几分？">川普力挺移民积分制 积满&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e5%b7%9d%e6%99%ae%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e4%b8%ba%e4%bd%95%e8%a6%81%e6%8e%a8%e7%a7%af%e5%88%86%e5%88%b6/" rel="bookmark" title="川普移民改革为何要推积分制"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/5-1-218x150.jpg" alt="" title="川普移民改革为何要推积分制"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e5%b7%9d%e6%99%ae%e7%a7%bb%e6%b0%91%e6%94%b9%e9%9d%a9%e4%b8%ba%e4%bd%95%e8%a6%81%e6%8e%a8%e7%a7%af%e5%88%86%e5%88%b6/" rel="bookmark" title="川普移民改革为何要推积分制">川普移民改革为何要推积分&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a01f1307b5e" data-td_block_id="td_uid_2_59a01f1307b5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59a01f1307b5e" data-td_block_id="td_uid_2_59a01f1307b5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59a01f130f0e8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59a01f130f0e8" ><script>var block_td_uid_5_59a01f130f0e8 = new tdBlock();
block_td_uid_5_59a01f130f0e8.id = "td_uid_5_59a01f130f0e8";
block_td_uid_5_59a01f130f0e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_59a01f130f0e8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59a01f130f0e8.td_column_number = "3";
block_td_uid_5_59a01f130f0e8.block_type = "td_block_mega_menu";
block_td_uid_5_59a01f130f0e8.post_count = "4";
block_td_uid_5_59a01f130f0e8.found_posts = "1903";
block_td_uid_5_59a01f130f0e8.header_color = "";
block_td_uid_5_59a01f130f0e8.ajax_pagination_infinite_stop = "";
block_td_uid_5_59a01f130f0e8.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_5_59a01f130f0e8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_59a01f130f0e8" id="td_uid_6_59a01f13256c4" data-td_block_id="td_uid_5_59a01f130f0e8" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_59a01f130f0e8"  id="td_uid_7_59a01f13258be" data-td_block_id="td_uid_5_59a01f130f0e8" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_59a01f130f0e8"  id="td_uid_8_59a01f1325a44" data-td_block_id="td_uid_5_59a01f130f0e8" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_59a01f130f0e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" rel="bookmark" title="iPhone 8要出场啦！买不买？换不换？先看过来~"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/i1s-218x150.jpg" alt="" title="iPhone 8要出场啦！买不买？换不换？先看过来~"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" rel="bookmark" title="iPhone 8要出场啦！买不买？换不换？先看过来~">iPhone 8要出场啦&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/First-Watch-218x150.jpg" alt="" title="吃货福利 美国最好的连锁餐厅"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅">吃货福利 美国最好的连锁&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e9%ba%a6%e5%bd%93%e5%8a%b3%e5%81%9c%e7%94%a8%e6%8a%97%e7%94%9f%e7%b4%a0%e9%b8%a1-%e4%b8%ad%e5%9b%bd%e4%b8%ba%e5%95%a5%e4%b8%8d%e5%9c%a8%e5%90%8d%e5%8d%95%e5%86%85/" rel="bookmark" title="麦当劳停用抗生素鸡 中国为啥不在名单内"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/m1-1-218x150.jpg" alt="" title="麦当劳停用抗生素鸡 中国为啥不在名单内"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e9%ba%a6%e5%bd%93%e5%8a%b3%e5%81%9c%e7%94%a8%e6%8a%97%e7%94%9f%e7%b4%a0%e9%b8%a1-%e4%b8%ad%e5%9b%bd%e4%b8%ba%e5%95%a5%e4%b8%8d%e5%9c%a8%e5%90%8d%e5%8d%95%e5%86%85/" rel="bookmark" title="麦当劳停用抗生素鸡 中国为啥不在名单内">麦当劳停用抗生素鸡 中国&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b0%b1%e4%b8%9a%e6%95%b0%e6%8d%ae%e5%88%9b%e5%8e%86%e5%8f%b2%e6%96%b0%e9%ab%98%ef%bc%8c%e4%bd%86%e7%be%8e%e5%9b%bd%e6%89%be%e5%b7%a5%e4%bd%9c%e7%9a%84%e7%8e%b0%e5%ae%9e%e6%98%af/" rel="bookmark" title="就业数据创历史新高，但美国找工作的现实是……"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/Need-a-Job-Sign-218x150.jpg" alt="" title="就业数据创历史新高，但美国找工作的现实是……"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b0%b1%e4%b8%9a%e6%95%b0%e6%8d%ae%e5%88%9b%e5%8e%86%e5%8f%b2%e6%96%b0%e9%ab%98%ef%bc%8c%e4%bd%86%e7%be%8e%e5%9b%bd%e6%89%be%e5%b7%a5%e4%bd%9c%e7%9a%84%e7%8e%b0%e5%ae%9e%e6%98%af/" rel="bookmark" title="就业数据创历史新高，但美国找工作的现实是……">就业数据创历史新高，但美&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a01f130f0e8" data-td_block_id="td_uid_5_59a01f130f0e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59a01f130f0e8" data-td_block_id="td_uid_5_59a01f130f0e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59a01f1328680_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59a01f1328680" ><script>var block_td_uid_9_59a01f1328680 = new tdBlock();
block_td_uid_9_59a01f1328680.id = "td_uid_9_59a01f1328680";
block_td_uid_9_59a01f1328680.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_59a01f1328680_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59a01f1328680.td_column_number = "3";
block_td_uid_9_59a01f1328680.block_type = "td_block_mega_menu";
block_td_uid_9_59a01f1328680.post_count = "4";
block_td_uid_9_59a01f1328680.found_posts = "762";
block_td_uid_9_59a01f1328680.header_color = "";
block_td_uid_9_59a01f1328680.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a01f1328680.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_9_59a01f1328680);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59a01f1328680" id="td_uid_10_59a01f1331ed2" data-td_block_id="td_uid_9_59a01f1328680" data-td_filter_value="" href="http://scanews.com/category/studying-abroad/">全部</a><a class="mega-menu-sub-cat-td_uid_9_59a01f1328680"  id="td_uid_11_59a01f13320da" data-td_block_id="td_uid_9_59a01f1328680" data-td_filter_value="83" href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a><a class="mega-menu-sub-cat-td_uid_9_59a01f1328680"  id="td_uid_12_59a01f133236c" data-td_block_id="td_uid_9_59a01f1328680" data-td_filter_value="66" href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a><a class="mega-menu-sub-cat-td_uid_9_59a01f1328680"  id="td_uid_13_59a01f13325cb" data-td_block_id="td_uid_9_59a01f1328680" data-td_filter_value="82" href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a><a class="mega-menu-sub-cat-td_uid_9_59a01f1328680"  id="td_uid_14_59a01f133281a" data-td_block_id="td_uid_9_59a01f1328680" data-td_filter_value="40" href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a><a class="mega-menu-sub-cat-td_uid_9_59a01f1328680"  id="td_uid_15_59a01f1332a7a" data-td_block_id="td_uid_9_59a01f1328680" data-td_filter_value="84" href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a><a class="mega-menu-sub-cat-td_uid_9_59a01f1328680"  id="td_uid_16_59a01f1332cd3" data-td_block_id="td_uid_9_59a01f1328680" data-td_filter_value="85" href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></div></div><div id=td_uid_9_59a01f1328680 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%ab%a0%e8%8e%b9%e9%a2%96%e5%ae%b6%e4%ba%ba%e4%b8%be%e8%a1%8c%e8%ae%b0%e8%80%85%e4%bc%9a-%e6%9c%80%e5%90%8e%e6%97%a5%e8%ae%b0%e6%9b%9d%e5%85%89/" rel="bookmark" title="章莹颖家人举行记者会 最后日记曝光"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/12-218x150.png" alt="" title="章莹颖家人举行记者会 最后日记曝光"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%ab%a0%e8%8e%b9%e9%a2%96%e5%ae%b6%e4%ba%ba%e4%b8%be%e8%a1%8c%e8%ae%b0%e8%80%85%e4%bc%9a-%e6%9c%80%e5%90%8e%e6%97%a5%e8%ae%b0%e6%9b%9d%e5%85%89/" rel="bookmark" title="章莹颖家人举行记者会 最后日记曝光">章莹颖家人举行记者会 最&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%bd%a0%e6%98%af%e4%b8%8d%e6%98%af%e5%af%b9%e7%be%8e%e5%9b%bd%e7%9a%84%e5%88%ab%e5%a2%85%e6%9c%89%e4%bb%80%e4%b9%88%e8%af%af%e4%bc%9a%e5%88%ab%e8%80%81%e6%83%b3%e4%bd%8f%e4%b8%aa%e5%a4%a7ho/" rel="bookmark" title="你是不是对美国的别墅有什么误会…别老想住个大house，too simple!"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/modern-apartment-ideas-218x150.jpg" alt="" title="你是不是对美国的别墅有什么误会…别老想住个大house，too simple!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%bd%a0%e6%98%af%e4%b8%8d%e6%98%af%e5%af%b9%e7%be%8e%e5%9b%bd%e7%9a%84%e5%88%ab%e5%a2%85%e6%9c%89%e4%bb%80%e4%b9%88%e8%af%af%e4%bc%9a%e5%88%ab%e8%80%81%e6%83%b3%e4%bd%8f%e4%b8%aa%e5%a4%a7ho/" rel="bookmark" title="你是不是对美国的别墅有什么误会…别老想住个大house，too simple!">你是不是对美国的别墅有什&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%86%92%e5%85%85%e4%bd%bf%e9%a2%86%e9%a6%86%e7%94%b5%e4%bf%a1%e8%af%88%e9%aa%97%e9%a2%91%e5%8f%91-%e6%b5%b7%e5%a4%96%e6%8e%a5%e9%99%8c%e7%94%9f%e7%94%b5%e8%af%9d%e9%9c%80%e5%86%b7%e9%9d%99/" rel="bookmark" title="冒充使领馆电信诈骗频发 海外接陌生电话需冷静"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-30-218x150.jpg" alt="" title="冒充使领馆电信诈骗频发 海外接陌生电话需冷静"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%86%92%e5%85%85%e4%bd%bf%e9%a2%86%e9%a6%86%e7%94%b5%e4%bf%a1%e8%af%88%e9%aa%97%e9%a2%91%e5%8f%91-%e6%b5%b7%e5%a4%96%e6%8e%a5%e9%99%8c%e7%94%9f%e7%94%b5%e8%af%9d%e9%9c%80%e5%86%b7%e9%9d%99/" rel="bookmark" title="冒充使领馆电信诈骗频发 海外接陌生电话需冷静">冒充使领馆电信诈骗频发 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%b8%9d%e5%ad%a6%e8%b4%b9%e5%a4%aa%e8%b4%b5%ef%bc%9f%e7%9c%8b%e8%bf%99%e5%8d%81%e6%89%80%e5%a4%a7%e5%ad%a6%e4%b8%8d%e5%8d%87%e5%8f%8d%e9%99%8d/" rel="bookmark" title="美帝学费太贵？看这十所大学不升反降"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-29-218x150.jpg" alt="" title="美帝学费太贵？看这十所大学不升反降"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%b8%9d%e5%ad%a6%e8%b4%b9%e5%a4%aa%e8%b4%b5%ef%bc%9f%e7%9c%8b%e8%bf%99%e5%8d%81%e6%89%80%e5%a4%a7%e5%ad%a6%e4%b8%8d%e5%8d%87%e5%8f%8d%e9%99%8d/" rel="bookmark" title="美帝学费太贵？看这十所大学不升反降">美帝学费太贵？看这十所大&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59a01f1328680" data-td_block_id="td_uid_9_59a01f1328680"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59a01f1328680" data-td_block_id="td_uid_9_59a01f1328680"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-322"><a href="http://scanews.com/idream">我的夢想</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59a01f13355ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59a01f13355ea" ><script>var block_td_uid_17_59a01f13355ea = new tdBlock();
block_td_uid_17_59a01f13355ea.id = "td_uid_17_59a01f13355ea";
block_td_uid_17_59a01f13355ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_59a01f13355ea_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59a01f13355ea.td_column_number = "3";
block_td_uid_17_59a01f13355ea.block_type = "td_block_mega_menu";
block_td_uid_17_59a01f13355ea.post_count = "5";
block_td_uid_17_59a01f13355ea.found_posts = "478";
block_td_uid_17_59a01f13355ea.header_color = "";
block_td_uid_17_59a01f13355ea.ajax_pagination_infinite_stop = "";
block_td_uid_17_59a01f13355ea.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_17_59a01f13355ea);
</script><div id=td_uid_17_59a01f13355ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/周历然-3-218x150.jpg" alt="" title="9岁华裔神童成美最年轻国象大师 智商超150"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150">9岁华裔神童成美最年轻国&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%88%b1%e7%a7%91%e5%ad%a6%e7%88%b1%e5%8e%a8%e8%89%ba-%e5%8d%8e%e8%a3%94%e4%b8%8d%e5%81%9a%e4%b9%a6%e5%91%86%e5%ad%90/" rel="bookmark" title="爱科学爱厨艺 华裔不做书呆子"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-3-218x150.jpeg" alt="" title="爱科学爱厨艺 华裔不做书呆子"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%88%b1%e7%a7%91%e5%ad%a6%e7%88%b1%e5%8e%a8%e8%89%ba-%e5%8d%8e%e8%a3%94%e4%b8%8d%e5%81%9a%e4%b9%a6%e5%91%86%e5%ad%90/" rel="bookmark" title="爱科学爱厨艺 华裔不做书呆子">爱科学爱厨艺 华裔不做书&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%a5%b9%e7%83%ad%e7%88%b1%e8%88%9e%e8%b9%88%e4%ba%8b%e4%b8%9a%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e5%ad%a6%e7%94%9f%e5%ad%a9/" rel="bookmark" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/2-Copy-218x150.jpg" alt="" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%a5%b9%e7%83%ad%e7%88%b1%e8%88%9e%e8%b9%88%e4%ba%8b%e4%b8%9a%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e5%ad%a6%e7%94%9f%e5%ad%a9/" rel="bookmark" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范">她热爱舞蹈事业、她热爱中&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81-2017%e5%b9%b49%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8/" rel="bookmark" title="出炉了！ 2017年9月移民排期表"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1499833867786-218x150.png" alt="" title="出炉了！ 2017年9月移民排期表"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81-2017%e5%b9%b49%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8/" rel="bookmark" title="出炉了！ 2017年9月移民排期表">出炉了！ 2017年9月&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%be%8e%e5%9b%bd%e5%8d%8e%e8%a3%949%e4%b8%87%e7%be%8e%e9%87%91-%e4%b9%b0%e4%b8%8b%e6%97%a7%e9%87%91%e5%b1%b1%e8%b1%aa%e5%ae%85%e8%a1%97%e5%8c%ba/" rel="bookmark" title="美国华裔9万美金 买下旧金山豪宅街区"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-218x150.jpeg" alt="" title="美国华裔9万美金 买下旧金山豪宅街区"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%be%8e%e5%9b%bd%e5%8d%8e%e8%a3%949%e4%b8%87%e7%be%8e%e9%87%91-%e4%b9%b0%e4%b8%8b%e6%97%a7%e9%87%91%e5%b1%b1%e8%b1%aa%e5%ae%85%e8%a1%97%e5%8c%ba/" rel="bookmark" title="美国华裔9万美金 买下旧金山豪宅街区">美国华裔9万美金 买下旧&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59a01f13355ea" data-td_block_id="td_uid_17_59a01f13355ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59a01f13355ea" data-td_block_id="td_uid_17_59a01f13355ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59a01f133f0ea_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_59a01f133f0ea" ><script>var block_td_uid_18_59a01f133f0ea = new tdBlock();
block_td_uid_18_59a01f133f0ea.id = "td_uid_18_59a01f133f0ea";
block_td_uid_18_59a01f133f0ea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_59a01f133f0ea_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_59a01f133f0ea.td_column_number = "3";
block_td_uid_18_59a01f133f0ea.block_type = "td_block_mega_menu";
block_td_uid_18_59a01f133f0ea.post_count = "4";
block_td_uid_18_59a01f133f0ea.found_posts = "1474";
block_td_uid_18_59a01f133f0ea.header_color = "";
block_td_uid_18_59a01f133f0ea.ajax_pagination_infinite_stop = "";
block_td_uid_18_59a01f133f0ea.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_18_59a01f133f0ea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59a01f133f0ea" id="td_uid_19_59a01f134e209" data-td_block_id="td_uid_18_59a01f133f0ea" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_18_59a01f133f0ea"  id="td_uid_20_59a01f134e42f" data-td_block_id="td_uid_18_59a01f133f0ea" data-td_filter_value="78" href="http://scanews.com/category/stl/amazonriverjournal/">亞馬遜河航日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a><a class="mega-menu-sub-cat-td_uid_18_59a01f133f0ea"  id="td_uid_21_59a01f134e6ff" data-td_block_id="td_uid_18_59a01f133f0ea" data-td_filter_value="75" href="http://scanews.com/category/stl/slccc-gol/">圣路易华人基督教会福音专栏</a><a class="mega-menu-sub-cat-td_uid_18_59a01f133f0ea"  id="td_uid_22_59a01f134e968" data-td_block_id="td_uid_18_59a01f133f0ea" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">时报优惠券</a><a class="mega-menu-sub-cat-td_uid_18_59a01f133f0ea"  id="td_uid_23_59a01f134ebeb" data-td_block_id="td_uid_18_59a01f133f0ea" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a><a class="mega-menu-sub-cat-td_uid_18_59a01f133f0ea"  id="td_uid_24_59a01f134ee54" data-td_block_id="td_uid_18_59a01f133f0ea" data-td_filter_value="65" href="http://scanews.com/category/stl/thegreatriversofeurope/">金婚歐洲河航旅遊日誌 &#8211; 羅大楨 (Dr. T. Leo Lo)</a></div></div><div id=td_uid_18_59a01f133f0ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/uber%e5%92%8clyft%e5%8f%af%e4%bb%a5%e5%9c%a8%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%9b%bd%e9%99%85%e6%9c%ba%e5%9c%ba%e9%87%8c%e4%bd%bf%e7%94%a8%e4%ba%86/" rel="bookmark" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/2-2-218x150.jpeg" alt="" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/uber%e5%92%8clyft%e5%8f%af%e4%bb%a5%e5%9c%a8%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%9b%bd%e9%99%85%e6%9c%ba%e5%9c%ba%e9%87%8c%e4%bd%bf%e7%94%a8%e4%ba%86/" rel="bookmark" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!">在圣路易林白国际机场里可&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b0%b1%e4%b8%9a%e6%95%b0%e6%8d%ae%e5%88%9b%e5%8e%86%e5%8f%b2%e6%96%b0%e9%ab%98%ef%bc%8c%e4%bd%86%e7%be%8e%e5%9b%bd%e6%89%be%e5%b7%a5%e4%bd%9c%e7%9a%84%e7%8e%b0%e5%ae%9e%e6%98%af/" rel="bookmark" title="就业数据创历史新高，但美国找工作的现实是……"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/Need-a-Job-Sign-218x150.jpg" alt="" title="就业数据创历史新高，但美国找工作的现实是……"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b0%b1%e4%b8%9a%e6%95%b0%e6%8d%ae%e5%88%9b%e5%8e%86%e5%8f%b2%e6%96%b0%e9%ab%98%ef%bc%8c%e4%bd%86%e7%be%8e%e5%9b%bd%e6%89%be%e5%b7%a5%e4%bd%9c%e7%9a%84%e7%8e%b0%e5%ae%9e%e6%98%af/" rel="bookmark" title="就业数据创历史新高，但美国找工作的现实是……">就业数据创历史新高，但美&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e6%98%a5%e5%8d%8e%e7%a7%8b%e5%ae%9e%ef%bc%8c%e7%b4%af%e7%b4%af%e7%a1%95%e6%9e%9c/" rel="bookmark" title="春华秋实，累累硕果"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/xie-2-218x150.jpg" alt="" title="春华秋实，累累硕果"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e6%98%a5%e5%8d%8e%e7%a7%8b%e5%ae%9e%ef%bc%8c%e7%b4%af%e7%b4%af%e7%a1%95%e6%9e%9c/" rel="bookmark" title="春华秋实，累累硕果">春华秋实，累累硕果</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e7%99%be%e5%b9%b4%e4%b8%80%e9%81%87-%e6%97%a5%e5%85%a8%e9%a3%9f%e4%bb%8a%e9%99%8d%e4%b8%b4%e7%be%8e%e5%9b%bd-%e5%85%a8%e6%b0%91%e7%8b%82%e6%ac%a2/" rel="bookmark" title="百年一遇 “日全食”今降临美国 全民狂欢"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-4-218x150.jpeg" alt="" title="百年一遇 “日全食”今降临美国 全民狂欢"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e7%99%be%e5%b9%b4%e4%b8%80%e9%81%87-%e6%97%a5%e5%85%a8%e9%a3%9f%e4%bb%8a%e9%99%8d%e4%b8%b4%e7%be%8e%e5%9b%bd-%e5%85%a8%e6%b0%91%e7%8b%82%e6%ac%a2/" rel="bookmark" title="百年一遇 “日全食”今降临美国 全民狂欢">百年一遇 “日全食”今降&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59a01f133f0ea" data-td_block_id="td_uid_18_59a01f133f0ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59a01f133f0ea" data-td_block_id="td_uid_18_59a01f133f0ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 在美生活" class="entry-crumb" itemprop="url" href="http://scanews.com/category/us-conditions/"><span itemprop="title">在美生活</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "iPhone 8要出场啦！..."><meta itemprop="url" content = "http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/">iPhone 8要出场啦！...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29050" class="post-29050 post type-post status-publish format-standard has-post-thumbnail hentry category-us-conditions" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/us-conditions/">在美生活</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">iPhone 8要出场啦！买不买？换不换？先看过来~</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T19:02:11+00:00" >星期四 2017-08-24</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29050">121</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2Fiphone-8%25e8%25a6%2581%25e5%2587%25ba%25e5%259c%25ba%25e5%2595%25a6%25ef%25bc%2581%25e4%25b9%25b0%25e4%25b8%258d%25e4%25b9%25b0%25ef%25bc%259f%25e6%258d%25a2%25e4%25b8%258d%25e6%258d%25a2%25ef%25bc%259f%25e5%2585%2588%25e7%259c%258b%25e8%25bf%2587%25e6%259d%25a5%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=iPhone+8%E8%A6%81%E5%87%BA%E5%9C%BA%E5%95%A6%EF%BC%81%E4%B9%B0%E4%B8%8D%E4%B9%B0%EF%BC%9F%E6%8D%A2%E4%B8%8D%E6%8D%A2%EF%BC%9F%E5%85%88%E7%9C%8B%E8%BF%87%E6%9D%A5%7E&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2Fiphone-8%25e8%25a6%2581%25e5%2587%25ba%25e5%259c%25ba%25e5%2595%25a6%25ef%25bc%2581%25e4%25b9%25b0%25e4%25b8%258d%25e4%25b9%25b0%25ef%25bc%259f%25e6%258d%25a2%25e4%25b8%258d%25e6%258d%25a2%25ef%25bc%259f%25e5%2585%2588%25e7%259c%258b%25e8%25bf%2587%25e6%259d%25a5%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/&amp;media=http://scanews.com/wp-content/uploads/2017/08/i1s.jpg&description=iPhone+8%E8%A6%81%E5%87%BA%E5%9C%BA%E5%95%A6%EF%BC%81%E4%B9%B0%E4%B8%8D%E4%B9%B0%EF%BC%9F%E6%8D%A2%E4%B8%8D%E6%8D%A2%EF%BC%9F%E5%85%88%E7%9C%8B%E8%BF%87%E6%9D%A5%7E" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=iPhone+8%E8%A6%81%E5%87%BA%E5%9C%BA%E5%95%A6%EF%BC%81%E4%B9%B0%E4%B8%8D%E4%B9%B0%EF%BC%9F%E6%8D%A2%E4%B8%8D%E6%8D%A2%EF%BC%9F%E5%85%88%E7%9C%8B%E8%BF%87%E6%9D%A5%7E%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2Fiphone-8%25e8%25a6%2581%25e5%2587%25ba%25e5%259c%25ba%25e5%2595%25a6%25ef%25bc%2581%25e4%25b9%25b0%25e4%25b8%258d%25e4%25b9%25b0%25ef%25bc%259f%25e6%258d%25a2%25e4%25b8%258d%25e6%258d%25a2%25ef%25bc%259f%25e5%2585%2588%25e7%259c%258b%25e8%25bf%2587%25e6%259d%25a5%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2017/08/i1s.jpg" data-caption=""><img width="533" height="358" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2017/08/i1s.jpg" alt="" title="i1s"/></a></div>
        <div class="announcement-post"><p>今年秋天，苹果公司将推出全新的智能手机。这部庆祝iPhone诞生10周年的手机被消费者寄予厚望。</p>
<p>据华尔街见闻报道，新款的iPhone不会是创新的典型，而将是对竞争对手已推出设备部分功能的完善。</p>
<p>又一次，苹果遵循了其“最好而非最早”的理念。这一理念帮助苹果公司在过去10年售出了12亿部iPhone。</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>外媒传出消息，苹果秋季新品发布会或将定档9月12日，将同时时发布iPhone 8、iPhone 7s、iPhone 7s Plus三款机型。<a href="http://scanews.com/wp-content/uploads/2017/08/i3.jpg"></p>
<p></a>8月23日，法国新闻网站Mac4Ever从运营商处获悉，苹果将于今年9月12日举办新品发布会，届时发布会上苹果将发布三款新iPhone，分别是OLED屏幕的iPhone 8，以及两款更新产品iPhone 7s和iPhone 7s Plus。<a href="http://scanews.com/wp-content/uploads/2017/08/i3.jpg"></p>
<p></a>根据《纽约时报》披露的消息，iPhone 8起始价格高达999美元（约合人民币6650元），据传会在9月12日正式发布，在9月22日开始发售。</p>
<p><a href="http://scanews.com/wp-content/uploads/2017/08/i3.jpg"><img class=" td-modal-image alignnone wp-image-29053" src="http://scanews.com/wp-content/uploads/2017/08/i3.jpg" alt="" width="523" height="109" srcset="http://scanews.com/wp-content/uploads/2017/08/i3.jpg 730w, http://scanews.com/wp-content/uploads/2017/08/i3-300x62.jpg 300w, http://scanews.com/wp-content/uploads/2017/08/i3-696x145.jpg 696w" sizes="(max-width: 523px) 100vw, 523px" /></p>
<p></a>据美国媒体报道，新一代iPhone将搭载3-D面部扫描，这一功能将在几百毫秒内解锁手机，还将搭载新屏幕和新充电技术。</p>
<p>考虑到今年是iPhone诞生10周年，从年初开始就不断有消息传出，9月发布的新一代iPhone将会是极具颠覆性的产品。目前有传言称，iPhone8的变化包括玻璃背盖、沉浸式显示屏、更窄的边框以及增强现实（AR）功能等等。</p>
<p>以下是新iPhone的部分新变化：</p>
<p><a href="http://scanews.com/wp-content/uploads/2017/08/i2.jpg"><img class=" td-modal-image alignnone wp-image-29052 size-full" src="http://scanews.com/wp-content/uploads/2017/08/i2.jpg" alt="" width="448" height="221" srcset="http://scanews.com/wp-content/uploads/2017/08/i2.jpg 448w, http://scanews.com/wp-content/uploads/2017/08/i2-300x148.jpg 300w, http://scanews.com/wp-content/uploads/2017/08/i2-324x160.jpg 324w" sizes="(max-width: 448px) 100vw, 448px" /></a><br />
3D面部识别感应器，用于解锁手机和支付；<br />
红外传感器，让手机可以在黑暗中进行面部识别；<br />
重新配置的相机，将更好的支持增强现实应用程序；<br />
智能相机，更好的场景和物体识别；<br />
感应充电；<br />
更长的电源键；<br />
更纤细的边框；<br />
触碰唤醒；<br />
虚拟Home键；<br />
OLED屏幕；<br />
几乎全屏幕的设计；<br />
不锈钢边框；<br />
正反两面玻璃。</p>
<p><a href="http://scanews.com/wp-content/uploads/2017/08/i4.jpeg"><img class=" td-modal-image alignleft wp-image-29054 size-full" src="http://scanews.com/wp-content/uploads/2017/08/i4.jpeg" alt="" width="407" height="358" srcset="http://scanews.com/wp-content/uploads/2017/08/i4.jpeg 407w, http://scanews.com/wp-content/uploads/2017/08/i4-300x264.jpeg 300w" sizes="(max-width: 407px) 100vw, 407px" /></a>事实上，iPhone 8一直是媒体关注的焦点，华尔街见闻此前提到，iPhone 8将用到OLED屏幕、人脸识别技术、AI芯片、AR技术等。</p>
<p>苹果今年的确准备了让人兴奋的新品，相信大家也都在期盼。至于发布会的时间，苹果已经妥善准备好它的一切，非常期待在返校季中期就能为大家奉上。</p>
<p>Techcrunch还指出，本次发布会除了三款手机以外，苹果还将发布新版Apple Watch，这款新手表的主要变化可能在于它将具有LTE连接功能。另外，苹果电视可能会有一个小的更新，并实现4K输出的功能。<br />
Business Insider援引媒体消息称，iPhone 8在手机外形设计方面，会有玻璃套、钢边，并且在更小的机体里面嵌入更大的显示屏。</p>
<p>iPhone 8系列的三款手机预计都将采用速度更快、更高效的处理器，生产精度达到10纳米级。将运用一种更为精细的内置芯片，便于人工智能任务的执行，以及可显示更高帧率的屏幕。这个AI芯片被称为“苹果神经引擎”（Apple Neural Engine），能够通过执行图片识别和输入建议等任务，来延长手机电池寿命。</p>
<p>关于AR技术，苹果已经在WWDC 2017大会上展示过AR Kit，并明确表示iPhone8会支持AR，但目前尚不知AR技术会具体用于什么功能。</p>
<p>【文章来源：芝道综合报道】</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fus-conditions%2Fiphone-8%25e8%25a6%2581%25e5%2587%25ba%25e5%259c%25ba%25e5%2595%25a6%25ef%25bc%2581%25e4%25b9%25b0%25e4%25b8%258d%25e4%25b9%25b0%25ef%25bc%259f%25e6%258d%25a2%25e4%25b8%258d%25e6%258d%25a2%25ef%25bc%259f%25e5%2585%2588%25e7%259c%258b%25e8%25bf%2587%25e6%259d%25a5%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=iPhone+8%E8%A6%81%E5%87%BA%E5%9C%BA%E5%95%A6%EF%BC%81%E4%B9%B0%E4%B8%8D%E4%B9%B0%EF%BC%9F%E6%8D%A2%E4%B8%8D%E6%8D%A2%EF%BC%9F%E5%85%88%E7%9C%8B%E8%BF%87%E6%9D%A5%7E&url=http%3A%2F%2Fscanews.com%2Fus-conditions%2Fiphone-8%25e8%25a6%2581%25e5%2587%25ba%25e5%259c%25ba%25e5%2595%25a6%25ef%25bc%2581%25e4%25b9%25b0%25e4%25b8%258d%25e4%25b9%25b0%25ef%25bc%259f%25e6%258d%25a2%25e4%25b8%258d%25e6%258d%25a2%25ef%25bc%259f%25e5%2585%2588%25e7%259c%258b%25e8%25bf%2587%25e6%259d%25a5%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/&amp;media=http://scanews.com/wp-content/uploads/2017/08/i1s.jpg&description=iPhone+8%E8%A6%81%E5%87%BA%E5%9C%BA%E5%95%A6%EF%BC%81%E4%B9%B0%E4%B8%8D%E4%B9%B0%EF%BC%9F%E6%8D%A2%E4%B8%8D%E6%8D%A2%EF%BC%9F%E5%85%88%E7%9C%8B%E8%BF%87%E6%9D%A5%7E" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=iPhone+8%E8%A6%81%E5%87%BA%E5%9C%BA%E5%95%A6%EF%BC%81%E4%B9%B0%E4%B8%8D%E4%B9%B0%EF%BC%9F%E6%8D%A2%E4%B8%8D%E6%8D%A2%EF%BC%9F%E5%85%88%E7%9C%8B%E8%BF%87%E6%9D%A5%7E%20-%20http%3A%2F%2Fscanews.com%2Fus-conditions%2Fiphone-8%25e8%25a6%2581%25e5%2587%25ba%25e5%259c%25ba%25e5%2595%25a6%25ef%25bc%2581%25e4%25b9%25b0%25e4%25b8%258d%25e4%25b9%25b0%25ef%25bc%259f%25e6%258d%25a2%25e4%25b8%258d%25e6%258d%25a2%25ef%25bc%259f%25e5%2585%2588%25e7%259c%258b%25e8%25bf%2587%25e6%259d%25a5%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" data-text="iPhone 8要出场啦！买不买？换不换？先看过来~" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/us-conditions/%e9%ba%a6%e5%bd%93%e5%8a%b3%e5%81%9c%e7%94%a8%e6%8a%97%e7%94%9f%e7%b4%a0%e9%b8%a1-%e4%b8%ad%e5%9b%bd%e4%b8%ba%e5%95%a5%e4%b8%8d%e5%9c%a8%e5%90%8d%e5%8d%95%e5%86%85/">麦当劳停用抗生素鸡 中国为啥不在名单内</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2017-08-24T19:02:11+00:00"><meta itemprop="dateModified" content="2017-08-24T19:02:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="iPhone 8要出场啦！买不买？换不换？先看过来~"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/08/i1s.jpg"><meta itemprop="width" content="533"><meta itemprop="height" content="358"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_59a01f135df69_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59a01f135df69" ><script>var block_td_uid_27_59a01f135df69 = new tdBlock();
block_td_uid_27_59a01f135df69.id = "td_uid_27_59a01f135df69";
block_td_uid_27_59a01f135df69.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_27_59a01f135df69_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29050,"live_filter_cur_post_author":"57"}';
block_td_uid_27_59a01f135df69.td_column_number = "3";
block_td_uid_27_59a01f135df69.block_type = "td_block_related_posts";
block_td_uid_27_59a01f135df69.post_count = "3";
block_td_uid_27_59a01f135df69.found_posts = "1403";
block_td_uid_27_59a01f135df69.header_color = "";
block_td_uid_27_59a01f135df69.ajax_pagination_infinite_stop = "";
block_td_uid_27_59a01f135df69.max_num_pages = "468";
tdBlocksArray.push(block_td_uid_27_59a01f135df69);
</script><h4 class="td-related-title"><a id="td_uid_28_59a01f136d53b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_59a01f135df69" href="#">最新文章</a><a id="td_uid_29_59a01f136d62a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_59a01f135df69" href="#">关于该作者的更多</a></h4><div id=td_uid_27_59a01f135df69 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/First-Watch-218x150.jpg" alt="" title="吃货福利 美国最好的连锁餐厅"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅">吃货福利 美国最好的连锁餐厅</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e9%ba%a6%e5%bd%93%e5%8a%b3%e5%81%9c%e7%94%a8%e6%8a%97%e7%94%9f%e7%b4%a0%e9%b8%a1-%e4%b8%ad%e5%9b%bd%e4%b8%ba%e5%95%a5%e4%b8%8d%e5%9c%a8%e5%90%8d%e5%8d%95%e5%86%85/" rel="bookmark" title="麦当劳停用抗生素鸡 中国为啥不在名单内"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/m1-1-218x150.jpg" alt="" title="麦当劳停用抗生素鸡 中国为啥不在名单内"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e9%ba%a6%e5%bd%93%e5%8a%b3%e5%81%9c%e7%94%a8%e6%8a%97%e7%94%9f%e7%b4%a0%e9%b8%a1-%e4%b8%ad%e5%9b%bd%e4%b8%ba%e5%95%a5%e4%b8%8d%e5%9c%a8%e5%90%8d%e5%8d%95%e5%86%85/" rel="bookmark" title="麦当劳停用抗生素鸡 中国为啥不在名单内">麦当劳停用抗生素鸡 中国为啥不在名单内</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b0%b1%e4%b8%9a%e6%95%b0%e6%8d%ae%e5%88%9b%e5%8e%86%e5%8f%b2%e6%96%b0%e9%ab%98%ef%bc%8c%e4%bd%86%e7%be%8e%e5%9b%bd%e6%89%be%e5%b7%a5%e4%bd%9c%e7%9a%84%e7%8e%b0%e5%ae%9e%e6%98%af/" rel="bookmark" title="就业数据创历史新高，但美国找工作的现实是……"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/Need-a-Job-Sign-218x150.jpg" alt="" title="就业数据创历史新高，但美国找工作的现实是……"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b0%b1%e4%b8%9a%e6%95%b0%e6%8d%ae%e5%88%9b%e5%8e%86%e5%8f%b2%e6%96%b0%e9%ab%98%ef%bc%8c%e4%bd%86%e7%be%8e%e5%9b%bd%e6%89%be%e5%b7%a5%e4%bd%9c%e7%9a%84%e7%8e%b0%e5%ae%9e%e6%98%af/" rel="bookmark" title="就业数据创历史新高，但美国找工作的现实是……">就业数据创历史新高，但美国找工作的现实是……</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59a01f135df69" data-td_block_id="td_uid_27_59a01f135df69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59a01f135df69" data-td_block_id="td_uid_27_59a01f135df69"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/us-conditions/iphone-8%E8%A6%81%E5%87%BA%E5%9C%BA%E5%95%A6%EF%BC%81%E4%B9%B0%E4%B8%8D%E4%B9%B0%EF%BC%9F%E6%8D%A2%E4%B8%8D%E6%8D%A2%EF%BC%9F%E5%85%88%E7%9C%8B%E8%BF%87%E6%9D%A5/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='29050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2e986d3e2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id="google_language_translator"></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">美国梦人氣廣告 歡迎關注</span><div class="td-visible-desktop">
    <a target="_blank" class="whitebody"  href="http://www.stlouismandarinhouse.com/">
    <img src="http://scanews.com/wp-content/uploads/2016/01/website-box-mandarin-house-restaurant.jpg" 
    alt="" /></a>
</div>

<a  target="_blank" href="http://www.kqzyfj.com/click-8279697-12275578" target="_top">
<img src="http://www.awltovhc.com/image-8279697-12275578" width="300" height="250" alt="" border="0"/></a></div><aside class="widget like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/stlchinese" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/stlchinese"><a href="https://www.facebook.com/stlchinese"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://friv.wiki">friv</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_59a01f13711c5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_59a01f13711c5" >
<style scoped>
.td_uid_32_59a01f13711c5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_32_59a01f13711c5_rand a.td-pulldown-filter-link:hover,
            .td_uid_32_59a01f13711c5_rand .td-subcat-item a:hover,
            .td_uid_32_59a01f13711c5_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_32_59a01f13711c5_rand .td_quote_on_blocks,
            .td_uid_32_59a01f13711c5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_32_59a01f13711c5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_32_59a01f13711c5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_32_59a01f13711c5_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_32_59a01f13711c5_rand .td-next-prev-wrap a:hover,
            .td_uid_32_59a01f13711c5_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_32_59a01f13711c5_rand .block-title span,
            .td_uid_32_59a01f13711c5_rand .td-trending-now-title,
            .td_uid_32_59a01f13711c5_rand .block-title a,
            .td_uid_32_59a01f13711c5_rand .td-read-more a,
            .td_uid_32_59a01f13711c5_rand .td-weather-information:before,
            .td_uid_32_59a01f13711c5_rand .td-weather-week:before,
            .td_uid_32_59a01f13711c5_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_32_59a01f13711c5_rand .td-exchange-header:before,
            .td_uid_32_59a01f13711c5_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_32_59a01f13711c5_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_32_59a01f13711c5_rand .block-title span,
            .td_uid_32_59a01f13711c5_rand .td-trending-now-title,
            .td_uid_32_59a01f13711c5_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_32_59a01f13711c5 = new tdBlock();
block_td_uid_32_59a01f13711c5.id = "td_uid_32_59a01f13711c5";
block_td_uid_32_59a01f13711c5.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"\u7de8\u8f2f\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_59a01f13711c5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_59a01f13711c5.td_column_number = "1";
block_td_uid_32_59a01f13711c5.block_type = "td_block_7";
block_td_uid_32_59a01f13711c5.post_count = "6";
block_td_uid_32_59a01f13711c5.found_posts = "478";
block_td_uid_32_59a01f13711c5.header_color = "#dd0202";
block_td_uid_32_59a01f13711c5.ajax_pagination_infinite_stop = "";
block_td_uid_32_59a01f13711c5.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_32_59a01f13711c5);
</script><h4 class="block-title"><span>編輯推荐</span></h4><div id=td_uid_32_59a01f13711c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/周历然-3-100x70.jpg" alt="" title="9岁华裔神童成美最年轻国象大师 智商超150"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150">9岁华裔神童成美最年轻国象大师 智商超150</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-20T19:34:03+00:00" >星期日 2017-08-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%88%b1%e7%a7%91%e5%ad%a6%e7%88%b1%e5%8e%a8%e8%89%ba-%e5%8d%8e%e8%a3%94%e4%b8%8d%e5%81%9a%e4%b9%a6%e5%91%86%e5%ad%90/" rel="bookmark" title="爱科学爱厨艺 华裔不做书呆子"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-3-100x70.jpeg" alt="" title="爱科学爱厨艺 华裔不做书呆子"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%88%b1%e7%a7%91%e5%ad%a6%e7%88%b1%e5%8e%a8%e8%89%ba-%e5%8d%8e%e8%a3%94%e4%b8%8d%e5%81%9a%e4%b9%a6%e5%91%86%e5%ad%90/" rel="bookmark" title="爱科学爱厨艺 华裔不做书呆子">爱科学爱厨艺 华裔不做书呆子</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-19T23:23:07+00:00" >星期六 2017-08-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%a5%b9%e7%83%ad%e7%88%b1%e8%88%9e%e8%b9%88%e4%ba%8b%e4%b8%9a%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e5%ad%a6%e7%94%9f%e5%ad%a9/" rel="bookmark" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/2-Copy-100x70.jpg" alt="" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%a5%b9%e7%83%ad%e7%88%b1%e8%88%9e%e8%b9%88%e4%ba%8b%e4%b8%9a%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e4%b8%ad%e6%96%87%e5%ad%a6%e6%a0%a1%e3%80%81%e5%a5%b9%e7%83%ad%e7%88%b1%e5%ad%a6%e7%94%9f%e5%ad%a9/" rel="bookmark" title="她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女性典范">她热爱舞蹈事业、她热爱中文学校、她热爱学生孩子 圣路易中华女...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-11T19:08:33+00:00" >星期五 2017-08-11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81-2017%e5%b9%b49%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8/" rel="bookmark" title="出炉了！ 2017年9月移民排期表"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1499833867786-100x70.png" alt="" title="出炉了！ 2017年9月移民排期表"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%87%ba%e7%82%89%e4%ba%86%ef%bc%81-2017%e5%b9%b49%e6%9c%88%e7%a7%bb%e6%b0%91%e6%8e%92%e6%9c%9f%e8%a1%a8/" rel="bookmark" title="出炉了！ 2017年9月移民排期表">出炉了！ 2017年9月移民排期表</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T17:57:23+00:00" >星期四 2017-08-10</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e7%be%8e%e5%9b%bd%e5%8d%8e%e8%a3%949%e4%b8%87%e7%be%8e%e9%87%91-%e4%b9%b0%e4%b8%8b%e6%97%a7%e9%87%91%e5%b1%b1%e8%b1%aa%e5%ae%85%e8%a1%97%e5%8c%ba/" rel="bookmark" title="美国华裔9万美金 买下旧金山豪宅街区"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-100x70.jpeg" alt="" title="美国华裔9万美金 买下旧金山豪宅街区"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e7%be%8e%e5%9b%bd%e5%8d%8e%e8%a3%949%e4%b8%87%e7%be%8e%e9%87%91-%e4%b9%b0%e4%b8%8b%e6%97%a7%e9%87%91%e5%b1%b1%e8%b1%aa%e5%ae%85%e8%a1%97%e5%8c%ba/" rel="bookmark" title="美国华裔9万美金 买下旧金山豪宅街区">美国华裔9万美金 买下旧金山豪宅街区</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T13:51:07+00:00" >星期三 2017-08-09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%b0%e5%bc%80%e5%bc%a0pan-asia-%e6%b3%9b%e4%ba%9a%e8%b6%85%e5%b8%82%e7%9a%84%e4%bc%81%e4%b8%9a%e6%96%87%e5%8c%96/" rel="bookmark" title="圣路易新开张Pan-Asia 泛亚超市的企业文化"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1s-100x70.jpg" alt="" title="圣路易新开张Pan-Asia 泛亚超市的企业文化"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%b0%e5%bc%80%e5%bc%a0pan-asia-%e6%b3%9b%e4%ba%9a%e8%b6%85%e5%b8%82%e7%9a%84%e4%bc%81%e4%b8%9a%e6%96%87%e5%8c%96/" rel="bookmark" title="圣路易新开张Pan-Asia 泛亚超市的企业文化">圣路易新开张Pan-Asia 泛亚超市的企业文化</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-05T18:42:11+00:00" >星期六 2017-08-05</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59a01f13711c5" data-td_block_id="td_uid_32_59a01f13711c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59a01f13711c5" data-td_block_id="td_uid_32_59a01f13711c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_59a01f137feb7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_59a01f137feb7" >
<style scoped>
.td_uid_33_59a01f137feb7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_33_59a01f137feb7_rand a.td-pulldown-filter-link:hover,
            .td_uid_33_59a01f137feb7_rand .td-subcat-item a:hover,
            .td_uid_33_59a01f137feb7_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_33_59a01f137feb7_rand .td_quote_on_blocks,
            .td_uid_33_59a01f137feb7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_33_59a01f137feb7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_33_59a01f137feb7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_33_59a01f137feb7_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_33_59a01f137feb7_rand .td-next-prev-wrap a:hover,
            .td_uid_33_59a01f137feb7_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_33_59a01f137feb7_rand .block-title span,
            .td_uid_33_59a01f137feb7_rand .td-trending-now-title,
            .td_uid_33_59a01f137feb7_rand .block-title a,
            .td_uid_33_59a01f137feb7_rand .td-read-more a,
            .td_uid_33_59a01f137feb7_rand .td-weather-information:before,
            .td_uid_33_59a01f137feb7_rand .td-weather-week:before,
            .td_uid_33_59a01f137feb7_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_33_59a01f137feb7_rand .td-exchange-header:before,
            .td_uid_33_59a01f137feb7_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_33_59a01f137feb7_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_33_59a01f137feb7_rand .block-title span,
            .td_uid_33_59a01f137feb7_rand .td-trending-now-title,
            .td_uid_33_59a01f137feb7_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_33_59a01f137feb7 = new tdBlock();
block_td_uid_33_59a01f137feb7.id = "td_uid_33_59a01f137feb7";
block_td_uid_33_59a01f137feb7.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"22,20,11","custom_title":"\u5728\u7f8e\u751f\u6d3b\u6c42\u5b66","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_59a01f137feb7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_59a01f137feb7.td_column_number = "1";
block_td_uid_33_59a01f137feb7.block_type = "td_block_15";
block_td_uid_33_59a01f137feb7.post_count = "12";
block_td_uid_33_59a01f137feb7.found_posts = "2351";
block_td_uid_33_59a01f137feb7.header_color = "#dd0202";
block_td_uid_33_59a01f137feb7.ajax_pagination_infinite_stop = "";
block_td_uid_33_59a01f137feb7.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_33_59a01f137feb7);
</script><h4 class="block-title"><span>在美生活求学</span></h4><div id=td_uid_33_59a01f137feb7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" rel="bookmark" title="iPhone 8要出场啦！买不买？换不换？先看过来~"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/i1s-218x150.jpg" alt="" title="iPhone 8要出场啦！买不买？换不换？先看过来~"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" rel="bookmark" title="iPhone 8要出场啦！买不买？换不换？先看过来~">iPhone 8要出场啦...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/First-Watch-218x150.jpg" alt="" title="吃货福利 美国最好的连锁餐厅"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅">吃货福利 美国最好的连锁...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e9%ba%a6%e5%bd%93%e5%8a%b3%e5%81%9c%e7%94%a8%e6%8a%97%e7%94%9f%e7%b4%a0%e9%b8%a1-%e4%b8%ad%e5%9b%bd%e4%b8%ba%e5%95%a5%e4%b8%8d%e5%9c%a8%e5%90%8d%e5%8d%95%e5%86%85/" rel="bookmark" title="麦当劳停用抗生素鸡 中国为啥不在名单内"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/m1-1-218x150.jpg" alt="" title="麦当劳停用抗生素鸡 中国为啥不在名单内"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e9%ba%a6%e5%bd%93%e5%8a%b3%e5%81%9c%e7%94%a8%e6%8a%97%e7%94%9f%e7%b4%a0%e9%b8%a1-%e4%b8%ad%e5%9b%bd%e4%b8%ba%e5%95%a5%e4%b8%8d%e5%9c%a8%e5%90%8d%e5%8d%95%e5%86%85/" rel="bookmark" title="麦当劳停用抗生素鸡 中国为啥不在名单内">麦当劳停用抗生素鸡 中国...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%b0%b1%e4%b8%9a%e6%95%b0%e6%8d%ae%e5%88%9b%e5%8e%86%e5%8f%b2%e6%96%b0%e9%ab%98%ef%bc%8c%e4%bd%86%e7%be%8e%e5%9b%bd%e6%89%be%e5%b7%a5%e4%bd%9c%e7%9a%84%e7%8e%b0%e5%ae%9e%e6%98%af/" rel="bookmark" title="就业数据创历史新高，但美国找工作的现实是……"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/Need-a-Job-Sign-218x150.jpg" alt="" title="就业数据创历史新高，但美国找工作的现实是……"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%b0%b1%e4%b8%9a%e6%95%b0%e6%8d%ae%e5%88%9b%e5%8e%86%e5%8f%b2%e6%96%b0%e9%ab%98%ef%bc%8c%e4%bd%86%e7%be%8e%e5%9b%bd%e6%89%be%e5%b7%a5%e4%bd%9c%e7%9a%84%e7%8e%b0%e5%ae%9e%e6%98%af/" rel="bookmark" title="就业数据创历史新高，但美国找工作的现实是……">就业数据创历史新高，但美...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e4%bb%8e%e5%bc%ba%e7%94%9f%e5%a4%a9%e4%bb%b7%e8%b5%94%e5%81%bf-%e7%9c%8b%e7%be%8e%e5%9b%bd%e4%ba%ba%e5%a6%82%e4%bd%95%e5%bd%93%e4%b8%8a%e5%b8%9d/" rel="bookmark" title="从强生天价赔偿 看美国人如何当上帝"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1503432949703-218x150.jpg" alt="" title="从强生天价赔偿 看美国人如何当上帝"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e4%bb%8e%e5%bc%ba%e7%94%9f%e5%a4%a9%e4%bb%b7%e8%b5%94%e5%81%bf-%e7%9c%8b%e7%be%8e%e5%9b%bd%e4%ba%ba%e5%a6%82%e4%bd%95%e5%bd%93%e4%b8%8a%e5%b8%9d/" rel="bookmark" title="从强生天价赔偿 看美国人如何当上帝">从强生天价赔偿 看美国人...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%ab%a0%e8%8e%b9%e9%a2%96%e5%ae%b6%e4%ba%ba%e4%b8%be%e8%a1%8c%e8%ae%b0%e8%80%85%e4%bc%9a-%e6%9c%80%e5%90%8e%e6%97%a5%e8%ae%b0%e6%9b%9d%e5%85%89/" rel="bookmark" title="章莹颖家人举行记者会 最后日记曝光"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/12-218x150.png" alt="" title="章莹颖家人举行记者会 最后日记曝光"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%ab%a0%e8%8e%b9%e9%a2%96%e5%ae%b6%e4%ba%ba%e4%b8%be%e8%a1%8c%e8%ae%b0%e8%80%85%e4%bc%9a-%e6%9c%80%e5%90%8e%e6%97%a5%e8%ae%b0%e6%9b%9d%e5%85%89/" rel="bookmark" title="章莹颖家人举行记者会 最后日记曝光">章莹颖家人举行记者会 最...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e4%bd%a0%e6%98%af%e4%b8%8d%e6%98%af%e5%af%b9%e7%be%8e%e5%9b%bd%e7%9a%84%e5%88%ab%e5%a2%85%e6%9c%89%e4%bb%80%e4%b9%88%e8%af%af%e4%bc%9a%e5%88%ab%e8%80%81%e6%83%b3%e4%bd%8f%e4%b8%aa%e5%a4%a7ho/" rel="bookmark" title="你是不是对美国的别墅有什么误会…别老想住个大house，too simple!"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/modern-apartment-ideas-218x150.jpg" alt="" title="你是不是对美国的别墅有什么误会…别老想住个大house，too simple!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e4%bd%a0%e6%98%af%e4%b8%8d%e6%98%af%e5%af%b9%e7%be%8e%e5%9b%bd%e7%9a%84%e5%88%ab%e5%a2%85%e6%9c%89%e4%bb%80%e4%b9%88%e8%af%af%e4%bc%9a%e5%88%ab%e8%80%81%e6%83%b3%e4%bd%8f%e4%b8%aa%e5%a4%a7ho/" rel="bookmark" title="你是不是对美国的别墅有什么误会…别老想住个大house，too simple!">你是不是对美国的别墅有什...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%86%92%e5%85%85%e4%bd%bf%e9%a2%86%e9%a6%86%e7%94%b5%e4%bf%a1%e8%af%88%e9%aa%97%e9%a2%91%e5%8f%91-%e6%b5%b7%e5%a4%96%e6%8e%a5%e9%99%8c%e7%94%9f%e7%94%b5%e8%af%9d%e9%9c%80%e5%86%b7%e9%9d%99/" rel="bookmark" title="冒充使领馆电信诈骗频发 海外接陌生电话需冷静"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-30-218x150.jpg" alt="" title="冒充使领馆电信诈骗频发 海外接陌生电话需冷静"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%86%92%e5%85%85%e4%bd%bf%e9%a2%86%e9%a6%86%e7%94%b5%e4%bf%a1%e8%af%88%e9%aa%97%e9%a2%91%e5%8f%91-%e6%b5%b7%e5%a4%96%e6%8e%a5%e9%99%8c%e7%94%9f%e7%94%b5%e8%af%9d%e9%9c%80%e5%86%b7%e9%9d%99/" rel="bookmark" title="冒充使领馆电信诈骗频发 海外接陌生电话需冷静">冒充使领馆电信诈骗频发 ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%b8%9d%e5%ad%a6%e8%b4%b9%e5%a4%aa%e8%b4%b5%ef%bc%9f%e7%9c%8b%e8%bf%99%e5%8d%81%e6%89%80%e5%a4%a7%e5%ad%a6%e4%b8%8d%e5%8d%87%e5%8f%8d%e9%99%8d/" rel="bookmark" title="美帝学费太贵？看这十所大学不升反降"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/1-29-218x150.jpg" alt="" title="美帝学费太贵？看这十所大学不升反降"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e7%be%8e%e5%b8%9d%e5%ad%a6%e8%b4%b9%e5%a4%aa%e8%b4%b5%ef%bc%9f%e7%9c%8b%e8%bf%99%e5%8d%81%e6%89%80%e5%a4%a7%e5%ad%a6%e4%b8%8d%e5%8d%87%e5%8f%8d%e9%99%8d/" rel="bookmark" title="美帝学费太贵？看这十所大学不升反降">美帝学费太贵？看这十所大...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e5%8d%97%e5%8a%a0%e5%b7%9e%e5%8d%8e%e4%ba%ba%e4%bb%8e%e8%a7%82%e7%9c%8b%e6%97%a5%e5%85%a8%e9%a3%9f%e4%b8%ad%e6%84%9f%e6%82%9f%e4%ba%ba%e7%94%9f/" rel="bookmark" title="美国南加州华人从观看日全食中感悟人生"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/134759202_14460230224981n-218x150.jpg" alt="" title="美国南加州华人从观看日全食中感悟人生"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e5%8d%97%e5%8a%a0%e5%b7%9e%e5%8d%8e%e4%ba%ba%e4%bb%8e%e8%a7%82%e7%9c%8b%e6%97%a5%e5%85%a8%e9%a3%9f%e4%b8%ad%e6%84%9f%e6%82%9f%e4%ba%ba%e7%94%9f/" rel="bookmark" title="美国南加州华人从观看日全食中感悟人生">美国南加州华人从观看日全...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/周历然-3-218x150.jpg" alt="" title="9岁华裔神童成美最年轻国象大师 智商超150"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/9%e5%b2%81%e5%8d%8e%e8%a3%94%e7%a5%9e%e7%ab%a5%e6%88%90%e7%be%8e%e6%9c%80%e5%b9%b4%e8%bd%bb%e5%9b%bd%e8%b1%a1%e5%a4%a7%e5%b8%88-%e6%99%ba%e5%95%86%e8%b6%85150/" rel="bookmark" title="9岁华裔神童成美最年轻国象大师 智商超150">9岁华裔神童成美最年轻国...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%9c%a8%e8%84%b8%e4%b9%a6%e4%b8%8a%e4%b8%8d%e5%bd%93%e5%8f%91%e8%a8%80-%e5%af%86%e5%b7%9e%e5%8f%82%e8%ae%ae%e5%91%98-maria-chappelle-nadal-%e5%8b%87%e4%ba%8e%e8%ae%a4%e9%94%99-%e5%85%ac%e5%bc%80/" rel="bookmark" title="在脸书上不当发言 密州参议员 Maria Chappelle-Nadal 勇于认错 公开道歉"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/p3s-218x150.jpg" alt="" title="在脸书上不当发言 密州参议员 Maria Chappelle-Nadal 勇于认错 公开道歉"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%9c%a8%e8%84%b8%e4%b9%a6%e4%b8%8a%e4%b8%8d%e5%bd%93%e5%8f%91%e8%a8%80-%e5%af%86%e5%b7%9e%e5%8f%82%e8%ae%ae%e5%91%98-maria-chappelle-nadal-%e5%8b%87%e4%ba%8e%e8%ae%a4%e9%94%99-%e5%85%ac%e5%bc%80/" rel="bookmark" title="在脸书上不当发言 密州参议员 Maria Chappelle-Nadal 勇于认错 公开道歉">在脸书上不当发言 密州参...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_59a01f137feb7" data-td_block_id="td_uid_33_59a01f137feb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_59a01f137feb7" data-td_block_id="td_uid_33_59a01f137feb7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_59a01f13a24ae_rand td-pb-border-top"  data-td-block-uid="td_uid_35_59a01f13a24ae" ><script>var block_td_uid_35_59a01f13a24ae = new tdBlock();
block_td_uid_35_59a01f13a24ae.id = "td_uid_35_59a01f13a24ae";
block_td_uid_35_59a01f13a24ae.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_35_59a01f13a24ae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59a01f13a24ae.td_column_number = "1";
block_td_uid_35_59a01f13a24ae.block_type = "td_block_7";
block_td_uid_35_59a01f13a24ae.post_count = "3";
block_td_uid_35_59a01f13a24ae.found_posts = "3636";
block_td_uid_35_59a01f13a24ae.header_color = "";
block_td_uid_35_59a01f13a24ae.ajax_pagination_infinite_stop = "";
block_td_uid_35_59a01f13a24ae.max_num_pages = "1212";
tdBlocksArray.push(block_td_uid_35_59a01f13a24ae);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_35_59a01f13a24ae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" rel="bookmark" title="iPhone 8要出场啦！买不买？换不换？先看过来~"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/i1s-100x70.jpg" alt="" title="iPhone 8要出场啦！买不买？换不换？先看过来~"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" rel="bookmark" title="iPhone 8要出场啦！买不买？换不换？先看过来~">iPhone 8要出场啦！买不买？换不换？先看过来~</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T19:02:11+00:00" >星期四 2017-08-24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/First-Watch-100x70.jpg" alt="" title="吃货福利 美国最好的连锁餐厅"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅">吃货福利 美国最好的连锁餐厅</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T17:40:12+00:00" >星期四 2017-08-24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/uber%e5%92%8clyft%e5%8f%af%e4%bb%a5%e5%9c%a8%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%9b%bd%e9%99%85%e6%9c%ba%e5%9c%ba%e9%87%8c%e4%bd%bf%e7%94%a8%e4%ba%86/" rel="bookmark" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/2-2-100x70.jpeg" alt="" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/uber%e5%92%8clyft%e5%8f%af%e4%bb%a5%e5%9c%a8%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%9b%bd%e9%99%85%e6%9c%ba%e5%9c%ba%e9%87%8c%e4%bd%bf%e7%94%a8%e4%ba%86/" rel="bookmark" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!">在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T16:24:22+00:00" >星期三 2017-08-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_59a01f13bfc4a_rand td-pb-border-top"  data-td-block-uid="td_uid_36_59a01f13bfc4a" ><script>var block_td_uid_36_59a01f13bfc4a = new tdBlock();
block_td_uid_36_59a01f13bfc4a.id = "td_uid_36_59a01f13bfc4a";
block_td_uid_36_59a01f13bfc4a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_36_59a01f13bfc4a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_59a01f13bfc4a.td_column_number = "1";
block_td_uid_36_59a01f13bfc4a.block_type = "td_block_7";
block_td_uid_36_59a01f13bfc4a.post_count = "3";
block_td_uid_36_59a01f13bfc4a.found_posts = "3636";
block_td_uid_36_59a01f13bfc4a.header_color = "";
block_td_uid_36_59a01f13bfc4a.ajax_pagination_infinite_stop = "";
block_td_uid_36_59a01f13bfc4a.max_num_pages = "1212";
tdBlocksArray.push(block_td_uid_36_59a01f13bfc4a);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_36_59a01f13bfc4a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" rel="bookmark" title="iPhone 8要出场啦！买不买？换不换？先看过来~"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/i1s-100x70.jpg" alt="" title="iPhone 8要出场啦！买不买？换不换？先看过来~"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/iphone-8%e8%a6%81%e5%87%ba%e5%9c%ba%e5%95%a6%ef%bc%81%e4%b9%b0%e4%b8%8d%e4%b9%b0%ef%bc%9f%e6%8d%a2%e4%b8%8d%e6%8d%a2%ef%bc%9f%e5%85%88%e7%9c%8b%e8%bf%87%e6%9d%a5/" rel="bookmark" title="iPhone 8要出场啦！买不买？换不换？先看过来~">iPhone 8要出场啦！买不买？换不换？先看过来~</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T19:02:11+00:00" >星期四 2017-08-24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/First-Watch-100x70.jpg" alt="" title="吃货福利 美国最好的连锁餐厅"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%90%83%e8%b4%a7%e7%a6%8f%e5%88%a9-%e7%be%8e%e5%9b%bd%e6%9c%80%e5%a5%bd%e7%9a%84%e8%bf%9e%e9%94%81%e9%a4%90%e5%8e%85/" rel="bookmark" title="吃货福利 美国最好的连锁餐厅">吃货福利 美国最好的连锁餐厅</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T17:40:12+00:00" >星期四 2017-08-24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/stl/uber%e5%92%8clyft%e5%8f%af%e4%bb%a5%e5%9c%a8%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%9b%bd%e9%99%85%e6%9c%ba%e5%9c%ba%e9%87%8c%e4%bd%bf%e7%94%a8%e4%ba%86/" rel="bookmark" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2017/08/2-2-100x70.jpeg" alt="" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/uber%e5%92%8clyft%e5%8f%af%e4%bb%a5%e5%9c%a8%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e5%9b%bd%e9%99%85%e6%9c%ba%e5%9c%ba%e9%87%8c%e4%bd%bf%e7%94%a8%e4%ba%86/" rel="bookmark" title="在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!">在圣路易林白国际机场里可以使用 Uber 和 Lyft 了!...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T16:24:22+00:00" >星期三 2017-08-23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_59a01f13e79e8_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_37_59a01f13e79e8" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1460</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1404</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">979</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">635</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">478</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">177</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">149</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">99</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="zh-CN",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59a01f13eb816
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u8bf7\u9a8c\u8bc1\u60a8\u4e0d\u662f\u4e00\u4e2a\u673a\u5668\u4eba"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>