<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN"> <!--<![endif]-->
<head>
    <title>硅谷是使用H-1B工作签证量最多的地区吗? | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scanews.com/xmlrpc.php" />
    <meta property="og:image" content="http://scanews.com/wp-content/uploads/2018/03/640.jpg" /><meta name="author" content="网站编辑">
<link rel="icon" type="image/png" href="http://scanews.com/wp-content/uploads/2015/09/new-logo_4_2.png"><link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://scanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 评论Feed" href="http://scanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 硅谷是使用H-1B工作签证量最多的地区吗?评论Feed" href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://scanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://scanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='享福利难获绿卡 美移民新规曝光' href='http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/' />
<link rel='next' title='H1B递签冲刺 律师预计中签概率或将走高' href='http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" />
<link rel='shortlink' href='http://scanews.com/?p=33999' />
<link rel="alternate" type="application/json+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fvisa%2Fus-visa%2F%25e7%25a1%2585%25e8%25b0%25b7%25e6%2598%25af%25e4%25bd%25bf%25e7%2594%25a8h-1b%25e5%25b7%25a5%25e4%25bd%259c%25e7%25ad%25be%25e8%25af%2581%25e9%2587%258f%25e6%259c%2580%25e5%25a4%259a%25e7%259a%2584%25e5%259c%25b0%25e5%258c%25ba%25e5%2590%2597%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscanews.com%2Fvisa%2Fus-visa%2F%25e7%25a1%2585%25e8%25b0%25b7%25e6%2598%25af%25e4%25bd%25bf%25e7%2594%25a8h-1b%25e5%25b7%25a5%25e4%25bd%259c%25e7%25ad%25be%25e8%25af%2581%25e9%2587%258f%25e6%259c%2580%25e5%25a4%259a%25e7%259a%2584%25e5%259c%25b0%25e5%258c%25ba%25e5%2590%2597%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '0f333edebc';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.79")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-Wm1rOFBZMlJsYnpPTlJJY2NqamZobTJhUXI5Q2tMYXZpRG52STUwdmM5UDFnVmF2d3FuNjBaRFFnbDgyVDBXa0N1MU1jd1hUUzNXSU8yaGhyaDMyVUFmNkI2SURUdkN1TjRvVFQrRm8vUC9tR1VHY2hUc3FMSU1yMS9YbktQSEZ8QnFMQ3RVbEFRVGlxeXEvTXBMT0h3aENES0NJdTJ5MnhiRUlHcSs3WXdRRT0=" content="4tXRek10vJ6mUKc2CrT9"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://scanews.com/wp-content/uploads/2018/03/640.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="523" data-id="sfsi-plus"/><meta property="og:image:height" content="519" data-id="sfsi-plus"/><meta property="og:description" content="根据最新研究显示，硅谷并不是使用H-1B工作签证最多的地区。在过去6年中，纽约得州的公司最广泛使用H1B签证，而一直被认为滥用H-1B的硅谷地区公司所申请的数量，仅排全美第十。

皮尤研究中心周四发布的数据显示，从2010年到2016年，几乎1/3的H1B签证颁发给纽约大都市地区的公司。而得州达拉斯和华盛顿特区在批准的H-1B签证数量方面排名第二和第三。纽约大都市地区公司获得24万7900份H-1B签证，达拉斯地区公司获得7万4000份，华盛顿特区公司拥有6万4800份。

而一直被认为滥用H-1B工作签证的硅谷高科技地区公司，在H-1B签证数量排名上仅位列第十，其中圣荷西、圣塔克拉拉和桑尼维尔地区，在过去6年中有2万2200个工作签证被批准。包括东湾奥克兰和海沃市在内的旧金山湾区，共收到1万1300个H-1B工作签证，排名更是屈居在全美第13位。

对于高技能专业人士签证的需求近年来蓬勃发展，而H-1B计划现在是美国雇主雇佣高技能外籍员工的主要方式。皮尤移民研究副主任卢兹（Neil Ruiz）说，他们使用的数据没有讲职业或行业细分，因此无法得出特定结果来表明在科学技术行业中，硅谷地区申请了最多H-1B工作签证。

但是报告同时指出，美国有很多其他地方需要高技能的H-1B外国专业人士，而大家往往只把目光聚焦于硅谷地区。

H-1B签证已成为美国移民问题辩论的一个关注点。主要的高科技公司一直呼吁增加这类签证的数量。但批评者认为，一些公司利用该计划获得廉价的外国劳工，并取代美国工人的就业机会。据称，旧金山加利福尼亚大学2016年使用该计划，以外包工作者的方式取代大部分美国员工。

消费者技术协会政府事务高级经理迈克尔海斯则称：“高科技公司并没有使用这些签证来获得廉价劳动力，他们正在使用这些签证来制作非常专业化的技术。”

据皮尤公布的数据显示，圣荷西地区H-1B签证的平均年薪为8万8800美元，旧金山为9万500美元。皮尤的数据称，西雅图地区的平均年薪位居第二，为9万8100美元。

海耶斯说，在各种市场上支付给H-1B专业人士的工资之高，也恰恰反映了“外国工作者对我们国家经济的重要性”。

另一个代表谷歌、苹果和Facebook的行业组织表示，皮尤报告的数据“证明”科学、技术、工程和数学（STEM）高技术型外国人才，在各行各业都需要的局面。

信息技术产业委员会发言人卡斯塔达（Jose Castaneda）说：“传统技术公司不再是唯一需要了解编程、科学和其他技术技能的员工的公司或部门。 我们应该停止将技术视为垂直领域，并通过水平视角更多地观察它。它正在改变我们国家的金融，健康，农业，汽车，能源等行业。”

对这样的数据，圣荷西的移民律师Eliza Wang表示，经她接手的H-1B工作签证申请案件中，高科技公司的申请仅占不到一半，实际上金融、生物、医药等领域也也有很多H-1B工作签证的申请。但是王律师表示，最近几年的工作签证的人数仍然不少，但是上升的幅度已经降低很多。她称今年和去年收到的工作签证申请案件与去年相差不大，但是按照以往应该每年都会逐步上升。而且，从去年来，即使抽签通过后，需要补充材料的要求也大幅上升。

2018-03-30 20:32 来源：金山在线" data-id="sfsi-plus"/><meta property="og:url" content="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" data-id="sfsi-plus"/><meta property="og:title" content="硅谷是使用H-1B工作签证量最多的地区吗?" data-id="sfsi-plus"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://scanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/scanews.com\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="\u8bf7\u7a0d\u5019...";
var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69808854-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-33999 single-format-standard h-1b wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-53"><a href="#">中美簽證<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155"><a href="http://scanews.com/us-conditions">在美生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/chinese/">在美华人</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></li>
</ul>
</li>
<li id="menu-item-20640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://scanews.com/idream">我的夢想</a></li>
<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a></li>
	<li class="menu-item-0"><a href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></li>
</ul>
</li>
<li id="menu-item-16591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>您的用户名</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>您的密码</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="登录">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">忘记密码了吗？</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">找回密码</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>您的电子邮件</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="送我传球">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://scanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 星期日 2018-04-01, 上午 4:10 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/加盟</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">登录</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">欢迎！登录到您的帐户</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="您的密码" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">找回密码</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="您的电子邮件" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="送我传球">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://scanews.com/">
            <img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7182957241"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" src="http://scanews.com/wp-content/uploads/2016/06/SCANews-logo_2016_white-e1466524987841.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://scanews.com/">
			<img class="td-retina-data" data-retina="http://scanews.com/wp-content/uploads/2017/01/logo-20150914.jpg" src="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://scanews.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-53"><a href="#">中美簽證</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac0a217bab62_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ac0a217bab62" ><script>var block_td_uid_2_5ac0a217bab62 = new tdBlock();
block_td_uid_2_5ac0a217bab62.id = "td_uid_2_5ac0a217bab62";
block_td_uid_2_5ac0a217bab62.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_2_5ac0a217bab62_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ac0a217bab62.td_column_number = "3";
block_td_uid_2_5ac0a217bab62.block_type = "td_block_mega_menu";
block_td_uid_2_5ac0a217bab62.post_count = "4";
block_td_uid_2_5ac0a217bab62.found_posts = "282";
block_td_uid_2_5ac0a217bab62.header_color = "";
block_td_uid_2_5ac0a217bab62.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac0a217bab62.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_2_5ac0a217bab62);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ac0a217bab62" id="td_uid_3_5ac0a217bfac6" data-td_block_id="td_uid_2_5ac0a217bab62" data-td_filter_value="" href="http://scanews.com/category/visa/">全部</a><a class="mega-menu-sub-cat-td_uid_2_5ac0a217bab62"  id="td_uid_4_5ac0a217bfcd6" data-td_block_id="td_uid_2_5ac0a217bab62" data-td_filter_value="52" href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></div></div><div id=td_uid_2_5ac0a217bab62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/" rel="bookmark" title="H1B递签冲刺 律师预计中签概率或将走高"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522465542328-218x150.jpg" alt="" title="H1B递签冲刺 律师预计中签概率或将走高"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/" rel="bookmark" title="H1B递签冲刺 律师预计中签概率或将走高">H1B递签冲刺 律师预计&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" rel="bookmark" title="硅谷是使用H-1B工作签证量最多的地区吗?"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/640-218x150.jpg" alt="" title="硅谷是使用H-1B工作签证量最多的地区吗?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" rel="bookmark" title="硅谷是使用H-1B工作签证量最多的地区吗?">硅谷是使用H-1B工作签&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/" rel="bookmark" title="享福利难获绿卡 美移民新规曝光"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/maxresdefault-218x150.jpg" alt="" title="享福利难获绿卡 美移民新规曝光"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/" rel="bookmark" title="享福利难获绿卡 美移民新规曝光">享福利难获绿卡 美移民新&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e6%a2%a6%e6%88%90%e7%9c%9f%ef%bc%9f%e6%8a%bd%e4%b8%adh-1b%e6%89%8d%e7%ae%97%e6%95%b0/" rel="bookmark" title="美梦成真？抽中H-1B才算数"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/H1b-2019-lottery-min-218x150.jpg" alt="" title="美梦成真？抽中H-1B才算数"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e6%a2%a6%e6%88%90%e7%9c%9f%ef%bc%9f%e6%8a%bd%e4%b8%adh-1b%e6%89%8d%e7%ae%97%e6%95%b0/" rel="bookmark" title="美梦成真？抽中H-1B才算数">美梦成真？抽中H-1B才&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac0a217bab62" data-td_block_id="td_uid_2_5ac0a217bab62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ac0a217bab62" data-td_block_id="td_uid_2_5ac0a217bab62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a target="_blank" href="http://www.scanews.com/ChinaVisa/">中国签证服务中心 China Visa Service Center</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21039"><a href="http://www.scanews.com/ChinaVisa/">China Visa Service</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-155"><a href="http://scanews.com/us-conditions">在美生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ac0a217c2db9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5ac0a217c2db9" ><script>var block_td_uid_5_5ac0a217c2db9 = new tdBlock();
block_td_uid_5_5ac0a217c2db9.id = "td_uid_5_5ac0a217c2db9";
block_td_uid_5_5ac0a217c2db9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_5_5ac0a217c2db9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5ac0a217c2db9.td_column_number = "3";
block_td_uid_5_5ac0a217c2db9.block_type = "td_block_mega_menu";
block_td_uid_5_5ac0a217c2db9.post_count = "4";
block_td_uid_5_5ac0a217c2db9.found_posts = "2201";
block_td_uid_5_5ac0a217c2db9.header_color = "";
block_td_uid_5_5ac0a217c2db9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ac0a217c2db9.max_num_pages = "551";
tdBlocksArray.push(block_td_uid_5_5ac0a217c2db9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5ac0a217c2db9" id="td_uid_6_5ac0a217e0af4" data-td_block_id="td_uid_5_5ac0a217c2db9" data-td_filter_value="" href="http://scanews.com/category/us-conditions/">全部</a><a class="mega-menu-sub-cat-td_uid_5_5ac0a217c2db9"  id="td_uid_7_5ac0a217e0cf4" data-td_block_id="td_uid_5_5ac0a217c2db9" data-td_filter_value="22" href="http://scanews.com/category/us-conditions/chinese/">在美华人</a><a class="mega-menu-sub-cat-td_uid_5_5ac0a217c2db9"  id="td_uid_8_5ac0a217e0f31" data-td_block_id="td_uid_5_5ac0a217c2db9" data-td_filter_value="77" href="http://scanews.com/category/us-conditions/usalivingguide/">美國移民生活指南</a></div></div><div id=td_uid_5_5ac0a217c2db9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%8a%a0%e5%93%a5%e4%b8%ad%e5%9b%bd%e4%bc%a0%e7%bb%9f%e9%be%99%e7%81%af%e5%b1%9539%e7%bb%84%e5%b7%a8%e5%9e%8b%e5%bd%a9%e7%81%af%e6%b2%bf%e6%b9%96%e9%97%aa%e8%80%80/" rel="bookmark" title="芝加哥中国传统龙灯展39组巨型彩灯沿湖闪耀"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/U365P5054T2D11027F52DT20180331025347-218x150.jpg" alt="" title="芝加哥中国传统龙灯展39组巨型彩灯沿湖闪耀"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%8a%a0%e5%93%a5%e4%b8%ad%e5%9b%bd%e4%bc%a0%e7%bb%9f%e9%be%99%e7%81%af%e5%b1%9539%e7%bb%84%e5%b7%a8%e5%9e%8b%e5%bd%a9%e7%81%af%e6%b2%bf%e6%b9%96%e9%97%aa%e8%80%80/" rel="bookmark" title="芝加哥中国传统龙灯展39组巨型彩灯沿湖闪耀">芝加哥中国传统龙灯展39&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e4%ba%ba%e4%ba%8b%e5%8f%98%e5%8a%a8-%e5%8f%88%e6%b7%bb%e4%b8%80%e7%be%8e%e5%a5%b3/" rel="bookmark" title="白宫人事变动 又添一美女"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522309271479-218x150.jpg" alt="" title="白宫人事变动 又添一美女"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e4%ba%ba%e4%ba%8b%e5%8f%98%e5%8a%a8-%e5%8f%88%e6%b7%bb%e4%b8%80%e7%be%8e%e5%a5%b3/" rel="bookmark" title="白宫人事变动 又添一美女">白宫人事变动 又添一美女&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e5%8d%8e%e4%ba%ba%e5%96%84%e4%ba%8e%e7%94%a8%e6%88%bf%e5%b1%8b%e8%b5%9a%e9%92%b1-%e5%90%88%e6%b3%95%e6%94%b9%e5%bb%ba%e5%be%88%e9%87%8d%e8%a6%81/" rel="bookmark" title="美国华人善于用房屋赚钱 合法改建很重要"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/U295P5054T2D11029F52DT20180331155545-218x150.jpg" alt="" title="美国华人善于用房屋赚钱 合法改建很重要"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e5%8d%8e%e4%ba%ba%e5%96%84%e4%ba%8e%e7%94%a8%e6%88%bf%e5%b1%8b%e8%b5%9a%e9%92%b1-%e5%90%88%e6%b3%95%e6%94%b9%e5%bb%ba%e5%be%88%e9%87%8d%e8%a6%81/" rel="bookmark" title="美国华人善于用房屋赚钱 合法改建很重要">美国华人善于用房屋赚钱 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%93%88%e4%bd%9bmit%e5%8d%8e%e4%ba%ba%e5%a4%ab%e5%a6%87%e4%b8%ba12%e4%b8%87%e7%be%8e%e9%87%91%e5%85%a5%e7%8b%b1%ef%bc%9a%e7%b2%be%e8%87%b4%e5%88%a9%e5%b7%b1%e4%b8%bb%e4%b9%89%e6%98%af%e6%97%b6/" rel="bookmark" title="哈佛MIT华人夫妇为12万美金入狱：精致利己主义是时代的悲哀"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/Capture-2-218x150.jpg" alt="" title="哈佛MIT华人夫妇为12万美金入狱：精致利己主义是时代的悲哀"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%93%88%e4%bd%9bmit%e5%8d%8e%e4%ba%ba%e5%a4%ab%e5%a6%87%e4%b8%ba12%e4%b8%87%e7%be%8e%e9%87%91%e5%85%a5%e7%8b%b1%ef%bc%9a%e7%b2%be%e8%87%b4%e5%88%a9%e5%b7%b1%e4%b8%bb%e4%b9%89%e6%98%af%e6%97%b6/" rel="bookmark" title="哈佛MIT华人夫妇为12万美金入狱：精致利己主义是时代的悲哀">哈佛MIT华人夫妇为12&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ac0a217c2db9" data-td_block_id="td_uid_5_5ac0a217c2db9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ac0a217c2db9" data-td_block_id="td_uid_5_5ac0a217c2db9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="http://scanews.com/studying-abroad">留學深造</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ac0a217e409c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5ac0a217e409c" ><script>var block_td_uid_9_5ac0a217e409c = new tdBlock();
block_td_uid_9_5ac0a217e409c.id = "td_uid_9_5ac0a217e409c";
block_td_uid_9_5ac0a217e409c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_9_5ac0a217e409c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ac0a217e409c.td_column_number = "3";
block_td_uid_9_5ac0a217e409c.block_type = "td_block_mega_menu";
block_td_uid_9_5ac0a217e409c.post_count = "4";
block_td_uid_9_5ac0a217e409c.found_posts = "889";
block_td_uid_9_5ac0a217e409c.header_color = "";
block_td_uid_9_5ac0a217e409c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ac0a217e409c.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_9_5ac0a217e409c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ac0a217e409c" id="td_uid_10_5ac0a217f0b1a" data-td_block_id="td_uid_9_5ac0a217e409c" data-td_filter_value="" href="http://scanews.com/category/studying-abroad/">全部</a><a class="mega-menu-sub-cat-td_uid_9_5ac0a217e409c"  id="td_uid_11_5ac0a217f0cfc" data-td_block_id="td_uid_9_5ac0a217e409c" data-td_filter_value="83" href="http://scanews.com/category/studying-abroad/wu/">华盛顿大学</a><a class="mega-menu-sub-cat-td_uid_9_5ac0a217e409c"  id="td_uid_12_5ac0a217f0f48" data-td_block_id="td_uid_9_5ac0a217e409c" data-td_filter_value="66" href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記</a><a class="mega-menu-sub-cat-td_uid_9_5ac0a217e409c"  id="td_uid_13_5ac0a217f11e4" data-td_block_id="td_uid_9_5ac0a217e409c" data-td_filter_value="82" href="http://scanews.com/category/studying-abroad/slu/">圣路易斯大学</a><a class="mega-menu-sub-cat-td_uid_9_5ac0a217e409c"  id="td_uid_14_5ac0a217f140e" data-td_block_id="td_uid_9_5ac0a217e409c" data-td_filter_value="40" href="http://scanews.com/category/studying-abroad/sluh/">圣路易斯大学高中</a><a class="mega-menu-sub-cat-td_uid_9_5ac0a217e409c"  id="td_uid_15_5ac0a217f164c" data-td_block_id="td_uid_9_5ac0a217e409c" data-td_filter_value="84" href="http://scanews.com/category/studying-abroad/umsl/">密苏里大学</a><a class="mega-menu-sub-cat-td_uid_9_5ac0a217e409c"  id="td_uid_16_5ac0a217f1872" data-td_block_id="td_uid_9_5ac0a217e409c" data-td_filter_value="85" href="http://scanews.com/category/studying-abroad/fontbonne/">芳邦大学</a></div></div><div id=td_uid_9_5ac0a217e409c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%90%8d%e6%a0%a1%e9%97%a8%e6%9b%b4%e7%aa%84-%e5%93%88%e4%bd%9b%e5%bd%95%e5%8f%96%e7%8e%874-6-%e5%85%b6%e5%ae%83%e8%97%a4%e6%a0%a1%e4%b9%9f%e5%8f%98%e9%9a%be/" rel="bookmark" title="名校门更窄 哈佛录取率4.6% 其它藤校也变难"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/U295P5054T2D11030F52DT20180331171452-218x150.jpg" alt="" title="名校门更窄 哈佛录取率4.6% 其它藤校也变难"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%90%8d%e6%a0%a1%e9%97%a8%e6%9b%b4%e7%aa%84-%e5%93%88%e4%bd%9b%e5%bd%95%e5%8f%96%e7%8e%874-6-%e5%85%b6%e5%ae%83%e8%97%a4%e6%a0%a1%e4%b9%9f%e5%8f%98%e9%9a%be/" rel="bookmark" title="名校门更窄 哈佛录取率4.6% 其它藤校也变难">名校门更窄 哈佛录取率4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/st-louis-%e7%a4%ba%e5%a8%81%e6%b8%b8%e8%a1%8c%e6%9c%9f%e9%97%b4%ef%bc%8c%e8%af%b7%e5%a4%a7%e5%ae%b6%e6%b3%a8%e6%84%8f%e8%87%aa%e8%ba%ab%e5%ae%89%e5%85%a8/" rel="bookmark" title="St.louis 示威游行期间，请大家注意自身安全"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/stlouis-218x150.jpg" alt="" title="St.louis 示威游行期间，请大家注意自身安全"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/st-louis-%e7%a4%ba%e5%a8%81%e6%b8%b8%e8%a1%8c%e6%9c%9f%e9%97%b4%ef%bc%8c%e8%af%b7%e5%a4%a7%e5%ae%b6%e6%b3%a8%e6%84%8f%e8%87%aa%e8%ba%ab%e5%ae%89%e5%85%a8/" rel="bookmark" title="St.louis 示威游行期间，请大家注意自身安全">St.louis 示威游&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e5%8f%88%e5%8f%8c%e5%8f%92%e5%8f%95%e6%8b%9f%e9%99%90%e5%88%b6%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e7%ad%be%e8%af%81%ef%bc%8c%e8%bf%99%e4%b8%8b%e6%9a%91%e5%81%87%e5%bd%bb%e5%ba%95/" rel="bookmark" title="川普又双叒叕拟限制中国学生签证，这下暑假彻底不敢回国了&#8230;."><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/20170409143700_6509-218x150.jpg" alt="" title="川普又双叒叕拟限制中国学生签证，这下暑假彻底不敢回国了&#8230;."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/%e5%b7%9d%e6%99%ae%e5%8f%88%e5%8f%8c%e5%8f%92%e5%8f%95%e6%8b%9f%e9%99%90%e5%88%b6%e4%b8%ad%e5%9b%bd%e5%ad%a6%e7%94%9f%e7%ad%be%e8%af%81%ef%bc%8c%e8%bf%99%e4%b8%8b%e6%9a%91%e5%81%87%e5%bd%bb%e5%ba%95/" rel="bookmark" title="川普又双叒叕拟限制中国学生签证，这下暑假彻底不敢回国了&#8230;.">川普又双叒叕拟限制中国学&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/22%e5%b2%81%e5%89%91%e6%a1%a5%e7%a1%95%e5%a3%ab%e3%80%8124%e5%b2%81%e7%89%9b%e6%b4%a5%e5%8d%9a%e5%a3%ab%e3%80%8128%e5%b2%81%e6%88%90%e5%89%af%e9%99%a2%e9%95%bf%ef%bc%81%e5%a5%b9%e4%b8%ba%e7%95%99/" rel="bookmark" title="22岁剑桥硕士、24岁牛津博士、28岁成副院长！她为留学生正名"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1-9-1-218x150.jpg" alt="" title="22岁剑桥硕士、24岁牛津博士、28岁成副院长！她为留学生正名"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/22%e5%b2%81%e5%89%91%e6%a1%a5%e7%a1%95%e5%a3%ab%e3%80%8124%e5%b2%81%e7%89%9b%e6%b4%a5%e5%8d%9a%e5%a3%ab%e3%80%8128%e5%b2%81%e6%88%90%e5%89%af%e9%99%a2%e9%95%bf%ef%bc%81%e5%a5%b9%e4%b8%ba%e7%95%99/" rel="bookmark" title="22岁剑桥硕士、24岁牛津博士、28岁成副院长！她为留学生正名">22岁剑桥硕士、24岁牛&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ac0a217e409c" data-td_block_id="td_uid_9_5ac0a217e409c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ac0a217e409c" data-td_block_id="td_uid_9_5ac0a217e409c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20640"><a href="http://www.saistudy.com/teacher/znjhbmnpcy55dwvoqgdtywlslmnvbq">赛博士教育网</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-322"><a href="http://scanews.com/idream">我的夢想</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5ac0a217f401d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5ac0a217f401d" ><script>var block_td_uid_17_5ac0a217f401d = new tdBlock();
block_td_uid_17_5ac0a217f401d.id = "td_uid_17_5ac0a217f401d";
block_td_uid_17_5ac0a217f401d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_17_5ac0a217f401d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5ac0a217f401d.td_column_number = "3";
block_td_uid_17_5ac0a217f401d.block_type = "td_block_mega_menu";
block_td_uid_17_5ac0a217f401d.post_count = "5";
block_td_uid_17_5ac0a217f401d.found_posts = "501";
block_td_uid_17_5ac0a217f401d.header_color = "";
block_td_uid_17_5ac0a217f401d.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ac0a217f401d.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_17_5ac0a217f401d);
</script><div id=td_uid_17_5ac0a217f401d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e4%bc%9a%e8%ae%a1%e5%b8%88%e7%b4%a7%e6%80%a5%e6%9b%bf%e8%a1%a5%e4%b8%8a%e5%9c%ba%ef%bc%8c14%e5%88%86%e9%92%9f%e6%89%91%e6%8e%89%e5%af%b9%e6%96%b97%e4%b8%aa%e5%b0%84%e9%97%a8%ef%bc%81%e8%bf%99/" rel="bookmark" title="会计师紧急替补上场，14分钟扑掉对方7个射门！这一幕，热血！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/download-1-218x150.jpg" alt="" title="会计师紧急替补上场，14分钟扑掉对方7个射门！这一幕，热血！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e4%bc%9a%e8%ae%a1%e5%b8%88%e7%b4%a7%e6%80%a5%e6%9b%bf%e8%a1%a5%e4%b8%8a%e5%9c%ba%ef%bc%8c14%e5%88%86%e9%92%9f%e6%89%91%e6%8e%89%e5%af%b9%e6%96%b97%e4%b8%aa%e5%b0%84%e9%97%a8%ef%bc%81%e8%bf%99/" rel="bookmark" title="会计师紧急替补上场，14分钟扑掉对方7个射门！这一幕，热血！">会计师紧急替补上场，14&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e8%b5%b5%e7%be%8e%e5%bf%83%e3%80%81%e6%b1%9f%e4%bf%8a%e8%be%89%e3%80%81%e4%bc%8d%e5%9b%bd%e5%ba%86%e9%ab%98%e5%ba%a6%e8%af%84%e4%bb%b7%e4%bd%99%e6%b1%9f%e6%9c%88%e6%a1%82/" rel="bookmark" title="赵美心、江俊辉、伍国庆高度评价余江月桂"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522426737600-218x150.jpg" alt="" title="赵美心、江俊辉、伍国庆高度评价余江月桂"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e8%b5%b5%e7%be%8e%e5%bf%83%e3%80%81%e6%b1%9f%e4%bf%8a%e8%be%89%e3%80%81%e4%bc%8d%e5%9b%bd%e5%ba%86%e9%ab%98%e5%ba%a6%e8%af%84%e4%bb%b7%e4%bd%99%e6%b1%9f%e6%9c%88%e6%a1%82/" rel="bookmark" title="赵美心、江俊辉、伍国庆高度评价余江月桂">赵美心、江俊辉、伍国庆高&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/idream/%e8%b5%b5%e7%be%8e%e5%bf%83%e4%b8%ba4%e4%bd%8d%e5%8d%8e%e8%a3%94%e5%b0%91%e5%b9%b4%e9%a2%81%e5%8f%91%e7%be%8e%e5%9b%bd%e5%9b%bd%e4%bc%9a%e5%a5%96%e7%ab%a0/" rel="bookmark" title="赵美心为4位华裔少年颁发美国国会奖章"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522425577971-218x150.jpg" alt="" title="赵美心为4位华裔少年颁发美国国会奖章"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e8%b5%b5%e7%be%8e%e5%bf%83%e4%b8%ba4%e4%bd%8d%e5%8d%8e%e8%a3%94%e5%b0%91%e5%b9%b4%e9%a2%81%e5%8f%91%e7%be%8e%e5%9b%bd%e5%9b%bd%e4%bc%9a%e5%a5%96%e7%ab%a0/" rel="bookmark" title="赵美心为4位华裔少年颁发美国国会奖章">赵美心为4位华裔少年颁发&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%b6%85%e8%b6%8a%e6%af%94%e5%b0%94%c2%b7%e7%9b%96%e8%8c%a8-%e8%b4%9d%e7%b4%a2%e6%96%af%e6%88%90%e4%b8%96%e7%95%8c%e9%a6%96%e5%af%8c/" rel="bookmark" title="超越比尔·盖茨 贝索斯成世界首富"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1-4-218x150.jpg" alt="" title="超越比尔·盖茨 贝索斯成世界首富"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%b6%85%e8%b6%8a%e6%af%94%e5%b0%94%c2%b7%e7%9b%96%e8%8c%a8-%e8%b4%9d%e7%b4%a2%e6%96%af%e6%88%90%e4%b8%96%e7%95%8c%e9%a6%96%e5%af%8c/" rel="bookmark" title="超越比尔·盖茨 贝索斯成世界首富">超越比尔·盖茨 贝索斯成&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%8c%97%e4%ba%ac8%e5%88%86%e9%92%9f%e5%b1%95%e7%a4%ba%e4%ba%86%e5%a4%a7%e9%87%8f%e4%b8%ad%e5%9b%bd%e9%bb%91%e7%a7%91%e6%8a%80-%e6%83%8a%e5%91%86%e5%a4%96%e5%9b%bd%e5%b0%8f/" rel="bookmark" title="北京8分钟”展示了大量中国“黑科技” 惊呆外国小伙伴"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/02/1519609779397-218x150.gif" alt="" title="北京8分钟”展示了大量中国“黑科技” 惊呆外国小伙伴"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%8c%97%e4%ba%ac8%e5%88%86%e9%92%9f%e5%b1%95%e7%a4%ba%e4%ba%86%e5%a4%a7%e9%87%8f%e4%b8%ad%e5%9b%bd%e9%bb%91%e7%a7%91%e6%8a%80-%e6%83%8a%e5%91%86%e5%a4%96%e5%9b%bd%e5%b0%8f/" rel="bookmark" title="北京8分钟”展示了大量中国“黑科技” 惊呆外国小伙伴">北京8分钟”展示了大量中&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ac0a217f401d" data-td_block_id="td_uid_17_5ac0a217f401d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ac0a217f401d" data-td_block_id="td_uid_17_5ac0a217f401d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-16896"><a title="圣路易时报" href="http://scanews.com/stl/">圣路易时报</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ac0a2180aa04_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5ac0a2180aa04" ><script>var block_td_uid_18_5ac0a2180aa04 = new tdBlock();
block_td_uid_18_5ac0a2180aa04.id = "td_uid_18_5ac0a2180aa04";
block_td_uid_18_5ac0a2180aa04.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_18_5ac0a2180aa04_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5ac0a2180aa04.td_column_number = "3";
block_td_uid_18_5ac0a2180aa04.block_type = "td_block_mega_menu";
block_td_uid_18_5ac0a2180aa04.post_count = "4";
block_td_uid_18_5ac0a2180aa04.found_posts = "1749";
block_td_uid_18_5ac0a2180aa04.header_color = "";
block_td_uid_18_5ac0a2180aa04.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ac0a2180aa04.max_num_pages = "438";
tdBlocksArray.push(block_td_uid_18_5ac0a2180aa04);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5ac0a2180aa04" id="td_uid_19_5ac0a2181eb52" data-td_block_id="td_uid_18_5ac0a2180aa04" data-td_filter_value="" href="http://scanews.com/category/stl/">全部</a><a class="mega-menu-sub-cat-td_uid_18_5ac0a2180aa04"  id="td_uid_20_5ac0a2181ed4c" data-td_block_id="td_uid_18_5ac0a2180aa04" data-td_filter_value="79" href="http://scanews.com/category/stl/stlcoupons/">圣路易时报优惠券</a><a class="mega-menu-sub-cat-td_uid_18_5ac0a2180aa04"  id="td_uid_21_5ac0a2181efa8" data-td_block_id="td_uid_18_5ac0a2180aa04" data-td_filter_value="88" href="http://scanews.com/category/stl/scanews-ads/">圣路易时报广告</a><a class="mega-menu-sub-cat-td_uid_18_5ac0a2180aa04"  id="td_uid_22_5ac0a2181f1d9" data-td_block_id="td_uid_18_5ac0a2180aa04" data-td_filter_value="74" href="http://scanews.com/category/stl/abiteofstlouis/">舌尖上的圣路易斯</a></div></div><div id=td_uid_18_5ac0a2180aa04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e8%89%ba%e6%9c%af%e5%8d%9a%e7%89%a9%e9%a6%86-%e4%b8%ad%e5%9b%bd%e4%bd%9b%e6%95%9910%e4%b8%96%e7%ba%aa%e5%88%b015%e4%b8%96%e7%ba%aa%e8%89%ba%e6%9c%af%e5%b1%95/" rel="bookmark" title="圣路易斯艺术博物馆 中国佛教10世纪到15世纪艺术展"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/中國・五代・後周・河南省溫縣大吳村慈勝寺壁畫-《結跏趺坐觀音菩薩像》-218x150.jpg" alt="" title="圣路易斯艺术博物馆 中国佛教10世纪到15世纪艺术展"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e8%89%ba%e6%9c%af%e5%8d%9a%e7%89%a9%e9%a6%86-%e4%b8%ad%e5%9b%bd%e4%bd%9b%e6%95%9910%e4%b8%96%e7%ba%aa%e5%88%b015%e4%b8%96%e7%ba%aa%e8%89%ba%e6%9c%af%e5%b1%95/" rel="bookmark" title="圣路易斯艺术博物馆 中国佛教10世纪到15世纪艺术展">圣路易斯艺术博物馆 中国&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/2018%e5%b9%b4%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%b8%ad%e5%8d%8e%e6%97%a5%e4%ba%ae%e7%82%b9%e8%a7%a3%e8%af%bb-%e4%b8%ad%e5%8d%8e%e6%96%b0%e6%b0%91%e4%bf%97%e5%a4%a7%e8%ae%b2%e5%a0%82/" rel="bookmark" title="2018年圣路易斯中华日亮点解读 — 中华新民俗大讲堂今年要开课啦！"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/Capture-1-218x150.jpg" alt="" title="2018年圣路易斯中华日亮点解读 — 中华新民俗大讲堂今年要开课啦！"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/2018%e5%b9%b4%e5%9c%a3%e8%b7%af%e6%98%93%e6%96%af%e4%b8%ad%e5%8d%8e%e6%97%a5%e4%ba%ae%e7%82%b9%e8%a7%a3%e8%af%bb-%e4%b8%ad%e5%8d%8e%e6%96%b0%e6%b0%91%e4%bf%97%e5%a4%a7%e8%ae%b2%e5%a0%82/" rel="bookmark" title="2018年圣路易斯中华日亮点解读 — 中华新民俗大讲堂今年要开课啦！">2018年圣路易斯中华日&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e8%8d%9c%e8%b7%af%e8%93%9d%e7%bc%95-%e5%bc%80%e8%8d%92%e5%9e%a6%e5%9c%b0-%e4%ba%8c%e5%8d%81%e4%b8%89%e5%b9%b4%e6%9c%89%e6%88%90-%e5%8d%97%e4%bc%a0%e4%bd%9b%e6%95%99%e5%9c%a8%e7%be%8e%e5%b1%95/" rel="bookmark" title="荜路蓝缕 开荒垦地 二十三年有成 南传佛教在美展现风华圣路易美中佛教会23周年庆 蓝莲屋舍落成祈福"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/20180324_093402-218x150.jpg" alt="" title="荜路蓝缕 开荒垦地 二十三年有成 南传佛教在美展现风华圣路易美中佛教会23周年庆 蓝莲屋舍落成祈福"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e8%8d%9c%e8%b7%af%e8%93%9d%e7%bc%95-%e5%bc%80%e8%8d%92%e5%9e%a6%e5%9c%b0-%e4%ba%8c%e5%8d%81%e4%b8%89%e5%b9%b4%e6%9c%89%e6%88%90-%e5%8d%97%e4%bc%a0%e4%bd%9b%e6%95%99%e5%9c%a8%e7%be%8e%e5%b1%95/" rel="bookmark" title="荜路蓝缕 开荒垦地 二十三年有成 南传佛教在美展现风华圣路易美中佛教会23周年庆 蓝莲屋舍落成祈福">荜路蓝缕 开荒垦地 二十&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/stl/%e5%93%81%e5%b0%9d%e5%a4%a7%e5%ad%a6%e5%9f%8e-%e5%90%83%e9%81%8d%e5%a4%a7%e5%ad%a6%e5%9f%8e%e5%a4%a7%e5%ad%a6%e5%9f%8e%e5%b8%82%e9%95%bfshelley-welech%e3%80%8c%e4%bb%8a%e5%a4%a9%e5%a5%bd%e5%83%8f/" rel="bookmark" title="品尝大学城 吃遍大学城大学城市长Shelley Welsch:「今天好像在过中国新年呀！」"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/20180322_193238-218x150.jpg" alt="" title="品尝大学城 吃遍大学城大学城市长Shelley Welsch:「今天好像在过中国新年呀！」"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/stl/%e5%93%81%e5%b0%9d%e5%a4%a7%e5%ad%a6%e5%9f%8e-%e5%90%83%e9%81%8d%e5%a4%a7%e5%ad%a6%e5%9f%8e%e5%a4%a7%e5%ad%a6%e5%9f%8e%e5%b8%82%e9%95%bfshelley-welech%e3%80%8c%e4%bb%8a%e5%a4%a9%e5%a5%bd%e5%83%8f/" rel="bookmark" title="品尝大学城 吃遍大学城大学城市长Shelley Welsch:「今天好像在过中国新年呀！」">品尝大学城 吃遍大学城大&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ac0a2180aa04" data-td_block_id="td_uid_18_5ac0a2180aa04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ac0a2180aa04" data-td_block_id="td_uid_18_5ac0a2180aa04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16591"><a href="http://scanews.com/contact/">ABOUT US</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://scanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scanews.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 中美签证" class="entry-crumb" itemprop="url" href="http://scanews.com/category/visa/"><span itemprop="title">中美签证</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 美国签证 U.S. Visa" class="entry-crumb" itemprop="url" href="http://scanews.com/category/visa/us-visa/"><span itemprop="title">美国签证 U.S. Visa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "硅谷是使用H-1B工作签证..."><meta itemprop="url" content = "http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/">硅谷是使用H-1B工作签证...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33999" class="post-33999 post type-post status-publish format-standard has-post-thumbnail hentry category-us-visa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scanews.com/category/visa/">中美签证</a></li><li class="entry-category"><a  href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">硅谷是使用H-1B工作签证量最多的地区吗?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">由 <a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T20:00:25+00:00" >星期六 2018-03-31</time></span>                    <div class="td-post-comments"><a href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33999">105</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fvisa%2Fus-visa%2F%25e7%25a1%2585%25e8%25b0%25b7%25e6%2598%25af%25e4%25bd%25bf%25e7%2594%25a8h-1b%25e5%25b7%25a5%25e4%25bd%259c%25e7%25ad%25be%25e8%25af%2581%25e9%2587%258f%25e6%259c%2580%25e5%25a4%259a%25e7%259a%2584%25e5%259c%25b0%25e5%258c%25ba%25e5%2590%2597%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E7%A1%85%E8%B0%B7%E6%98%AF%E4%BD%BF%E7%94%A8H-1B%E5%B7%A5%E4%BD%9C%E7%AD%BE%E8%AF%81%E9%87%8F%E6%9C%80%E5%A4%9A%E7%9A%84%E5%9C%B0%E5%8C%BA%E5%90%97%3F&url=http%3A%2F%2Fscanews.com%2Fvisa%2Fus-visa%2F%25e7%25a1%2585%25e8%25b0%25b7%25e6%2598%25af%25e4%25bd%25bf%25e7%2594%25a8h-1b%25e5%25b7%25a5%25e4%25bd%259c%25e7%25ad%25be%25e8%25af%2581%25e9%2587%258f%25e6%259c%2580%25e5%25a4%259a%25e7%259a%2584%25e5%259c%25b0%25e5%258c%25ba%25e5%2590%2597%2F&via="  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/&amp;media=http://scanews.com/wp-content/uploads/2018/03/640.jpg&description=%E7%A1%85%E8%B0%B7%E6%98%AF%E4%BD%BF%E7%94%A8H-1B%E5%B7%A5%E4%BD%9C%E7%AD%BE%E8%AF%81%E9%87%8F%E6%9C%80%E5%A4%9A%E7%9A%84%E5%9C%B0%E5%8C%BA%E5%90%97%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E7%A1%85%E8%B0%B7%E6%98%AF%E4%BD%BF%E7%94%A8H-1B%E5%B7%A5%E4%BD%9C%E7%AD%BE%E8%AF%81%E9%87%8F%E6%9C%80%E5%A4%9A%E7%9A%84%E5%9C%B0%E5%8C%BA%E5%90%97%3F%20-%20http%3A%2F%2Fscanews.com%2Fvisa%2Fus-visa%2F%25e7%25a1%2585%25e8%25b0%25b7%25e6%2598%25af%25e4%25bd%25bf%25e7%2594%25a8h-1b%25e5%25b7%25a5%25e4%25bd%259c%25e7%25ad%25be%25e8%25af%2581%25e9%2587%258f%25e6%259c%2580%25e5%25a4%259a%25e7%259a%2584%25e5%259c%25b0%25e5%258c%25ba%25e5%2590%2597%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scanews.com/wp-content/uploads/2018/03/640.jpg" data-caption=""><img width="523" height="519" class="entry-thumb td-modal-image" src="http://scanews.com/wp-content/uploads/2018/03/640.jpg" alt="" title="640"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="announcement-post"><p>根据最新研究显示，硅谷并不是使用H-1B工作签证最多的地区。在过去6年中，纽约得州的公司最广泛使用H1B签证，而一直被认为滥用H-1B的硅谷地区公司所申请的数量，仅排全美第十。</p>
<p>皮尤研究中心周四发布的数据显示，从2010年到2016年，几乎1/3的H1B签证颁发给纽约大都市地区的公司。而得州达拉斯和华盛顿特区在批准的H-1B签证数量方面排名第二和第三。纽约大都市地区公司获得24万7900份H-1B签证，达拉斯地区公司获得7万4000份，华盛顿特区公司拥有6万4800份。</p>
<p><a href="http://scanews.com/wp-content/uploads/2018/03/SJCAirportStill.jpg"><img class=" td-modal-image alignleft wp-image-34001 size-medium" src="http://scanews.com/wp-content/uploads/2018/03/SJCAirportStill-300x200.jpg" alt="" width="300" height="200" srcset="http://scanews.com/wp-content/uploads/2018/03/SJCAirportStill-300x200.jpg 300w, http://scanews.com/wp-content/uploads/2018/03/SJCAirportStill-630x420.jpg 630w, http://scanews.com/wp-content/uploads/2018/03/SJCAirportStill.jpg 652w" sizes="(max-width: 300px) 100vw, 300px" /></a>而一直被认为滥用H-1B工作签证的硅谷高科技地区公司，在H-1B签证数量排名上仅位列第十，其中圣荷西、圣塔克拉拉和桑尼维尔地区，在过去6年中有2万2200个工作签证被批准。包括东湾奥克兰和海沃市在内的旧金山湾区，共收到1万1300个H-1B工作签证，排名更是屈居在全美第13位。</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><p>对于高技能专业人士签证的需求近年来蓬勃发展，而H-1B计划现在是美国雇主雇佣高技能外籍员工的主要方式。皮尤移民研究副主任卢兹（Neil Ruiz）说，他们使用的数据没有讲职业或行业细分，因此无法得出特定结果来表明在科学技术行业中，硅谷地区申请了最多H-1B工作签证。</p>
<p>但是报告同时指出，美国有很多其他地方需要高技能的H-1B外国专业人士，而大家往往只把目光聚焦于硅谷地区。</p>
<p>H-1B签证已成为美国移民问题辩论的一个关注点。主要的高科技公司一直呼吁增加这类签证的数量。但批评者认为，一些公司利用该计划获得廉价的外国劳工，并取代美国工人的就业机会。据称，旧金山加利福尼亚大学2016年使用该计划，以外包工作者的方式取代大部分美国员工。</p>
<p>消费者技术协会政府事务高级经理迈克尔海斯则称：“高科技公司并没有使用这些签证来获得廉价劳动力，他们正在使用这些签证来制作非常专业化的技术。”</p>
<p>据皮尤公布的数据显示，圣荷西地区H-1B签证的平均年薪为8万8800美元，旧金山为9万500美元。皮尤的数据称，西雅图地区的平均年薪位居第二，为9万8100美元。</p>
<p>海耶斯说，在各种市场上支付给H-1B专业人士的工资之高，也恰恰反映了“外国工作者对我们国家经济的重要性”。</p>
<p>另一个代表谷歌、苹果和Facebook的行业组织表示，皮尤报告的数据“证明”科学、技术、工程和数学（STEM）高技术型外国人才，在各行各业都需要的局面。</p>
<p>信息技术产业委员会发言人卡斯塔达（Jose Castaneda）说：“传统技术公司不再是唯一需要了解编程、科学和其他技术技能的员工的公司或部门。 我们应该停止将技术视为垂直领域，并通过水平视角更多地观察它。它正在改变我们国家的金融，健康，农业，汽车，能源等行业。”</p>
<p>对这样的数据，圣荷西的移民律师Eliza Wang表示，经她接手的H-1B工作签证申请案件中，高科技公司的申请仅占不到一半，实际上金融、生物、医药等领域也也有很多H-1B工作签证的申请。但是王律师表示，最近几年的工作签证的人数仍然不少，但是上升的幅度已经降低很多。她称今年和去年收到的工作签证申请案件与去年相差不大，但是按照以往应该每年都会逐步上升。而且，从去年来，即使抽签通过后，需要补充材料的要求也大幅上升。</p>
<p>2018-03-30 20:32 <span id="the_newscomefrom">来源：<i>金山在线</i></span></p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscanews.com%2Fvisa%2Fus-visa%2F%25e7%25a1%2585%25e8%25b0%25b7%25e6%2598%25af%25e4%25bd%25bf%25e7%2594%25a8h-1b%25e5%25b7%25a5%25e4%25bd%259c%25e7%25ad%25be%25e8%25af%2581%25e9%2587%258f%25e6%259c%2580%25e5%25a4%259a%25e7%259a%2584%25e5%259c%25b0%25e5%258c%25ba%25e5%2590%2597%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E7%A1%85%E8%B0%B7%E6%98%AF%E4%BD%BF%E7%94%A8H-1B%E5%B7%A5%E4%BD%9C%E7%AD%BE%E8%AF%81%E9%87%8F%E6%9C%80%E5%A4%9A%E7%9A%84%E5%9C%B0%E5%8C%BA%E5%90%97%3F&url=http%3A%2F%2Fscanews.com%2Fvisa%2Fus-visa%2F%25e7%25a1%2585%25e8%25b0%25b7%25e6%2598%25af%25e4%25bd%25bf%25e7%2594%25a8h-1b%25e5%25b7%25a5%25e4%25bd%259c%25e7%25ad%25be%25e8%25af%2581%25e9%2587%258f%25e6%259c%2580%25e5%25a4%259a%25e7%259a%2584%25e5%259c%25b0%25e5%258c%25ba%25e5%2590%2597%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/&amp;media=http://scanews.com/wp-content/uploads/2018/03/640.jpg&description=%E7%A1%85%E8%B0%B7%E6%98%AF%E4%BD%BF%E7%94%A8H-1B%E5%B7%A5%E4%BD%9C%E7%AD%BE%E8%AF%81%E9%87%8F%E6%9C%80%E5%A4%9A%E7%9A%84%E5%9C%B0%E5%8C%BA%E5%90%97%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E7%A1%85%E8%B0%B7%E6%98%AF%E4%BD%BF%E7%94%A8H-1B%E5%B7%A5%E4%BD%9C%E7%AD%BE%E8%AF%81%E9%87%8F%E6%9C%80%E5%A4%9A%E7%9A%84%E5%9C%B0%E5%8C%BA%E5%90%97%3F%20-%20http%3A%2F%2Fscanews.com%2Fvisa%2Fus-visa%2F%25e7%25a1%2585%25e8%25b0%25b7%25e6%2598%25af%25e4%25bd%25bf%25e7%2594%25a8h-1b%25e5%25b7%25a5%25e4%25bd%259c%25e7%25ad%25be%25e8%25af%2581%25e9%2587%258f%25e6%259c%2580%25e5%25a4%259a%25e7%259a%2584%25e5%259c%25b0%25e5%258c%25ba%25e5%2590%2597%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" data-text="硅谷是使用H-1B工作签证量最多的地区吗?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇</span><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/">享福利难获绿卡 美移民新规曝光</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇</span><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/">H1B递签冲刺 律师预计中签概率或将走高</a></div></div></div>            <div class="author-box-wrap"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/"><img alt='' src='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc8059c4ee3e739fe7e53a6148dbe24e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://scanews.com/author/mayflower-zhunrizegmail-com/">网站编辑</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="网站编辑"></span><meta itemprop="datePublished" content="2018-03-31T20:00:25+00:00"><meta itemprop="dateModified" content="2018-03-31T20:00:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2017/01/aboutus-1024x445.png"></span><meta itemprop="name" content="网站编辑"></span><meta itemprop="headline " content="硅谷是使用H-1B工作签证量最多的地区吗?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://scanews.com/wp-content/uploads/2018/03/640.jpg"><meta itemprop="width" content="523"><meta itemprop="height" content="519"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_26_5ac0a2182ca50_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5ac0a2182ca50" ><script>var block_td_uid_26_5ac0a2182ca50 = new tdBlock();
block_td_uid_26_5ac0a2182ca50.id = "td_uid_26_5ac0a2182ca50";
block_td_uid_26_5ac0a2182ca50.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_26_5ac0a2182ca50_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":33999,"live_filter_cur_post_author":"57"}';
block_td_uid_26_5ac0a2182ca50.td_column_number = "3";
block_td_uid_26_5ac0a2182ca50.block_type = "td_block_related_posts";
block_td_uid_26_5ac0a2182ca50.post_count = "3";
block_td_uid_26_5ac0a2182ca50.found_posts = "178";
block_td_uid_26_5ac0a2182ca50.header_color = "";
block_td_uid_26_5ac0a2182ca50.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ac0a2182ca50.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_26_5ac0a2182ca50);
</script><h4 class="td-related-title"><a id="td_uid_27_5ac0a2182f8b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5ac0a2182ca50" href="#">最新文章</a><a id="td_uid_28_5ac0a2182f9a8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5ac0a2182ca50" href="#">关于该作者的更多</a></h4><div id=td_uid_26_5ac0a2182ca50 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/" rel="bookmark" title="H1B递签冲刺 律师预计中签概率或将走高"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522465542328-218x150.jpg" alt="" title="H1B递签冲刺 律师预计中签概率或将走高"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/" rel="bookmark" title="H1B递签冲刺 律师预计中签概率或将走高">H1B递签冲刺 律师预计中签概率或将走高</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/" rel="bookmark" title="享福利难获绿卡 美移民新规曝光"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/maxresdefault-218x150.jpg" alt="" title="享福利难获绿卡 美移民新规曝光"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/" rel="bookmark" title="享福利难获绿卡 美移民新规曝光">享福利难获绿卡 美移民新规曝光</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e6%a2%a6%e6%88%90%e7%9c%9f%ef%bc%9f%e6%8a%bd%e4%b8%adh-1b%e6%89%8d%e7%ae%97%e6%95%b0/" rel="bookmark" title="美梦成真？抽中H-1B才算数"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/H1b-2019-lottery-min-218x150.jpg" alt="" title="美梦成真？抽中H-1B才算数"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%be%8e%e6%a2%a6%e6%88%90%e7%9c%9f%ef%bc%9f%e6%8a%bd%e4%b8%adh-1b%e6%89%8d%e7%ae%97%e6%95%b0/" rel="bookmark" title="美梦成真？抽中H-1B才算数">美梦成真？抽中H-1B才算数</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ac0a2182ca50" data-td_block_id="td_uid_26_5ac0a2182ca50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ac0a2182ca50" data-td_block_id="td_uid_26_5ac0a2182ca50"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留下一个答复 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/visa/us-visa/%E7%A1%85%E8%B0%B7%E6%98%AF%E4%BD%BF%E7%94%A8h-1b%E5%B7%A5%E4%BD%9C%E7%AD%BE%E8%AF%81%E9%87%8F%E6%9C%80%E5%A4%9A%E7%9A%84%E5%9C%B0%E5%8C%BA%E5%90%97/#respond" style="display:none;">取消回复</a></small></h3>			<form action="http://scanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="发表评论：" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="名字：" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="邮箱" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="网站：" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="发表评论" /> <input type='hidden' name='comment_post_ID' value='33999' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="885c8dca87" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_glt_widget"><div class="block-title"><span>简繁互换</span></div><div id="google_language_translator" class="default-language-zh-CN"></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="7764520444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3918667354507124" data-ad-slot="1339944860"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/stlchinese" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/stlchinese"><a href="https://www.facebook.com/stlchinese"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://friv.wiki">friv</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_31_5ac0a21832e89_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5ac0a21832e89" >
<style scoped>
.td_uid_31_5ac0a21832e89_rand .td_module_wrap:hover .entry-title a,
            .td_uid_31_5ac0a21832e89_rand a.td-pulldown-filter-link:hover,
            .td_uid_31_5ac0a21832e89_rand .td-subcat-item a:hover,
            .td_uid_31_5ac0a21832e89_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_31_5ac0a21832e89_rand .td_quote_on_blocks,
            .td_uid_31_5ac0a21832e89_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_31_5ac0a21832e89_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_31_5ac0a21832e89_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_31_5ac0a21832e89_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_31_5ac0a21832e89_rand .td-next-prev-wrap a:hover,
            .td_uid_31_5ac0a21832e89_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_31_5ac0a21832e89_rand .block-title span,
            .td_uid_31_5ac0a21832e89_rand .td-trending-now-title,
            .td_uid_31_5ac0a21832e89_rand .block-title a,
            .td_uid_31_5ac0a21832e89_rand .td-read-more a,
            .td_uid_31_5ac0a21832e89_rand .td-weather-information:before,
            .td_uid_31_5ac0a21832e89_rand .td-weather-week:before,
            .td_uid_31_5ac0a21832e89_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_31_5ac0a21832e89_rand .td-exchange-header:before,
            .td_uid_31_5ac0a21832e89_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_31_5ac0a21832e89_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_31_5ac0a21832e89_rand .block-title span,
            .td_uid_31_5ac0a21832e89_rand .td-trending-now-title,
            .td_uid_31_5ac0a21832e89_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_31_5ac0a21832e89 = new tdBlock();
block_td_uid_31_5ac0a21832e89.id = "td_uid_31_5ac0a21832e89";
block_td_uid_31_5ac0a21832e89.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"\u7de8\u8f2f\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5ac0a21832e89_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5ac0a21832e89.td_column_number = "1";
block_td_uid_31_5ac0a21832e89.block_type = "td_block_7";
block_td_uid_31_5ac0a21832e89.post_count = "6";
block_td_uid_31_5ac0a21832e89.found_posts = "501";
block_td_uid_31_5ac0a21832e89.header_color = "#dd0202";
block_td_uid_31_5ac0a21832e89.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ac0a21832e89.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_31_5ac0a21832e89);
</script><h4 class="block-title"><span>編輯推荐</span></h4><div id=td_uid_31_5ac0a21832e89 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e4%bc%9a%e8%ae%a1%e5%b8%88%e7%b4%a7%e6%80%a5%e6%9b%bf%e8%a1%a5%e4%b8%8a%e5%9c%ba%ef%bc%8c14%e5%88%86%e9%92%9f%e6%89%91%e6%8e%89%e5%af%b9%e6%96%b97%e4%b8%aa%e5%b0%84%e9%97%a8%ef%bc%81%e8%bf%99/" rel="bookmark" title="会计师紧急替补上场，14分钟扑掉对方7个射门！这一幕，热血！"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/download-1-100x70.jpg" alt="" title="会计师紧急替补上场，14分钟扑掉对方7个射门！这一幕，热血！"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e4%bc%9a%e8%ae%a1%e5%b8%88%e7%b4%a7%e6%80%a5%e6%9b%bf%e8%a1%a5%e4%b8%8a%e5%9c%ba%ef%bc%8c14%e5%88%86%e9%92%9f%e6%89%91%e6%8e%89%e5%af%b9%e6%96%b97%e4%b8%aa%e5%b0%84%e9%97%a8%ef%bc%81%e8%bf%99/" rel="bookmark" title="会计师紧急替补上场，14分钟扑掉对方7个射门！这一幕，热血！">会计师紧急替补上场，14分钟扑掉对方7个射门！这一幕，热血！...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T16:42:25+00:00" >星期六 2018-03-31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e8%b5%b5%e7%be%8e%e5%bf%83%e3%80%81%e6%b1%9f%e4%bf%8a%e8%be%89%e3%80%81%e4%bc%8d%e5%9b%bd%e5%ba%86%e9%ab%98%e5%ba%a6%e8%af%84%e4%bb%b7%e4%bd%99%e6%b1%9f%e6%9c%88%e6%a1%82/" rel="bookmark" title="赵美心、江俊辉、伍国庆高度评价余江月桂"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522426737600-100x70.jpg" alt="" title="赵美心、江俊辉、伍国庆高度评价余江月桂"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e8%b5%b5%e7%be%8e%e5%bf%83%e3%80%81%e6%b1%9f%e4%bf%8a%e8%be%89%e3%80%81%e4%bc%8d%e5%9b%bd%e5%ba%86%e9%ab%98%e5%ba%a6%e8%af%84%e4%bb%b7%e4%bd%99%e6%b1%9f%e6%9c%88%e6%a1%82/" rel="bookmark" title="赵美心、江俊辉、伍国庆高度评价余江月桂">赵美心、江俊辉、伍国庆高度评价余江月桂</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T18:14:05+00:00" >星期五 2018-03-30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/idream/%e8%b5%b5%e7%be%8e%e5%bf%83%e4%b8%ba4%e4%bd%8d%e5%8d%8e%e8%a3%94%e5%b0%91%e5%b9%b4%e9%a2%81%e5%8f%91%e7%be%8e%e5%9b%bd%e5%9b%bd%e4%bc%9a%e5%a5%96%e7%ab%a0/" rel="bookmark" title="赵美心为4位华裔少年颁发美国国会奖章"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522425577971-100x70.jpg" alt="" title="赵美心为4位华裔少年颁发美国国会奖章"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/idream/%e8%b5%b5%e7%be%8e%e5%bf%83%e4%b8%ba4%e4%bd%8d%e5%8d%8e%e8%a3%94%e5%b0%91%e5%b9%b4%e9%a2%81%e5%8f%91%e7%be%8e%e5%9b%bd%e5%9b%bd%e4%bc%9a%e5%a5%96%e7%ab%a0/" rel="bookmark" title="赵美心为4位华裔少年颁发美国国会奖章">赵美心为4位华裔少年颁发美国国会奖章</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T18:06:02+00:00" >星期五 2018-03-30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%b6%85%e8%b6%8a%e6%af%94%e5%b0%94%c2%b7%e7%9b%96%e8%8c%a8-%e8%b4%9d%e7%b4%a2%e6%96%af%e6%88%90%e4%b8%96%e7%95%8c%e9%a6%96%e5%af%8c/" rel="bookmark" title="超越比尔·盖茨 贝索斯成世界首富"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1-4-100x70.jpg" alt="" title="超越比尔·盖茨 贝索斯成世界首富"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%b6%85%e8%b6%8a%e6%af%94%e5%b0%94%c2%b7%e7%9b%96%e8%8c%a8-%e8%b4%9d%e7%b4%a2%e6%96%af%e6%88%90%e4%b8%96%e7%95%8c%e9%a6%96%e5%af%8c/" rel="bookmark" title="超越比尔·盖茨 贝索斯成世界首富">超越比尔·盖茨 贝索斯成世界首富</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T19:41:12+00:00" >星期六 2018-03-10</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e5%8c%97%e4%ba%ac8%e5%88%86%e9%92%9f%e5%b1%95%e7%a4%ba%e4%ba%86%e5%a4%a7%e9%87%8f%e4%b8%ad%e5%9b%bd%e9%bb%91%e7%a7%91%e6%8a%80-%e6%83%8a%e5%91%86%e5%a4%96%e5%9b%bd%e5%b0%8f/" rel="bookmark" title="北京8分钟”展示了大量中国“黑科技” 惊呆外国小伙伴"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/02/1519609779397-100x70.gif" alt="" title="北京8分钟”展示了大量中国“黑科技” 惊呆外国小伙伴"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e5%8c%97%e4%ba%ac8%e5%88%86%e9%92%9f%e5%b1%95%e7%a4%ba%e4%ba%86%e5%a4%a7%e9%87%8f%e4%b8%ad%e5%9b%bd%e9%bb%91%e7%a7%91%e6%8a%80-%e6%83%8a%e5%91%86%e5%a4%96%e5%9b%bd%e5%b0%8f/" rel="bookmark" title="北京8分钟”展示了大量中国“黑科技” 惊呆外国小伙伴">北京8分钟”展示了大量中国“黑科技” 惊呆外国小伙伴</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T18:25:28+00:00" >星期一 2018-02-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e8%bf%99%e4%b8%aa%e7%94%b7%e5%ad%a9%e8%80%83%e4%b8%8a%e4%ba%86%e4%b8%96%e7%95%8c%e5%bd%95%e5%8f%96%e7%8e%87%e6%9c%80%e4%bd%8e%e7%9a%84%e5%a4%a7%e5%ad%a6/" rel="bookmark" title="这个男孩考上了“世界录取率最低“的大学"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/02/1519070233220-100x70.jpeg" alt="" title="这个男孩考上了“世界录取率最低“的大学"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e8%bf%99%e4%b8%aa%e7%94%b7%e5%ad%a9%e8%80%83%e4%b8%8a%e4%ba%86%e4%b8%96%e7%95%8c%e5%bd%95%e5%8f%96%e7%8e%87%e6%9c%80%e4%bd%8e%e7%9a%84%e5%a4%a7%e5%ad%a6/" rel="bookmark" title="这个男孩考上了“世界录取率最低“的大学">这个男孩考上了“世界录取率最低“的大学</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T14:31:34+00:00" >星期一 2018-02-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ac0a21832e89" data-td_block_id="td_uid_31_5ac0a21832e89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5ac0a21832e89" data-td_block_id="td_uid_31_5ac0a21832e89"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_32_5ac0a21843623_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5ac0a21843623" >
<style scoped>
.td_uid_32_5ac0a21843623_rand .td_module_wrap:hover .entry-title a,
            .td_uid_32_5ac0a21843623_rand a.td-pulldown-filter-link:hover,
            .td_uid_32_5ac0a21843623_rand .td-subcat-item a:hover,
            .td_uid_32_5ac0a21843623_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_32_5ac0a21843623_rand .td_quote_on_blocks,
            .td_uid_32_5ac0a21843623_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_32_5ac0a21843623_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_32_5ac0a21843623_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_32_5ac0a21843623_rand .td-instagram-user a {
                color: #dd0202;
            }

            .td_uid_32_5ac0a21843623_rand .td-next-prev-wrap a:hover,
            .td_uid_32_5ac0a21843623_rand .td-load-more-wrap a:hover {
                background-color: #dd0202;
                border-color: #dd0202;
            }

            .td_uid_32_5ac0a21843623_rand .block-title span,
            .td_uid_32_5ac0a21843623_rand .td-trending-now-title,
            .td_uid_32_5ac0a21843623_rand .block-title a,
            .td_uid_32_5ac0a21843623_rand .td-read-more a,
            .td_uid_32_5ac0a21843623_rand .td-weather-information:before,
            .td_uid_32_5ac0a21843623_rand .td-weather-week:before,
            .td_uid_32_5ac0a21843623_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_32_5ac0a21843623_rand .td-exchange-header:before,
            .td_uid_32_5ac0a21843623_rand .td-post-category:hover {
                background-color: #dd0202;
            }

            .td_uid_32_5ac0a21843623_rand .block-title {
                border-color: #dd0202;
            }

            
            .td_uid_32_5ac0a21843623_rand .block-title span,
            .td_uid_32_5ac0a21843623_rand .td-trending-now-title,
            .td_uid_32_5ac0a21843623_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_32_5ac0a21843623 = new tdBlock();
block_td_uid_32_5ac0a21843623.id = "td_uid_32_5ac0a21843623";
block_td_uid_32_5ac0a21843623.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"22,20,11","custom_title":"\u5728\u7f8e\u751f\u6d3b\u6c42\u5b66","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd0202","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5ac0a21843623_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5ac0a21843623.td_column_number = "1";
block_td_uid_32_5ac0a21843623.block_type = "td_block_15";
block_td_uid_32_5ac0a21843623.post_count = "12";
block_td_uid_32_5ac0a21843623.found_posts = "2744";
block_td_uid_32_5ac0a21843623.header_color = "#dd0202";
block_td_uid_32_5ac0a21843623.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ac0a21843623.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_32_5ac0a21843623);
</script><h4 class="block-title"><span>在美生活求学</span></h4><div id=td_uid_32_5ac0a21843623 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%8a%a0%e5%93%a5%e4%b8%ad%e5%9b%bd%e4%bc%a0%e7%bb%9f%e9%be%99%e7%81%af%e5%b1%9539%e7%bb%84%e5%b7%a8%e5%9e%8b%e5%bd%a9%e7%81%af%e6%b2%bf%e6%b9%96%e9%97%aa%e8%80%80/" rel="bookmark" title="芝加哥中国传统龙灯展39组巨型彩灯沿湖闪耀"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/U365P5054T2D11027F52DT20180331025347-218x150.jpg" alt="" title="芝加哥中国传统龙灯展39组巨型彩灯沿湖闪耀"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e8%8a%9d%e5%8a%a0%e5%93%a5%e4%b8%ad%e5%9b%bd%e4%bc%a0%e7%bb%9f%e9%be%99%e7%81%af%e5%b1%9539%e7%bb%84%e5%b7%a8%e5%9e%8b%e5%bd%a9%e7%81%af%e6%b2%bf%e6%b9%96%e9%97%aa%e8%80%80/" rel="bookmark" title="芝加哥中国传统龙灯展39组巨型彩灯沿湖闪耀">芝加哥中国传统龙灯展39...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e4%ba%ba%e4%ba%8b%e5%8f%98%e5%8a%a8-%e5%8f%88%e6%b7%bb%e4%b8%80%e7%be%8e%e5%a5%b3/" rel="bookmark" title="白宫人事变动 又添一美女"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522309271479-218x150.jpg" alt="" title="白宫人事变动 又添一美女"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%99%bd%e5%ae%ab%e4%ba%ba%e4%ba%8b%e5%8f%98%e5%8a%a8-%e5%8f%88%e6%b7%bb%e4%b8%80%e7%be%8e%e5%a5%b3/" rel="bookmark" title="白宫人事变动 又添一美女">白宫人事变动 又添一美女...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e5%8d%8e%e4%ba%ba%e5%96%84%e4%ba%8e%e7%94%a8%e6%88%bf%e5%b1%8b%e8%b5%9a%e9%92%b1-%e5%90%88%e6%b3%95%e6%94%b9%e5%bb%ba%e5%be%88%e9%87%8d%e8%a6%81/" rel="bookmark" title="美国华人善于用房屋赚钱 合法改建很重要"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/U295P5054T2D11029F52DT20180331155545-218x150.jpg" alt="" title="美国华人善于用房屋赚钱 合法改建很重要"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e5%8d%8e%e4%ba%ba%e5%96%84%e4%ba%8e%e7%94%a8%e6%88%bf%e5%b1%8b%e8%b5%9a%e9%92%b1-%e5%90%88%e6%b3%95%e6%94%b9%e5%bb%ba%e5%be%88%e9%87%8d%e8%a6%81/" rel="bookmark" title="美国华人善于用房屋赚钱 合法改建很重要">美国华人善于用房屋赚钱 ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/studying-abroad/%e5%90%8d%e6%a0%a1%e9%97%a8%e6%9b%b4%e7%aa%84-%e5%93%88%e4%bd%9b%e5%bd%95%e5%8f%96%e7%8e%874-6-%e5%85%b6%e5%ae%83%e8%97%a4%e6%a0%a1%e4%b9%9f%e5%8f%98%e9%9a%be/" rel="bookmark" title="名校门更窄 哈佛录取率4.6% 其它藤校也变难"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/U295P5054T2D11030F52DT20180331171452-218x150.jpg" alt="" title="名校门更窄 哈佛录取率4.6% 其它藤校也变难"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/studying-abroad/%e5%90%8d%e6%a0%a1%e9%97%a8%e6%9b%b4%e7%aa%84-%e5%93%88%e4%bd%9b%e5%bd%95%e5%8f%96%e7%8e%874-6-%e5%85%b6%e5%ae%83%e8%97%a4%e6%a0%a1%e4%b9%9f%e5%8f%98%e9%9a%be/" rel="bookmark" title="名校门更窄 哈佛录取率4.6% 其它藤校也变难">名校门更窄 哈佛录取率4...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e5%93%88%e4%bd%9bmit%e5%8d%8e%e4%ba%ba%e5%a4%ab%e5%a6%87%e4%b8%ba12%e4%b8%87%e7%be%8e%e9%87%91%e5%85%a5%e7%8b%b1%ef%bc%9a%e7%b2%be%e8%87%b4%e5%88%a9%e5%b7%b1%e4%b8%bb%e4%b9%89%e6%98%af%e6%97%b6/" rel="bookmark" title="哈佛MIT华人夫妇为12万美金入狱：精致利己主义是时代的悲哀"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/Capture-2-218x150.jpg" alt="" title="哈佛MIT华人夫妇为12万美金入狱：精致利己主义是时代的悲哀"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e5%93%88%e4%bd%9bmit%e5%8d%8e%e4%ba%ba%e5%a4%ab%e5%a6%87%e4%b8%ba12%e4%b8%87%e7%be%8e%e9%87%91%e5%85%a5%e7%8b%b1%ef%bc%9a%e7%b2%be%e8%87%b4%e5%88%a9%e5%b7%b1%e4%b8%bb%e4%b9%89%e6%98%af%e6%97%b6/" rel="bookmark" title="哈佛MIT华人夫妇为12万美金入狱：精致利己主义是时代的悲哀">哈佛MIT华人夫妇为12...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e5%92%96%e5%95%a1%e8%a2%ab%e6%9b%9d%e5%90%ab%e8%87%b4%e7%99%8c%e7%89%a9%ef%bc%81%e8%a2%ab%e7%be%8e%e5%9b%bd%e6%b3%95%e9%99%a2%e4%b8%8b%e4%bb%a4%e6%95%b4%e6%94%b9%ef%bc%8c/" rel="bookmark" title="星巴克咖啡被曝含致癌物！被美国法院下令整改，引发无数顾客恐慌"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/skeleton-starbucks-696x392-218x150.jpg" alt="" title="星巴克咖啡被曝含致癌物！被美国法院下令整改，引发无数顾客恐慌"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e6%98%9f%e5%b7%b4%e5%85%8b%e5%92%96%e5%95%a1%e8%a2%ab%e6%9b%9d%e5%90%ab%e8%87%b4%e7%99%8c%e7%89%a9%ef%bc%81%e8%a2%ab%e7%be%8e%e5%9b%bd%e6%b3%95%e9%99%a2%e4%b8%8b%e4%bb%a4%e6%95%b4%e6%94%b9%ef%bc%8c/" rel="bookmark" title="星巴克咖啡被曝含致癌物！被美国法院下令整改，引发无数顾客恐慌">星巴克咖啡被曝含致癌物！...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e8%b5%b5%e7%be%8e%e5%bf%83%e3%80%81%e6%b1%9f%e4%bf%8a%e8%be%89%e3%80%81%e4%bc%8d%e5%9b%bd%e5%ba%86%e9%ab%98%e5%ba%a6%e8%af%84%e4%bb%b7%e4%bd%99%e6%b1%9f%e6%9c%88%e6%a1%82/" rel="bookmark" title="赵美心、江俊辉、伍国庆高度评价余江月桂"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522426737600-218x150.jpg" alt="" title="赵美心、江俊辉、伍国庆高度评价余江月桂"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e8%b5%b5%e7%be%8e%e5%bf%83%e3%80%81%e6%b1%9f%e4%bf%8a%e8%be%89%e3%80%81%e4%bc%8d%e5%9b%bd%e5%ba%86%e9%ab%98%e5%ba%a6%e8%af%84%e4%bb%b7%e4%bd%99%e6%b1%9f%e6%9c%88%e6%a1%82/" rel="bookmark" title="赵美心、江俊辉、伍国庆高度评价余江月桂">赵美心、江俊辉、伍国庆高...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e5%8e%bb%e5%b9%b4%e5%93%aa%e4%ba%9b%e5%b7%9e%e7%bb%8f%e6%b5%8e%e5%a2%9e%e9%95%bf%e6%9c%80%e5%bf%ab/" rel="bookmark" title="美国去年哪些州经济增长最快"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/20131126223031433143-218x150.jpg" alt="" title="美国去年哪些州经济增长最快"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%be%8e%e5%9b%bd%e5%8e%bb%e5%b9%b4%e5%93%aa%e4%ba%9b%e5%b7%9e%e7%bb%8f%e6%b5%8e%e5%a2%9e%e9%95%bf%e6%9c%80%e5%bf%ab/" rel="bookmark" title="美国去年哪些州经济增长最快">美国去年哪些州经济增长最...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e6%96%b0%e7%a7%bb%e6%b0%91%e6%8a%a5%e7%a8%8e%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9/" rel="bookmark" title="新移民报税注意事项"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/20170109161851697-218x150.png" alt="" title="新移民报税注意事项"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e6%96%b0%e7%a7%bb%e6%b0%91%e6%8a%a5%e7%a8%8e%e6%b3%a8%e6%84%8f%e4%ba%8b%e9%a1%b9/" rel="bookmark" title="新移民报税注意事项">新移民报税注意事项</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/chinese/%e4%bb%8e%e5%ad%90%e5%a5%b3%e6%95%99%e8%82%b2%e7%9c%8b%e7%be%8e%e4%b8%ad%e6%96%87%e5%8c%96%e5%b7%ae%e5%bc%82-%e5%94%a0%e5%8f%a8%e6%95%99%e8%82%b2%e8%a1%8c%e4%b8%8d%e9%80%9a%ef%bc%9f/" rel="bookmark" title="从子女教育看美中文化差异 唠叨教育行不通？"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522395615163-218x150.jpg" alt="" title="从子女教育看美中文化差异 唠叨教育行不通？"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/chinese/%e4%bb%8e%e5%ad%90%e5%a5%b3%e6%95%99%e8%82%b2%e7%9c%8b%e7%be%8e%e4%b8%ad%e6%96%87%e5%8c%96%e5%b7%ae%e5%bc%82-%e5%94%a0%e5%8f%a8%e6%95%99%e8%82%b2%e8%a1%8c%e4%b8%8d%e9%80%9a%ef%bc%9f/" rel="bookmark" title="从子女教育看美中文化差异 唠叨教育行不通？">从子女教育看美中文化差异...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/%e7%bd%91%e5%8f%8b%e6%8a%a4%e4%b8%aa%e8%b5%84%e6%80%92%e5%88%a0fb-%e4%b8%93%e5%ae%b6%ef%bc%9a%e6%96%ad%e5%b9%b2%e5%87%80%e4%b8%8d%e5%ae%b9%e6%98%93/" rel="bookmark" title="网友护个资怒删FB 专家：断干净不容易"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/U295P5054T2D11013F52DT20180325004150-218x150.jpg" alt="" title="网友护个资怒删FB 专家：断干净不容易"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/%e7%bd%91%e5%8f%8b%e6%8a%a4%e4%b8%aa%e8%b5%84%e6%80%92%e5%88%a0fb-%e4%b8%93%e5%ae%b6%ef%bc%9a%e6%96%ad%e5%b9%b2%e5%87%80%e4%b8%8d%e5%ae%b9%e6%98%93/" rel="bookmark" title="网友护个资怒删FB 专家：断干净不容易">网友护个资怒删FB 专家...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scanews.com/us-conditions/10%e4%ba%bf%e7%be%8e%e5%85%83%e6%88%92%e6%8c%87%ef%bc%8c%e4%ba%9a%e9%a9%ac%e9%80%8a%e4%b9%b0%e6%9d%a5%e9%80%81%e7%bb%99alexa/" rel="bookmark" title="10亿美元“戒指”，亚马逊买来送给Alexa"><img width="218" height="150" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/amazon-video-direct-218x150.jpg" alt="" title="10亿美元“戒指”，亚马逊买来送给Alexa"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://scanews.com/us-conditions/10%e4%ba%bf%e7%be%8e%e5%85%83%e6%88%92%e6%8c%87%ef%bc%8c%e4%ba%9a%e9%a9%ac%e9%80%8a%e4%b9%b0%e6%9d%a5%e9%80%81%e7%bb%99alexa/" rel="bookmark" title="10亿美元“戒指”，亚马逊买来送给Alexa">10亿美元“戒指”，亚马...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5ac0a21843623" data-td_block_id="td_uid_32_5ac0a21843623"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5ac0a21843623" data-td_block_id="td_uid_32_5ac0a21843623"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_34_5ac0a2186f8ec_rand td-pb-border-top"  data-td-block-uid="td_uid_34_5ac0a2186f8ec" ><script>var block_td_uid_34_5ac0a2186f8ec = new tdBlock();
block_td_uid_34_5ac0a2186f8ec.id = "td_uid_34_5ac0a2186f8ec";
block_td_uid_34_5ac0a2186f8ec.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u7f16\u8f91\u63a8\u8350","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_34_5ac0a2186f8ec_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_5ac0a2186f8ec.td_column_number = "1";
block_td_uid_34_5ac0a2186f8ec.block_type = "td_block_7";
block_td_uid_34_5ac0a2186f8ec.post_count = "3";
block_td_uid_34_5ac0a2186f8ec.found_posts = "4309";
block_td_uid_34_5ac0a2186f8ec.header_color = "";
block_td_uid_34_5ac0a2186f8ec.ajax_pagination_infinite_stop = "";
block_td_uid_34_5ac0a2186f8ec.max_num_pages = "1437";
tdBlocksArray.push(block_td_uid_34_5ac0a2186f8ec);
</script><h4 class="block-title"><span>编辑推荐</span></h4><div id=td_uid_34_5ac0a2186f8ec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/" rel="bookmark" title="H1B递签冲刺 律师预计中签概率或将走高"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522465542328-100x70.jpg" alt="" title="H1B递签冲刺 律师预计中签概率或将走高"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/" rel="bookmark" title="H1B递签冲刺 律师预计中签概率或将走高">H1B递签冲刺 律师预计中签概率或将走高</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T20:05:44+00:00" >星期六 2018-03-31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" rel="bookmark" title="硅谷是使用H-1B工作签证量最多的地区吗?"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/640-100x70.jpg" alt="" title="硅谷是使用H-1B工作签证量最多的地区吗?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" rel="bookmark" title="硅谷是使用H-1B工作签证量最多的地区吗?">硅谷是使用H-1B工作签证量最多的地区吗?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T20:00:25+00:00" >星期六 2018-03-31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/" rel="bookmark" title="享福利难获绿卡 美移民新规曝光"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/maxresdefault-100x70.jpg" alt="" title="享福利难获绿卡 美移民新规曝光"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/" rel="bookmark" title="享福利难获绿卡 美移民新规曝光">享福利难获绿卡 美移民新规曝光</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T18:38:37+00:00" >星期六 2018-03-31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_5ac0a218933aa_rand td-pb-border-top"  data-td-block-uid="td_uid_35_5ac0a218933aa" ><script>var block_td_uid_35_5ac0a218933aa = new tdBlock();
block_td_uid_35_5ac0a218933aa.id = "td_uid_35_5ac0a218933aa";
block_td_uid_35_5ac0a218933aa.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u804c\u4f4d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u5168\u90e8","color_preset":"","border_top":"","class":"td_uid_35_5ac0a218933aa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5ac0a218933aa.td_column_number = "1";
block_td_uid_35_5ac0a218933aa.block_type = "td_block_7";
block_td_uid_35_5ac0a218933aa.post_count = "3";
block_td_uid_35_5ac0a218933aa.found_posts = "4309";
block_td_uid_35_5ac0a218933aa.header_color = "";
block_td_uid_35_5ac0a218933aa.ajax_pagination_infinite_stop = "";
block_td_uid_35_5ac0a218933aa.max_num_pages = "1437";
tdBlocksArray.push(block_td_uid_35_5ac0a218933aa);
</script><h4 class="block-title"><span>热门职位</span></h4><div id=td_uid_35_5ac0a218933aa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/" rel="bookmark" title="H1B递签冲刺 律师预计中签概率或将走高"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/1522465542328-100x70.jpg" alt="" title="H1B递签冲刺 律师预计中签概率或将走高"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/h1b%e9%80%92%e7%ad%be%e5%86%b2%e5%88%ba-%e5%be%8b%e5%b8%88%e9%a2%84%e8%ae%a1%e4%b8%ad%e7%ad%be%e6%a6%82%e7%8e%87%e6%88%96%e5%b0%86%e8%b5%b0%e9%ab%98/" rel="bookmark" title="H1B递签冲刺 律师预计中签概率或将走高">H1B递签冲刺 律师预计中签概率或将走高</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T20:05:44+00:00" >星期六 2018-03-31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" rel="bookmark" title="硅谷是使用H-1B工作签证量最多的地区吗?"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/640-100x70.jpg" alt="" title="硅谷是使用H-1B工作签证量最多的地区吗?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e7%a1%85%e8%b0%b7%e6%98%af%e4%bd%bf%e7%94%a8h-1b%e5%b7%a5%e4%bd%9c%e7%ad%be%e8%af%81%e9%87%8f%e6%9c%80%e5%a4%9a%e7%9a%84%e5%9c%b0%e5%8c%ba%e5%90%97/" rel="bookmark" title="硅谷是使用H-1B工作签证量最多的地区吗?">硅谷是使用H-1B工作签证量最多的地区吗?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T20:00:25+00:00" >星期六 2018-03-31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/" rel="bookmark" title="享福利难获绿卡 美移民新规曝光"><img width="100" height="70" class="entry-thumb" src="http://scanews.com/wp-content/uploads/2018/03/maxresdefault-100x70.jpg" alt="" title="享福利难获绿卡 美移民新规曝光"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://scanews.com/visa/us-visa/%e4%ba%ab%e7%a6%8f%e5%88%a9%e9%9a%be%e8%8e%b7%e7%bb%bf%e5%8d%a1-%e7%be%8e%e7%a7%bb%e6%b0%91%e6%96%b0%e8%a7%84%e6%9b%9d%e5%85%89/" rel="bookmark" title="享福利难获绿卡 美移民新规曝光">享福利难获绿卡 美移民新规曝光</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T18:38:37+00:00" >星期六 2018-03-31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_36_5ac0a218cbc50_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_36_5ac0a218cbc50" ><h4 class="block-title"><span>流行的类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://scanews.com/category/stl/">圣路易斯<span class="td-cat-no">1697</span></a></li><li><a href="http://scanews.com/category/us-conditions/">在美生活<span class="td-cat-no">1624</span></a></li><li><a href="http://scanews.com/category/us-conditions/chinese/">在美华人<span class="td-cat-no">1071</span></a></li><li><a href="http://scanews.com/category/studying-abroad/">留学深造<span class="td-cat-no">743</span></a></li><li><a href="http://scanews.com/category/idream/">我的梦想 iDream<span class="td-cat-no">501</span></a></li><li><a href="http://scanews.com/category/visa/">中美签证<span class="td-cat-no">182</span></a></li><li><a href="http://scanews.com/category/visa/us-visa/">美国签证 U.S. Visa<span class="td-cat-no">179</span></a></li><li><a href="http://scanews.com/category/studying-abroad/nanjing-weekly/">南京外语学校交流學生週記<span class="td-cat-no">109</span></a></li><li><a href="http://scanews.com/category/historytoday/">歷史上的今天<span class="td-cat-no">68</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scanews.com/"><img class="td-retina-data" src="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " data-retina="http://scanews.com/wp-content/uploads/2015/09/new-logo_5_white-300x130.png " alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>关于我们</span></div><a href="https://www.facebook.com/stlchinese" target="_blank">关于我们</a>
<br><br>
让梦想导师为你转身，为你助力，让我们美梦成真！欢迎分享你梦想背后的精彩故事，请电邮(附简历)至 <a href="mailto:iDream.scanews@gmail.com">iDream.scanews@gmail.com</a>.
<br><br>
圣路易时报，一份优质中英文报纸，融入主流社會，提昇華人形象，精彩翔實報導，卓越社區服務，深受華人社區及主流社會喜愛與敬重。
<br><br>
圣路易时报宗旨：侨学喉舌 社区桥梁 文化薪传 脉动相连
<br><br>
St. Louis Chinese American News: The only bilingual newspaper dedicated to the United States Chinese American community.
<br><br>
官方网站:  <a href="http://www.SCANews.com">USMeng.com</a>
<br><br>
联系我们: <a href="mailto:news.may@gmail.com">news.may@gmail.com</a>
<br><br>
St. Louis Chinese American News 聖路易時報
<br>1766 Burns Ave, Suite 201, St. Louis, MO 63132 <br>(0.6 mile west of Page & 170)
<br>Tel: (314) 432-3858 Fax: (314) 432-1217  
<br>All Rights Reserved.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stlchinese" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/scanews" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/scanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:iDream.scanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SCANews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://scanews.com/wp-admin/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23566"><a href="http://scanews.com/%e5%85%8d%e8%b4%a3%e5%a3%b0%e6%98%8e/">免责声明</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://scanews.com/ads/">广告</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1063"><a href="http://scanews.com/contact/">联系我们 About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 SCANEWS. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'zh-CN', includedLanguages:'zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ac0a218cec27
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u8bf7\u9a8c\u8bc1\u60a8\u4e0d\u662f\u4e00\u4e2a\u673a\u5668\u4eba\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/scanews.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/scanews.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://scanews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script async="async" type='text/javascript' src='http://scanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://scanews.com/wp-content/uploads/2015/09/bg-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scanews.com/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>